国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

ver 1.0.50

电子文档处理器：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
最新版本： | 1.0.50
软件授权： | 共享软件
注册费用： | 标准版 人民币 35 元
应用类别： | 帮助文件制作，文档处理，文档转换，电子书制作
使用平台： | WIN95/WIN98，WIN2000
发布公司： | 国华软件
发布日期： | 2000-06-15
更新日期： | 2001-12-08
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | 一个文档批量处理、批量转换工具；电子书批量制作工具。 主要产品功能： 文本文件转换为帮助文件、网页文件；网页文件转为文本文件、微软网页帮助文件；VB源文件转为网页文件；索引生成器；目录批量生成器；自动繁体转简体；文件改名器。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量成。 这里查看 软件 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间，一到用的时候，怎么也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终于有一天想把他们作成帮助文件，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终于完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。


人类曾经被毁灭(李卫东)

人类曾经被毁灭

作者：李卫东

第01章 无情的事实 | 第02章 中国神话的秘密
第03章 扑朔迷离的月球 | 第04章 科学家眼中的月亮
第05章 地球以外有生命吗 | 第06章 人类的起源
第07章 神造人的经过 | 第08章 人有两套生命系统
第09章 天地分离 | 第10章 毁灭人类的大洪水
第11章 修复月球的宇宙飞船 | 第12章 人类的第一代文明
结束语 |

北极星书库||http://www.ebook007.com


李卫东—人类曾经被毁灭—第一章 无情的事实

第一章　无情的事实

        一群使用着笨拙石器的原始人正在那里一边喝着可口可乐，一边看着
    高清晰度的彩色电视机。在不可能的年代里发生了不可能发生的事情，这
    就是目前科学的尴尬。有人说，这些都是“神”的印迹，但“神”又是什
    么呢？

                       第一节　不可思议的远古文明

    1938年，中国考古学家纪蒲泰等人到青海南部的巴颜喀拉山地区考察时，在一个不太显眼的山洞里共挖出716块花岗石圆形体，中间稍四无孔，每块厚度约2厘米，从中间向四周辐射出许多十分规则的水波纹线条，极似现代的镭射唱片，上面还刻有许多现代人无法解读的各种符号。经过测定，这些石盘大约是正万多年以前的东西。后来，石盘几经辗转到达苏联，在莫斯科所作的各项科学分析表明，这些石盘含有大量的钻金属和其他金属元素，而且石盘的振荡频率特别高，这说明它长期用于高电压之中，仿佛石盘曾经带电，或者是某种电路的组成部分。
    1962年，一位中国学者徐鸿儒教授根据当地的古老传说，经过长时间的研究，最终破译了石盘上的表意符号，译文是：特罗巴人来自云端，他们乘坐的是古老的飞船，后来飞船在着陆时损坏，这些特罗巴人只好藏身山洞。在巴颜喀拉山地区一直流传着有关特罗巴人的各种传说。实际上在西藏地区确实曾经生活过两个十分特殊的部落，一个叫朱洛巴，一个叫康巴，这两个部落的人种与世界其他地区的人种都不一样，他们就生活在巴颜喀拉山一带，平均身高1．2米，瘦小柔弱，骨骼纤细，眼眶奇大，脑颅容量比一般人平均大100毫升，而且血型独一无二。这两个部落1935年被首次发现，1950年曾有一支考察队前往考察，但结果不得而知。有报道说，最近考古学家在这一带地区曾出上过身材矮小的人种化石，与传说中的特罗巴人和发现的朱洛巴、康巴人十分相似。这些特罗巴人是地球人吗？人类在1万多年以前能造出宇宙飞船吗？
    在印度德里的一所寺院中，有一根铁柱，它饱受日晒雨淋已经几千年了，但却没有一点生锈的痕迹，因为它既不含硫也不含磷，至今人们没有发现类似的古代合金。难道几千年前人类就已经掌握了脱硫的冶炼技术？另外，在奥地利的萨尔茨堡、美国的加利福尼亚及爱尔兰等地，人们在1万多年的地质层中找到了铁钉。回万多年以前是谁制造了如此地道的铁钉？历史学家感到惊恐，因为这些发现同人们对早期人类文明的推测相去了十万八千里，这究竟是怎么一回事？
    1929年，在土耳其伊斯坦布尔的塞拉伊图书馆，人们发现了一张用羊皮纸绘制的航海地图，当然这不是原图，而是精美的复制品。地图上有土耳其海军上将皮里·赖斯的签名，日期是公元1513年。据查，赖斯确有其人，他是著名海盗马尔·赖斯的侄子。一生以大海为生的人，拥有一张航海图本来算不了什么，但他这张航海图却与众不同。这张地图上准确地画着大西洋两岸的轮廓，北美洲和南美洲的地理位置也准确无误，特别是将南美洲的亚马逊河流域、委内瑞拉湾的合恩角等地也标注得十分精确。更令人惊叹不已的是，这张地图上竟然十分清楚的画出了整个南极洲的轮廓，而且还画出了现在已经被几千米厚的冰层覆盖下的南极大陆两侧的海岸线和南极山脉，其中尤以魁莫朗德地区最为清晰。
    南极洲现在公认是1818年发现的，比赖斯的地图晚了300多年，而且南极大陆被冰层覆盖也是15000多年以前的事情了。这幅地图的存在说明，在南极大陆还没有被冰雪覆盖以前，曾经有人画出过当时的地理面貌。但是，人类在15000多年以前还处于原始石器时代，当时既到不了四周环海的南极地区，也不可能有绘制地图的先进文化，那么这幅地图的原作者又是谁呢？
    1531年，奥隆丘斯·弗纳尤斯也有一张古地图，上面标出的南极洲大小和形状与现代人绘制的地图基本一样。这张地图显示，南极大陆的西部已经被冰雪覆盖，而东部依然还有陆地存在。根据地球物理学家的研究，大约在6000年以前，南极洲的东部还比较温暖，这与弗纳尤斯的地图所反映的情况十分吻合。
    1559年，另一张土耳其地图也精确地画出了南极大陆和北美洲的太平洋海岸线，使人惊讶的是，在这张地图上有一条狭窄的地带，像桥梁一样把西伯利亚和阿拉斯加连在了一起，地图上所表示的无疑就是现在的白令海峡地区。但是，白令海峡形成已经有1万多年了，西伯利亚和阿拉斯加中间的这条地带就是在那时消失在碧波万顷之下。不知为什么，这张地图的作者竟对1万多年以前的地球地貌了如指掌，简直令人不可思议。
    还有一桩怪事发生在古希腊一张普托利迈斯年代的地图上。人们从这张地图可以清楚地看到整个瑞典还被埋在厚厚的冰层下，而这个地质变动的年代已经距今很远很远了。
    这些地图是否正确呢？长期以来人们一直争论不休。1952年，美国海军利用先进的回声探测技术，发现了南极冰层覆盖下的山脉，与皮里·赖斯的地图对照，二者基本相同。这不亚于在科学家的头顶上炸响了一枚巨型炸弹，在震惊之余产生了一系列的疑问：是谁在1万多年以前绘制了如此精确的地图和后人开了一个天大的玩笑？
    科学的发现就好像与人故意作对一样，总不让人们安安稳稳呆在已有知识的象牙塔里。
    40年来，人们开始把考古的目光从大陆转向海洋，以期有更惊人的发现。果然，人们在古巴大陆架下发现了一个面积5公顷、沉没海底近1万年的古建筑群，内有多条街道，路面都是用石板铺成的，石条门框，石块雕刻，甚至还有石板棺材，俨然是个石头的世界。回万多年以前，人类刚刚进入新石器时期，怎么可能有如此的建筑技术呢？难道雕刻石像、开凿石料的工程都是用石器和骨器完成的吗？
    1919年前后，根据卡罗林群岛的土著人传说，南马多尔一带有大量的宝藏，欧洲、日本、中国的探宝者纷纷前往。后来日本接管了该处，派潜水员下洋觅宝。潜水员都报告说，水下有一座保存基本完好的城市，街道、石柱、石房上都长满了珊瑚。这座城堡据估计是由40万块玄武岩石筑成，每块石板长3．6—8米，大多重10吨以上，还有一条875米长的围墙，最高处可达14米。这座城堡沉入水底同样有1万多年了。大洋洲上的许多孤岛本来就不适合人类大规模居住，在远古的年代是什么人到此搬动10吨以上的石块建筑了这样一座城堡呢？
    这些远古的遗迹使科学家们迷惑，因为人们无法确知这些遗迹的准确含义，也无法将它们所代表的文明程度与我们已有的历史知识统一起来。
    根据现代天文学的研究，距离我们太阳系最近的恒星叫天狼星，它的直径是太阳的2倍，大约离我们有8．7光年（光的速度是每秒30万公里，光行进一年的距离称为光年）。据古史记载，天狼星的颜色曾经发生过从红到白的变化，这引起了古天文学家的疑惑。19世纪中叶，一位名叫白塞尔的德国天文学家发现，天狼星的运动呈有规律的波浪式变化。于是，他大胆假设天狼星应该还有一颗伴星，它们组成一个双星体系。不久，天文学家就在天狼星的旁边找到了这颗伴星，它的亮度为8等星，人们的肉眼是无法看到的，天文学界将这颗伴星称为天狼B星，它是一颗由红巨星衰变而成的白矮星，本身密度极大，每立方厘米重达100吨。但从红巨星通过大爆炸衰变成白矮星，一般需要几百万年的时间，人类至今还没有观察到一例。
    20世纪30年代，一位法国科学家深入非洲马里共和国西部与世隔绝的荒漠地带进行考察，不意间发现了一个叫达贡的土著部落。他们很落后，当时还过着原始人一样的生活。但是，就是这个落后的部族却让法国科学家大吃了一惊。
    他们告诉来访的法国人说：天狼星有两颗卫星，其中一颗叫“波”星（天狼B星在达贡人的土语中被称为“波”星），“波”星是所有星中最小而最重的星，当人类在地球上出现后不久，“波”星突然发生大爆炸，以后逐渐变暗，天狼星的颜色变化就与这次大爆炸有关。更令法国科学家惊讶的是，达贡人竟然知道天狼星的旋转周期是50个地球年，并说天狼星还有一颗C星，那是一颗纯水的星，比地球上的水要多得多，它的重量是天狼B星的1／4，旋转周期也是50个地球年。好一个达贡人，让法国人差点惊掉了下巴。人们无法想象，一个与世隔绝的土著部落对天狼星的了解竟比天文学家还要多，他们的这些知识是从哪里学到的呢？
    神秘的埃及金字塔中不断有新闻出现。一组来e日本的考古学家与埃及专家合作，共同对神秘金字塔进行了新的考察。结果，他们在金字塔内发现一具男童尸体，年龄大约10岁左右。在这个男童的胸腔里，有一个很像心脏的仪器，是经过精密的外科手术安装进去的。人造心脏的研制成功是20世纪80年代人类医学的创举，谁能相信上述发现是远古时代的杰作？谁能想象一群原始人在点亮的火把下，用笨拙的石刀剖开这位男童的胸腔，将一个制造精美的人造心脏植人体内，再用粗糙的羊毛线将创口缝合起来，于是奇迹发生了，这个男童竟活蹦乱跳地走下了当作手术台的石板。这可能吗？
    同样，世界许多不解之谜至今还静静躺在一些古老的图书馆里，从这些图书馆保留的上古文献中，我们读到了一个似曾相识的文明社会。
    中世纪的天文学家柯帕尔尼克斯，他首先提出了地球围绕太阳旋转的观点。但他在向罗马教皇提交的论文序言中却写到：“我是在读了古人的书之后，才有地球是运动的这种看法。”我们已经无法知道柯帕尔尼克斯读的是什么书，但可以肯定的是；他读的书比人类认识到地球是围绕太阳旋转的观点要早得多。
    公元7世纪，亚美尼亚著名学者A·希拉卡奇也见到过同样内容的古籍，这些古文献记载说：地球是一个圆形的球体。另外，犹太人的经典《巴拉》也说到：“人类所居住的地球，像球一样旋转着。当其居民有的在下面时，其他的人就在上面。当地球的某一地区是黑夜时，其他地区就是白昼。还有，当某一地区的人在迎接黎明时，其他地区正笼罩在夜幕之下。”奇怪的是，《巴拉》显然不是这一观点的发现者，它也是在转述更远古的文献。
    正如大家所知道的，中世纪的哥白尼第一次主张太阳中心说，认为地球是围绕太阳在旋转。为了坚持这一科学的发现，布鲁诺竟被意大利教会以异端邪说的罪名烧死在百花广场。而上面我们提到的几种文献都比哥白尼早了几百年，有的甚至几千年，如此说来，布鲁诺的死简直是命运开的一个恶意的玩笑。
    18世纪，有一位名叫斯维伏特的著名作家，他非常留心上古的文献。他在研究一些古代文献的时候，知道了火星有两颗卫星，并将这一发现公之于众。150多年以后，天文学家果然在火星的周围发现了两颗卫星，一颗名叫弗波斯，一颗名叫蒂摩斯，时间是1877年。而且天文学家观测到的两颗卫星运转的规律与周期，竟然与斯维伏特从上古文献中得到的结果非常接近。
    实际上，欧洲中世纪天文学家的许多科学发现，与其说是从观测天空中得来的，还不如说是从古代人的书中得到的。然而，这些记载于古文献中的知识是从哪里来的呢？知识的主人又到哪里去了呢？印第安人的古文书《波波卡·乌夫》中这样写道：最早的人类“精通世界上的一切事情，他们环视一下四周，马上就能看透天体和地球内部的各个角落。他们连隐藏在深深黑暗中的东西都能看到。他们动都不动，转眼就能看透世界。也就是说，他们从自己所在的地方就能看透全世界的各个角落。他们无与伦比地聪明、贤明……”难道是这些人创造了上述来历不明的知识？他们与我们今天的人类又有什么样的关系？

                           第二节　人类的困惑

    面对以上这些超越我们已有的知识的发现，人们不禁迷茫，问题出在哪里？我们必须正视的是几万年以前的人造心脏，奇妙但精确的古地图，以及一大堆来历不明的金属冶炼技术和各种知识。换句话说，我们必须对这样一个奇怪的现象作出合理的解释：一群使用着笨拙石器的原始人正在那里一边喝着可口可乐，一边看着高清晰度的彩色电视机。在不可能的年代里发生了不可能发生的事情，这就是问题的症结。
    现在，即使是最保守、最严肃的学者面对以上一大堆扑朔迷离的资料，也不得不承认：也许我们以往的科学研究把人类早期文明的程度估计低了。这种实事求是的态度固然比以前的夜郎自大前进了一大步，但依然没有跳出已有理论的圈子。
    现在，我们必须重新认识人类的历史，尤其是史前文明史。
    历史是过去发生的事情。虽然我们在努力追寻每一个历史事件的真相，但结果却不尽如人意，甚至可以不客气地说，我们所知道的历史，是我们想知道的历史，或许说是古人想告诉我们的历史，即我们所知道的历史，并非是原原本本的历史真相。为什么这么说呢？历史研究必须凭借丰富的资料，但恰恰就是在资料上出了麻烦。所有出土的实物资料，本来是最可信的资料，但它却偏偏不能直接告诉我们任何东西，一块出土的人类骨骼化石并不能直接告诉我们他是谁、多大年纪、怎么死去等具体的问题，这就需要考古学家的工作。实物资料如此，文献资料也好不了多少。大部分文献资料只是前人想告诉你的东西，他们不想告诉你，或者认为没必要告诉你的东西远比想告诉你的东西多得多，而且有许多是把错误的东西告诉了你。所以，历史说穿了，它需要用我们的经验去猜测，在猜测中，有的猜对了，但也有的猜错了。比如说，我们自认为对唐朝社会的历史比较了解，但1988年陕西法门寺出土了大批唐代文物，绝妙的是还有一本文物清单，是唐人留下的账本，从中我们才知道，以前我们一直把唐朝许多物品的名称搞错了，有的张冠李戴，有的纯粹不着边际。
    那么，历史是什么呢？不客气地说，我们所知道的历史假设的成份很大，尤其是对有文字记载以前的历史，现有的历史学理论大厦实际就是建立在假设的基础之上的。
    首先，让我们来看一看历史学家是怎样假设的。
    一般科学界将文字的出现作为界定文明的重要标志，通常人们把文字出现以后的历史称之为人类文明史，而把文字出现以前的历史算为史前史。从上一个世纪，世界各国开始对上古文化进行大规模的考古挖掘，集一个世纪以来的考古成果，人们发现文字出现的时间并不长，最多不超过6000年。按照文明发展的程度，学术界将中国、印度、埃及、巴比伦四国排在首位，号称“四大文明古国”。
    迄今为止，在埃及发现的最早文字大约起源于公元前4000年，距今6000年；20世纪20年代，人们在古印度人生活的地方，发现了许多保存在石器、陶器、象牙等物件上的奇怪符号，经过研究判断，这些符号是一些发音符号，同时还有一些表意符号，可以看作是古印度的文字，它们的年代大约在公元前2500年左右；20世纪30年代，人们在亚述巴泥拔国王时期的古城市废墟里发现了一个保存比较完整的古代图书馆，大致相当于国家档案馆，里面保存了2万多块泥板，上面刻满了楔形的象形文字，被称为泥版文书，它是古巴比伦文化的代表，年代大约在公元前3500年，距今5500年。
    中国最为古老的文字要属甲骨文，它大的产生于商周之际，它记载了公元前3000多年以前我们先民的活动。但由于甲骨文是比较成熟的文字，所以专家推测，中国文字的实际年代可能要更长一些。前几年，考古学家在辽宁牛河梁一带，发现了一座距今6000年的“女神庙”遗址，规模宏大。同时出土了许多精美绝伦的文物，其中女神头像栩栩如生，堪称工艺品中的上乘，可惜未发现文字。但从其工艺程度推测，这是一个文明程度相当高的遗址，完全有出现文字的可能。
    因此，单从文字的出现来看，我们这一代文明只有6000年的时间，这是可以确定的人类文明的最上限。今天我们所有的科学成果，是积6000年岁月发展而来，在此之前，根本不可能出现与我们今天相似的文明，这就是历史学的结论。
    那么，人类6000年以前是一个什么样子呢？没有任何文字的记载，只有大量出土的实物资料，从这些实物资料出发，加上合理的推测，历史学家给我们描绘了这样一幅史前历史画面：
    60万年以前，刚刚从类人猿进化而来的人类，他们像一群野兽一样过着群婚生活，赤身裸体居住在山洞里或大树上，用简单的自然工具，如石块、木棒等猎取野兽和采撷各种能食用的植物。大约在正万年以前，他们开始懂得制造工具，把自然的石块砍砸成刀、斧等形状，同时他们发明了火，知道了熟食。再慢慢地，他们发明了结绳记事，发明了图画。大约在公元前4000年前，他们有了文字，走出了蒙昧的阴影，迎来了文明的曙光。这就是历史学家们辛辛苦苦构建起来的史前历史体系。
    但我们不禁要问：历史果然如此吗？
    近100年来，随着科学技术的发展，考古手段日益科学化，人们在以前历史学家没有注意到的地方，发现了大量史前遗址。虽然我们至今无法解读这些遗物、遗址的正确含义，但有一点是确定无疑的，那就是，这些遗物、遗址的含义与现代传统史学观点相去十万八千里。这一个又一个新的发现，像一把把重锤，无情地敲击着以往的理论大厦，发人深思。
    历史学体系和新的考古学发现之间巨大的反差就摆在我们面前，它们的冲突是如此的尖锐：人们必须从两者中间选择一个正确的，否定另一个错误的。其间似乎没有中间道路可走。
    问题是，现有的历史学理论和哲学思维，对这种冲突几乎毫无办法，前人在构建我们这一代文明的同时，也限制了人们超文明的思维。完全可以说，旧有的理论和思维在这个问题上已经走入了死胡同，不可能期望从已有的理论大厦中走出合情合理的解释。
    怎么办？结论是明确的，我们不可能再对此熟视无睹，装成一副无所谓的坦然样子，所有的一切，都必须得到合理的解释。
    现在越来越多的人们开始接受新的考古发现，承认在我们已往的历史学体系当中有一个极大的空白点（不可否认，迄今为止我们对6000年以前的历史了解得十分有限）。人们正试图去探索人类6000年以前所发生的一切事情，以解决人类文明早期超常规发展的现象。因此，现在科学界不少人认为，人类早期的历史需要改写，当前亟需建立一门新的学科——史前文明史。
    然而，时间的跨度为人们探索史前文明的努力设置了极大的障碍，我们必须越过6000多年的历史长河，回访初民们的生活细节。为此，我们必须对早期人类神话和各种民间传说格外注意，这是地球上最接近我们将要探索的那个时代的资料。
    让我们重新认识古老的神话吧！

                        第三节　第三只眼睛看神话

    曾有人说，神话是人类幼年时期的童话。的确，古老的神话没有框框，不受任何限制，古朴自然：盘古一只手就可以举起苍天；共工一头可以碰倒一座大山；夸父两口就能喝干黄河水；刑天竟然被砍去了头颅还能以乳为目，以脐为口，挥动着干戚战斗下去。我们现代人可以这样去思维吗？绝对不能，别人不笑话你，你自己都会觉得不好意思。为什么呢？因为头脑中条条多，框框也多，画地为牢的人哪有自由可言。
    神话究竟有多大年纪？这可说不清楚，你说它有6000岁，不为过，你说它有2万岁，也不为过，甚至你说它只有2岁也行，这就是神话的生命力。人类在一代一代延续，我们的祖辈在黄昏的时候，向我们讲述着这些神话。而我们成为祖辈的时候，也会在黄昏时节向我们的后代讲述着同样的神话。只要地球上有新的生命产生，神话就永远与这些新生命同龄。
    那么，什么是神话呢？能回答这个问题的人并不多，即使有一些回答，你也要千万小心，因为现代流传着许多对神话的误解，尤其是来自所谓一些专家层的误解更是危害不轻，稍不留神，就会上当受骗。现在让我们不带任何偏见走进神话当中，你自然会得出什么是神话的结论。
    历史学家顾颉刚对神话有一套完整的理论，他认为，神话是“层累叠加的历史说”，什么意思呢？就比如我们从一个地方将砖头搬到另一个地方，等我们搬完了才发现，最早搬的砖总是在最下面，而最后搬的砖肯定会在最上面。顾颌刚在研究中国神话时发现，中国的神话似乎有以上的特点，越是古代的神，实际上出现的年代越晚，比如说，黄帝可谓中国最古、最大的一个神，开天辟地、创造万物、创造人类的都是他。但是，黄帝形成的时间却相当晚，大约在春秋时候才开始形成。因此神话反映的历史，是层累叠加的历史。如此说来，神话就成了原始人编造出来的，一代又一代人不懈地编下去。随着社会的进步，人们编造神话的本领越来越高，以至于新神话代替了老神话，而我们所看到的神话，可以说都是新神话。
    顾颉刚的这套理论，曾长时间影响人们对神话的研究，大家不约而同形成了这样一个看法：神话嘛！无非是原始人凭着想象编造出来的，听起来挺好玩的，实际上没什么意思。一句话，在有些专家的眼里，神话就是神话，根本不能当历史来看待。
    在表面上，神话是宗教的附属品，那些十分落后的原始人，每当举行重大宗教祭祀活动时，都要由这个部落最年长、最有知识的祭师们向人们讲述从开天辟地以来本部族的神话。现在世界上不少原始部族的神话，都包含在祭神情时的祝辞或颂辞当中，比如说，中国瑶族的神话大部分包含在《密洛陀》中，这些神话每当举行祖先崇拜的“还愿”活动时，就由本民族的师公（巫师）唱叙流传下来。由于神话的这一特点，使它在人们的眼里更加变得像宗教一般的虚幻。
    目前，学术界对神话的看法，《中国神话学》可以作为代表，作者说：“现在的神话研究已经不满足对神话作静态的现象的分析，而是将神话作为人的本质实现过程中的精神产品，并结合原始民族的行为方式和心理状况进行剖析，从而把原始人创造神话的思维活动作为突破点，以求得对神话的产生、发展、演变、消亡及其性质有较为接近实际的认识。”先别管这段论述多么拗口，但意思还是可以弄明白的，在现代有些学者的眼里，神话就是原始人的精神幻想，或某种特殊心理活动下产生的东西。
    在这一认识下，对神话的研究出现了某种极不正常的现象，例如，自古相传，月亮与赡蛛、白兔有关，《西游记》还把这一传说演义成一个故事，说唐僧师徒在前往西天取经的途中，遇到月宫里的白兔下界为妖，用捣药样大战孙悟空。对于这个神话应该如何来解释呢？
    现在的一些学者是这样解释的：月亮只在晚上出来照耀大地，而蟾蜍也一般是在晚上出来活动的，故而古人把蟾蜍和月亮联系在一起；月色是银白的，而兔子也是白色的，故以月比兔；月亮29天圆缺一次，而兔子由交配到产仔的周期也刚好是29天，故月与免有关。凡此种种，不一而足。如果神话像水面上飘浮的一片树叶，那么它也不是神话了，我们似乎低估了原始人的思维能力、这些解释的背后，就是认为神话是原始人幻想作品的念头在作怪。
    事实上，神话远非人们想象得那样简单。
    神话从本质上讲，它是信息积累和信息传递的手段，在这个意思上，将神话理解成为历史记述的一种形式似乎更加准确。因为我们相信，神话出现的早期并非出自某些人的有意编造，它应该是人类认识和经历的真实再现。恩格斯认为，原始宗教是自发的，而自发的宗教“在它产生的时候，并没有欺骗的成分”（《马克思恩格斯全集》第十九卷第28页）。恩格斯对原始宗教的论述也一样适用于神话。神话是口述历史的一种形式。
    当然在神话的形成与传播过程中，由于认识水平的局限，由于人为编撰的过失，也由于神话自身在发展中也需要融合、消化、兼并其他同类型神话的内容，导致神话一方面走失了原来的模样，另一方面严重扭曲变形。但无论如何演变，它口述历史的本质则不会变。
    当西方学者来到古老的非洲大陆的时候，他们很快便意识到，无论怎样强调口述历史的重要性都不为过。他们发现，落后的部族对口述历史的重视程度远远超出现代人的想象之外，他们把口头传说不单单看成是知识的传播，而是把它当成一项神圣伟大的事业来做。部落中掌握口头传说内容与技巧的人一旦年老，部落就要举行隆重的挑选接班人的仪式，被选中的人要接受长达二十几年的训练，既要背诵自己部落自古流传下来的所有神话和传说，还要有能力将本部落新近发生的事情编人进去。西方学者的这一发现，为我们进一步证实了神话和传说的可信度。
    我们相信，原始人在神话中想要告诉后人的，绝不仅仅是奇妙的幻想，更不是漫无边际的梦境，它是要告诉我们某些真实的东西，是他们那个年代曾经发生过的一些历史事件。那么，究竟是什么呢？
    上一个世纪，德国考占学家哈因利希·舒里曼认为：神话并非都是虚幻的世界，其中包含了某些历史的真实。他以《荷马史诗》中所隐含的模糊暗示为唯一线索，在各国寻找传说中的特洛伊城，终于发现了它的废墟。而在这以前，学术界一直认为，《荷马史诗》中的特洛伊城是凭空虚构出来的。
    居住在南美洲的印第安人至今流传着这样一则古老的神话，说“有一个火柱从天空中降了下来”，然而，地质学家却依据这则神话提供的地点，在当地找到了一个陨石坑，从而证实了神话的某种真实性。
    根据苏美尔的泥版文献，在大洪水以前曾经存在过埃利德乌、巴布奇比拉、拉拉克、希帕尔、休尔帕克五个城市。如果认为关于大洪水的记载、传说都是虚构的，那么也一定会认为泥版文书中的记载也是荒诞不经的。但考古学家恰恰在泥版文书提供的地点上，找到了“大洪水以前”五个城市中的三个。
    中国最早的奴隶社会是夏、商、周三代，这个排列顺序见于甲骨文，也见于先秦诸子的论著中，在中国的上古神话传说中，不仅有大禹治水传位夏启、建立夏王朝的记载，而且还有简狄吞食玄鸟卵生出商族祖先契的传说。但是长期以来，史学界对以上记载抱有怀疑的态度，认为夏、商两代很可能不是真实的朝代，而是古人传说中的理想社会。从20世纪30年代起，大规模的考古挖掘证实了上古记载与神话传说的真实可靠性，从大量的出土文物中，人们不但确认了商朝的存在，同时也找到了夏文化层，再一次证明了神话记载是不容忽视的。
    说神话大家可能有些陌生感，因为神话毕竟离我们今天的生活十分十分遥远，但民间的传说却是我们每一个人一生中几乎都可以碰到的，它离我们很近，实际上民间传说的原则在许多地方与神话都极为相似。如果我们到各地去旅游，经常可以听到当地人说起本地区的一些传说，而在这些传说当中，有许多本身就是对古人不理解现象的解释，比如说，关于人参娃的传说在东北地十分流行，这个传说不外是想告诉人们：本地有许多人参！还有一些传说涉及到本地区的物产或矿产，比如说，有些地区相传有金马奔行，那么这些地区肯定有黄金，没有黄金的地区一般也不会有类似的传说。因此，任何一种传说的背后都有它产生的客观基础，是人们对某种不可理解现象的解释。
    客观地说，人类对自己的历史了解十分有限，据考古证明，人类出现在地球上已经有几百万年的历史（这是历史教课书中的观点并不是我们的观点），但我们能够很好了解的历史也不过几千年，以中国为例，对5000多年以前的商代，虽然有甲骨文，但我们了解的还是十分有限，因为甲骨文本身十分难懂，现在我们可以认识一些甲骨上的文字，但究竟对还是不对，我们并不知道，一个人有一个解法，其中有很大的主观性。当初郭沫若解甲骨文号称一代宗师，但现在看起来他的说法也并不是无可商榷。对商代如此，对夏朝我们更是两眼一摸黑，甚至我们都不能确定哪些是商代的文化层，哪些是夏代的文化层。那么夏朝以前呢？
    夏朝以前的历史，我们只能依靠考古挖掘的资料来研究，但从这些资料里我们仅仅能得出一些基本的判断，因为这些资料并不能告诉人们当时发生的事情。因此，研究夏朝以前的中国原始社会，我们决不能仅仅凭借实物考古，而是要更加利用原始的神话和传说。在这些口述的文献当中，有大量已经消失的历史真相，尽管神话的构成有许多值得商榷的地方，但并不能由此否认它的价值。
    比如，研究神话的人几乎都困惑于一种现象：在远古的时期，地区间的文化交流尚未形成，各地区的文明形式有很大的独立性，像非洲大陆和澳洲大陆之间，由于隔着太平洋，在公元元年以前的年代里，澳洲土著人是不可能划着独木舟来到非洲大陆或其他的大陆。然而人们却发现，在各自封闭的早期神话传说体系中，世界各地区、各民族的神话竟然存在惊人的相似之处，像大洪水的记载、十日并出的记载、上帝造人的记载、太阳消失的记载、混沌世界的记载……，如此惊人的一致，使人们不得不怀疑它们出自相同的背景，是对同一事件的不同描述，这也反过来证明，神话和传说并非出于简单的幻想。
    因此，在研究史前文明的时候，地球上再没有一种资料比神话和传说更为直接。人类在文字、绘画产生之前，先有的仅仅是语言，在有语言而没有文字的年代里，原始人传播知识、追述历史只能靠世代相传的口述形式，这就是神话和传说的来源。单从时间上看，神话的源头早在文字产生之前就深深埋在初民的大脑之中，如果说6000年前是人类文明史的开端，那么神话在社会上形成以及流传比文明史早了不知多少年，也许是几千年，也许是几万年，也就是说，对地球人而言，神话是唯一接近我们未知的那个年代的最古老的记载形式。
    人类在对待神话的态度上，曾经发生过几次较大的转变。上古的时候，由于生产力低下，人们不能正确地认识自然，因而全盘接受神话，甚至将它作为一种宗教信仰来崇拜。近代时，人们在科学的大旗下，用科学来反对神话，神话自然被赶出了辉煌的殿堂。但是，现代的人们开始重新审视对神话的态度，认为彻底否定神话的做法并非妥当，因而有些学者开始有条件的接受神话：哲学家和宗教学家从神话里发现了自然崇拜；历史学家则从神话中找到了上古社会形态；文学家和民俗学家，一个看到了人类文学的源头，一个看到了人类风俗习惯演变的过程。总之，人类对神话的态度经历了全盘接受——全盘否定——有条件接受三个阶段。
    随着科学技术的进一步发展，人类在天文学、考古学、生物学、人类学等方面取得了一个又一个突破性的进展，在这种情况下，我们能否以一种更新的眼光去看待这些神话呢？

                          第四节　什么是“神”

    世界上是否存在广意的神？这个问题暂且不论。就宗教而言，它是人本性被压抑环境下的产物。在骨子里人类从来就不相信什么神，从来就不崇拜什么神，而只相信自己，只崇拜自己，使人类能够发生崇拜的关键点是能力。当人类对于自然的能力相对弱小时，我们就将把握自然的能力当成神，或者将能够把握自然的智慧生物当成神。当人类征服自然的能力，随着生产力的发展而强大起来的时候，我们就从神的那里取回一部分权力。也就是说，人类越强大，神的权力就越小。假如我们真的有朝一日能够用物理定律来规范整个宇宙，到那时肯定不会有神存在。说穿了，宗教崇拜的对象是人而不是神，人们崇拜的是未来的人。
    这个观点也适合“神”真正存在时的情况，因为给人类留下印象的，不是神的形态，而是神的能力，这在史前神话中有大量的证据。在世界各民族的原始神话中，基本没有保留下神的形态，大量留下的只是神威力无比的能力，我们把它们称为“神力”。阿拉伯神灯的传说、中国孙悟空七十二般变化的神通等等，如果没有这些神力，这些神就同我们没有什么两样了，我们也不会对他们发生崇拜。神是能力的本身，也是能力的载体。从能力载体的观点推论，如果史前时期的“神”真的是来自宇宙深处的外星人，那么问题就变得更简单了，科学与宗教之争，实际就是地球人与外星人之争，争的是对地球及银河系统治权力的问题。
    当然，现代的正统观点是不承认宗教和原始神话当中神存在的说法，因为神是原始人凭空想像出来的，既然没有神，神话当然也是无稽之谈。
    那么，人类史前文明中的神灵，究竟是凭空想象出来的呢，还是有一定的事实依据呢？
    “神是什么？”这是近年来人们研究早期人类的神灵崇拜、神话及神像的过程提出的一个既严肃又荒唐的问题。这个问题产生的原因是这样的：人们一般认为，原始的初民在将自然力量人格化以后，产生了最初的神，将人类早期与大自然搏战的历史和观点附着在这些神身上，产生了美丽动人的神话。这个学术观点无疑是正确的。但思维科学同样告诉我们，人类的想象能力并非一匹脱缰野马，它也在受某种制约。不论多么奇怪的神，总是以某种现实的真实性作为背景创造出来的；不论多么离奇的神话，最终都能在现实与愿望中找到构成它的原始素材。比如说，人类把飞翔的梦想，用人长上鸟的翅膀来体现，把“神行”的愿望用一个“快鞋”的故事来表现。然而，人们在早期人类神话和岩画当中，却发现了许多以并不存在的原始素材创造出来的神像，它大大违反了人类思维的一般规则，使人不得不产生“神是什么”的疑问。
    为了使大家能更好理解“神”这个宗教的神秘的概念，先让我们来看一个真实的，发生在我们这个时代的造神过程吧！
    第二次世界大战期间，美国海军为了太平洋战场的利益，于1943年占领了南太平洋上的一个小岛。这个岛上有一些土著的原始部落，在美国海军陆战队上岛之前，他们没有机会接触外来的文明，只困守一岛，每天伴随着蓝天、海鸥和无尽的波涛，岛上的居民一直生活得比较艰苦。
    美国海军陆战队上岛以后，一下子带来了那么发达的科学技术，土著人看见：轰轰飞行的飞机降落在新修的简易机场上，运来了人量的物资。尤使土著人感兴趣的是，飞机运来了各种食物，使那些穿着稀奇古怪服装的人，每天几乎不用劳动就能吃上那样好的食品。他们觉得，所有的奥妙都来自那些飞机，飞机可以自动生产出各种食物，就像神话中的“聚宝盆”，好东西一个劲地往外搬，就是搬不完。
    但是没过多久，由于战略上的原因，美军放弃了这个小岛。土著人怀着复杂的心情看着那些“神人”坐着飞机，消失在茫茫的蓝天碧海之间。这个小岛很快被现代文明遗忘了，再没有人去注意它的存在。然而，这个小岛及岛上的原始土著居民却永远也忘不了现代文明给他们带来的深刻印象。
    过了几十年，当一支考察队登上这个小岛时，出现在他们眼前的情景使他们大为惊讶：这些岛上的居民竟然凭着记忆力，用草木扎成了一个飞机模型，并在这个飞机模型前修了一条像飞机跑道一样的道路。不仅如此，这些居民每年还在飞机模型旁举行隆重的宗教祭祀活动，眼巴巴盼着那些驾着飞机的“神”能再一次光临小岛。无疑，美国海军陆战队队员及飞机都成了小岛居民心目中的“神”和“神器”。那些年老的人，每当祭祀时，就会向年轻的一辈讲述这样一个“神话”：某年有一些神人，骑着飞龙，来到了这个岛上………
    从这个真实的造神过程中，我们该怎样去认识占老的神话和古老的神呢？
    玛雅文明的消失是世界文化史上的一件谜案，专家们无论如何搞不清楚，那些聪明绝伦的玛雅人为什么要抛弃辛辛苦苦建设起来的巨大文明，而远迁他地呢？为什么这些迁走的玛雅居民没有将其文明继续发扬下去呢？………
    玛雅文明故地的玛雅人后代们，现在居住在南美洲，他们身上已经再也看不到祖先身上那种灿烂的光芒，而是日复一日平静地生活着。只是有一件事情使科学家奇怪，就是从玛雅文明故居移来的玛雅主神。这个“主神”究竟是什么样？为什么这么神秘兮兮的？经过不断地争取、交涉，玛雅的祭师们终于同意好奇者下去看一看的请求。
    当考察者在祭师的带领下来到“主神”面前时，他们的惊愕是难以形容的，所谓玛雅“主神”就是两个驾驶员模样的人在搬动着许多复杂的仪器，说穿了，这是一副宇航船中的真实情景，两个宇航员穿着怪异的服装，正在驾驶着宇航飞行器。整个画面被雕刻在一块巨大的石块上。这就是玛雅的“主神”。
    再让我们来看几则实例：20世纪20年代，瑞典地质学家兼考古学家安德森，在我国甘肃一带进行考察时，在宁定（今广河）发现几件新石器时期龙山文化类型的陶塑半身神像，其中一件为圆头、长颈，下部切成齿状，并满饰彩绘。最引人注目的是这尊塑像的额顶有两块对称的圆镜饰物，极似一副护眼的风镜。从整个头像观察，很像是一位神情肃穆、带着头盔的人像。从这尊塑像所属的文化类型看，它距今至少有4500多年的历史（见图一）。

（图一）

    1959年，考古学家在浙江省海宁的马家浜遗址发掘出一块陶片，上面刻有一个似猿似人的头像，外面显然套有一个封闭式的头盔，其右侧还有一带状装饰物，可惜已残断，不知连接于头盔的何处（见图二）。

（图二）

    大家知道，虽然头盔的历史很久远，它作为古代士兵的防护用具而被广泛使用，但古代头盔不论在形式上，还是功能上都与现代头盔有很大的区别。从图二上我们可以肯定，这些头盔并非是古代头盔，从造形上看它与现代头盔十分接近。因此，它不该出现在距今4500年以前。原始人是根据什么来塑造这些神像的呢？当然，有人会用“想象”这个词来搪塞，但我们却不敢把这些作品仅仅用“想象”来解释。
    在日本曾发生过一件有趣的事情。日本青森县龟丘这个地方曾出土了一个土偶神像，活像一个穿着宇航服的人。一位名叫查伊希的美国船员得到了这些土偶神像的照片以后，抱着试一试的态度寄给了美国宇航局，没有想到美国宇航局竟然给他回了信，信是这样写的：“我们对您来信中提到的有关宇航服的假说，抱有浓厚的兴趣。……我们通知您，您寄来的照片中的通讯设备。眼镜框的安装、柔软的接头装置等有关部分……都被采纳，并付诸宇航服的设计方案中。”要知道，这个土偶神像是属于新石器时代的东西，距今已有5000多年。你能说这是5000年前原始人凭借想象创造出来的东西吗？不，决不能。这个小小土偶神像的背后肯定有一个惊心动魄的故事。数千年来，它默默地想告诉人们一些什么东西呢？难道我们依旧可以不闻不问吗？
    如果说以上的例子还不能确切说明什么，那么在意大利勃来西亚地区发现的史前时代壁画（见图三），就已经相当明确地告诉我们：这是一个身穿宇航服的外星人，或者是一个高智能的机器人。如果我们再问：“神是什么？”不就一目了然了吗！

（图三）

    事实上，像以上这些违背思维规则的雕像和壁画在世界各地都有发现。比如，复活节岛上数百尊神情肃穆的巨型石像，人们至今不知，它们的头上为什么都戴着一个巨大的石帽？还有埃及金字塔旁怪异的狮身人面像。只能肯定的一点是，原始人在创造与绘制这些形象的时候，并非用来消遣，也非用来表达某种美术思想（否则不会有如此浩大的工程），而是怀着极为虔诚的心情，把它们当作崇拜的对象，即原始人是在表达意念中的神。
    德国语言学家史密特神父早就注意到，在印。欧民族的宗教中，至上神（天主）一词的语根都是照耀的意思。实际上，世界许多民族的神都来自天空，或与光明、闪电等意思相连。比如，《圣经》中上帝一词在古希伯来语中就是“来自天空的人们”。中国上古时没有对“神”字作具体解释，但以另外一个假借字“申”来表示，故许慎在《说文解字》中说：“申，神也。”在甲骨文中“申”字被写作“”，像一个闪电的形状，这表明，古人在造字的时候把神与天上闪电、火光之类的东西相联，与印欧语系中“神”这个词的语根完全一致。我们取出原始神话中“神”的几个特点：天空一闪电一神，把它们联系起来就是：神驾着一道闪电，从空而降。最具有代表性的表述是《圣经·马可福音》里的记载，耶稣说：“人子从云中来，带着巨大的力量和光耀。”这很容易使我们联想起正在降落的宇宙飞船。
    神来自天空的思想，还表现在世界各民族的宗教仪式上。中国最古老的宗教形式要算天帝崇拜，其最高仪式就是泰山祭天。为什么非要去泰山祭天呢？泰（太）山祭天是取其形高近天之义，这个思想从很古时就有。《礼记·祭法》曰：“潘柴于泰坛，祭天也。”泰在此处不是指泰山。而是指高坛之意。后世皇帝祭天的天坛一般都是平地起高，以符合远古“泰坛”之义。
    不但中国如此，几乎世界所有民族的祭坛都是平地起高，像最近几年发现的基督教的古祭台。如果这个仪式再往上追，可以追到石器时代的原始人，比如说，考古总是发现，早期的原始人大多数居住在山上的洞里，像中国的山顶洞人、德国的尼安德特人。以前，人们总是这样来解释这种现象：由于原始人防御自然的能力差，只好栖息于山洞中以避免野兽的侵袭。但后来的考古发现却证明，这些山洞与其说是居住地，还不如说成是集体的宗教祭祀场所，原始人是怀着一种十分虔诚的心汇集到山洞中，以祭祀他们心中的神。而选择山洞其中一个重要原因，那就是，山洞近天。在苏美尔人的古城中，每一个城市都有一座梯形塔，名叫“齐古拉特”，这个梯形塔的作用是用来祭拜神灵的，之所以用塔，也是取近天之意。
    此外，世界不少民族在祭神时，不但要在高台上，而且要使用火，像美洲的一些印第安部落，每祭都必须有火。中国唐代时，曾从西域传过来一派宗教，名为“拜火教”，其祭拜神灵时，必在高处举火以祭。
    1988年9月，德国人类学家威廉·谢尔盖曾深入巴西境内的亚马逊河流域考察，在原始森林中，他发现了一个至今十分落后的古老原始部落。该部落祭拜的神灵称为“天空之神”，是一块用石头雕刻的人面石像，样子十分奇特。当谢尔盖向部落长老询问时，这位饱经风霜的老人告诉谢尔盖，据本部落流传下来的神话说：“天空之神，是由天外的使者带来的。”
    20世纪30年代，法国探险家在非洲马里共和国境内发现了古老的达贡人，并第一次将达贡神话《浅白狐》一书介绍给读者。在这部书里讲，达贡人的大神是阿玛神，但来到地球创造世界的却是阿玛神派来的另外一位神灵，他叫霍英神。《浅白狐》写到：霍英神来时是驾着一只船。船悬在铁链上，然后按阿玛的命令出发，飞向空中的一个大洞。霍莫的船是从“波·多罗”（即是天狼星，距地球8．7光年）诞生生命的那部分太空上路的，他要把这生命转到地球上。接近地球时，船在空中绕地球飞了8次，就像一条连接天地的巨大彩虹，它从东飞到西，不是往南或往北偏离轨道。它绕着自己的轴旋转，并沿“双螺旋线”降落，自转借助于“旋风”的力量，风是从船的体内往外，通过具有风的形状的洞口钻出来的。落地时，船划过污泥，船体在地面撞出了一个大坑，灌水后，就成了杰波湖。
    读完《浅白狐》记载，我们分明感觉到它在讲述一艘太空船来到地球的整个经过，这决不是一般意义上的“神话”，它再一次证实了我们对神话的认识：神话是口述历史的一种形式。同时，它也再一次证明，神话中所谓的神，都来自宇宙——天空中的高级生命。
    《众神之车》的作者丹尼肯在罗列了许多证据后，直接了当提出了“上帝是个宇航员”的观点。他认为，在远古时代有一批高智能的外星人驾着宇宙飞船来到过地球，原始的地球人被宇宙飞船推进系统的巨大闪光和轰鸣所震撼，把他们称为神，编人神话中，保留在雕刻和壁画之内，这就是神的起源。
    我们通过对神话的系统分析后认为，当“神”来到这个地球上的时候，地球根本就没有现代意义上的人，只有许许多多地球上的各种动物，是神创造了人。当“神”与创造出来的人类相处了一段时间后，“神”离开了人，神话是对这种记忆的记载。这个推论也许符合全人类神话的一贯性。

                            第五节　中华文明
                           ——尚未开采的金矿

    中国，是世界四大文明古国之一，它的文化源远流长，有5000多年的历史；它的内容博大精深，在世界文化史上独树一帜。现代所谓的东方文化，应该是以中国古代文化为核心，以印度等文化为辅助的一个区别于现代西方文化的文化体系。
    现代社会的发展将许多东西给搞乱了，比如说，什么是人类社会的进步呢？这个问题看似简单，实际上却很不好回答。
    一种回答是：科学技术的发展，改造自然能力的强弱，是判断社会是否进步的标志。事实上科学和技术是不同的两个概念，科学是人们认识世界的工具和方式，它有哲学上的内涵，它是人类几千年来文化、心理、历程的总结；技术是人类解决生存问题、社会问题、人与自然问题的手段，随着技术的进步，它甚至是人类解决道德问题的手段。
    从科学史的角度看，目前人类社会的科学正在向无目的、无秩序发展。因此从某种角度来讲，科学的本身既是哲学的体现，也是产生新哲学的基础。没有哲学的科学是盲目的，也是极其危险的。自从马克思以后，西方世界再也没有一个人能够在总结当代科学成果的基础上提出新的哲学思想。因为科学越发展，学科的区分也就越细致，没有一个人能够在一生中穷尽所有科学，甚至连一个学科都未必能够通解。这样一来，本世纪这100年的科学成果无人总结，因而也就没有了新的哲学。我们是生活在没有哲学的时代。现代各大学所谓的哲学家，统统都是名词解释的专家，目前他们还不可能产生什么新的哲学思想。
    目前的科学在没有先进哲学的统领下呈现出“苍海横流”的局面，人们不知道这样发展下去的科学将会给人类带来什么样的后果。比如生物基因工程的发展，就引起了人们的议论，“克隆”技术也给人们带来了深深的忧虑。也可以这样说，科学一方面促进了社会的飞速发展，但另一方面也给社会造成了无数新的问题，比如说原子能的问题、污染的问题等等。
    在这种情况下，你能说科学技术是人类社会进步的唯一标志吗？
    另一种回答是：社会及个人占有财富的多少是衡量社会进步的标志。这是一个最现实的答案，因为社会告诉人们的价值观就是这样的。那么财富是哪里来的呢？根据物质不灭定律，人类手中的财富有很大一部分是由自然资源转化而来的，你的财富越多自然资源的消耗也就越大。曾有人说，如果地球上的人都像美国人那样富裕，再给五个地球也是不够的。此话很有道理。因为人类相对于地球而言，恰恰是一种只消耗而不创造的寄生动物，而我们所谓的创造对地球大家庭没有丝毫的贡献，都被我们自己统统消耗掉了。
    这种回答没有考虑一个问题：你是站在什么角度来谈这个问题的？如果你仅仅站在人类至上的立场，地球是你家后花园，这种回答也没有什么错；如果你站在人类是地球的一分子，我们与其他动物共享一个地球的角度看，那么以上的回答就大错而特错了。如果在70年代以前，这个问题根本没有争论的价值，但70年代以后，当我们发现对环境的破坏要殃及子孙后代的时候，我们再也不可能坚持这样一个社会进步的标准了，因为害怕死了以后无人怀念我们。
    假如科学技术与社会财富不能作为社会发展、进步的标志，那么人类社会的进步应该由什么来代表呢？我们认为那就是文化，一种更加合理的文化体系，在这种文化体系中，不但要反映人类的需要，而且要考虑人与自然的和谐关系。也就是说，我们不需要以人类为核心的文化体系，而需要一种以地球自然和谐为核心的文化体系。
    这样的文化体系去哪里寻找呢？有人问：能不能从现有物质文化体系当中变化出这样的文化？我们想应该是可以的，但这种变化十分巨大，它从人类对待自然的态度开始变化，这等于是否定了6000年来人类所走过的道路，因此它接受起来相当困难。
    或许有人会问：在人类的发展历史上，是否曾有过接近的文化体系存在？回答是肯定的，那就是以中国文化为中心的东方文化体系。
    我们这样的说法可能会引起不少人的反感，认为这是地地道道的民粹主义。事实上近一些年来，已经有不少人在反对民粹主义了。关于这个问题我们在本书的最后一章再谈，这里只说一点，反对民粹主义者应该好好研究一下中国古代文化，如果没有研究通，就没有资格充当反民粹主义的先锋。比如说中国远古神话，就是一个尚未发掘的金矿，当古希腊神话走向世界的时候，反民粹主义者可曾想过中国远古神话的价值究竟在哪里吗？事实上中国神话远比古希腊神话更精彩，而且比古希腊神话含义更丰富，但为什么中国神话在世界上没有古希腊神话有名呢？在反民粹主义的同时，是否该想一想：我为民族文化做了些什么？
    中国远古文明有两大特点：
    第一，中华民族自古就生息繁衍在这片土地上，历史上先后出现了数不清的民族，他们在社会的发展与动荡中逐步融合。因而，中国文化不单单是哪一个民族的文化，而是众多民族文化的综合体，所反映的地域面积十分宽广，这是中国文化的一大优势，世界其他三大文明古国的文化是无法比拟的。例如，埃及文明起源于尼罗河下游的一个狭长地带，印度文明集中在恒河流域，而巴比伦文明则以幼发拉底河及底格里斯河为其依托，它们所反映的地域面积都十分狭窄，所容纳的民族也很有限，无法与中国文化相比。
    第二，中国从地形特点看，具有几乎全封闭的特征。它的东部和东南部是浩瀚的太平洋，而当时太平洋上没有过分强大的民族，不可能从海上攻人中国；西部是由帕米尔高原和塔克拉马干沙漠组成的一道自然屏障；西南部地区是世界屋脊的青藏高原和雄伟的喜玛拉雅山；南部是江河纵横、地形复杂的横断山区和云贵高原；北部是著名的蒙古高原和瀚海戈壁。从地理上看，中国与外界的交通十分不便，四处受阻，但正是这种全封闭的地形特点，保护了中国文化免受外来入侵，在历史上从未发生过毁灭中华文明的大规模外敌入侵事件。一些较小的游牧民族虽然时常从东北或西北两个方向南下，但力量都有限，不构成太大的威胁。
    然而，埃及、印度、巴比伦文明却没有中国这样幸运，区区地中海挡不住外族的入侵，四周的山区也挡不住游牧民族的铁蹄，所以它们在外族的入侵下都过早的衰败了，中断了。在四大文明古国中，惟独中华文明绵延至今，它既有独立性，又有一贯性，这是一个了不起的奇迹。
    因此，中华文明浑身都是宝，它在许多方面都比世界其他民族优秀。就拿神话而言，世人都知道古希腊神话，实际上中国神话远比古希腊神话更有价值。
    从时间上看，中国神话比古希腊神话更久远，因为我们的神话没有断裂，它从传说里的古神一直到文字出现，是世界上时间跨度最大的一种历史记载。
    从形式上看，中国神话基本保留了它原始的面目，与古希腊神话相比，很少有后人文学化的痕迹，所以它最大限度地保留了史前人类十分可贵的资料。
    从体系上看，古希腊神话是经过后人几百年的整理加工后形成了现在的体系，在整理加工的过程中，难免会造成神话的失真，而中国神话不需要后人的加工整理，它本身就是一个逻辑严密的体系，它是以“天神话”为核心的神话体系。
    从内容上看，中国神话既包含了许多民族的神话，也融合了许多不同民族的文化。因此，不论从反映的地域上，还是从内容上，它都是世界内涵最丰厚的一种文化形式。
    可以这样说，由于中国神话以上的几个特点，因此它不单单是中国史前最宝贵的资料，也是全世界人类史前历史的最有效记载。如果要研究人类创造文字以前的历史，中国神话将是不可多得的最直接的原始资料。
    在其它方面，中华文明也有世人意想不到的伟大成就。比如说，中国的中医，那就是世界的一大谜，它的成就可能远远超越现代医学的一切成就；再比如说，中国道家的哲学思想，从当前来看，也许是世界上最先进的一套哲学思想，至少道家保护自然的思想体系就比目前的环境保护思想先进了几千年，等等。关于中国文化的优势，我们在以后各章都要涉及到，这里就不多说了。
    然而，世界上最有价值的一种文化形式却不被我们自己重视，表现在两方面：
    第一，中国文化在历史发展中，虽然免遭外来入侵的毁灭，却被自己多次破坏。
    秦始皇焚书坑儒是中国文化上的一大悲剧，许多涉及自然科学的书籍被焚，而掌握这些知识的人士则被坑杀，一些幸免于难的人流窜山林，因为失去了书籍，只好靠远古时口口相传的形式，将记忆中的知识保留下来。西汉建国以后，千幸万苦搜集到3390卷书，王莽末年又被焚烧。东汉刘秀政府经过近百年的努力，使文化事业有了新的起色，但董卓人长安，愚昧的士兵竟拿书籍做“帐囊”。在以后的军阀混战中，凝聚中华文明的书籍“扫地皆尽”北魏时，国家图书馆搜集到了近3万卷书，但在惠、怀之乱中又“靡有孓遗”；东晋南方社会比较稳定，国家图书馆藏有7万卷书，然而“周师入郢，咸自焚之”。唐前期搜集近10万卷图书，毁于安史叛军。以后历朝历代都发生过类似的事情，这其中还不算出于政治目的遭禁被毁的书，也不算自然灾害中被毁灭的知识
    第二，我们自己并不重视研究，甚至还出现了许多限制人们研究的规定，这对中国文化的继承和发扬是一个毁灭性的打击。
    这一个世纪以来，科学的发展十分迅速，各种研究方法、手段不断成熟。按理说在这样的背景下，中国占代文化的研究应该是有大成果出现的。但奇怪的是，许多年的研究使人失望。比如说．中国古代史的研究一直没有摆脱清代末年考据学的套套，史学理论落后，方法陈旧，所以几十年来．学习历史的人所看的经典书籍，还是三四十年代那一批学者的著作。现代的史学界几乎没有什么突破，炒冷饭、钻牛角，有的甚至胡说八道，一派没落的景象。这种没落好像具有传染性，神话学的研究、宗教学的研究、哲学思想的研究等等，都难如人意。
    让我们放弃一切无聊的争执，以一种对子孙后代负责的精神，以一种更加平和的态度，来对待一切善意的研究。科学需要宽容。
    本书的立足点就是中国上古神话和中国的神秘文化，通过对这些资料的挖掘，配、现代全新的考古发现及最新科学成果，对人类历史上许多未解之谜，像史前文明的形成、断裂，大洪水的发生，十日并出，太阳消失，人类神秘精神现象等，作出一系列全新假设。从以上的资料里，我们发现了中华远古文明中有太多的秘密，

    ------------------


李卫东—人类曾经被毁灭—第二章 中国神话的秘密

第二章　中国神话的秘密

        中国民间最有影响的古代宗教是“天崇拜”，但这个“天”；又是什
    么呢？我们的祖先为什么要去崇拜虚无缥缈的天空呢？原来，中国天神话
    中的“天”、甲骨文中的“天”与现在的天根本就不是一回事。那是一个
    有形有体的天——它就是现在天空中看到的月亮。这是我们的第一个假设。

                      第一节　中国人奇怪的宗教心理

    首先申明，我在此谈论的宗教心理问题，是指中国的民间宗教心理，因为本人的博士论文主要研究的是中国古代社会的民间信仰，对宗教的其他问题没有深入研究，故不敢妄加评论。
    不知道是什么原因，世界上不同民族的人，几乎都有一种与生俱来的宗教心理，或者说是宗教需要吧！也就是说，虽然我们在表面上被现代科学紧紧包围着，像塑料制品、化学制品、电冰箱、空调器、洗衣机、汽车、飞机、火车、电脑……等等几乎侵入了我们每一个生活空间，但奇怪的是，这些科学的成果仅仅使我们的外表科学化了，而在骨子里，我们依然是宗教的。英国的保罗曾对此有过精辟的论述。
    说到宗教心理，全世界各民族都不相同，其中，中国人的心理更是奇怪，它与全世界各民族不但不同，简直就是背道而驰。
    世界上除道教以外，最有影响的是佛教、伊斯兰教、基督教，这些宗教都信仰一个主神。而中国的宗教信仰中，没有一个大神可以长期一统天下，甚至，我们中国就没有出现过单一的神。中国的本士信仰从历史上说就很杂乱，有信道的、有信佛的、有信基督的、有信伊斯兰的，还有信一些精怪的，像中国历史上的“淫祠”。在中国，最灵验、最有名气的神，统统都是小神，比如，玉皇大帝的地位够高吧！但有多少人对他祭祀礼拜呢？很少。相反，在民间，玉皇大帝的香火远远不如城隍庙。可城隍是个什么神呢？它只是一个小地方的土地神，真是“县官不如现管”。如果调查一下中国人究竟信什么，你就会发现，中国人信仰的太多了，甚至连一些气功也被发展成类似邪教的东西，而且每一个地区都有每一个地区信仰的神。仅就这点而言，中国人与西方人是很不相同吧，在西方，除了挂在十字架上的上帝，你几乎看不见其他神。
    除中国以外，任何宗教都在向人们推销美好的天堂，上帝曾一本正经地说：你只要信我，我就让你人天堂。这说明了一个问题，西方宗教主要研究人死以后的问题。
    中国的民间宗教根本不研究人死以后如何如何，而是在努力研究人怎样才能不死呢？！为了不死，中国人几乎把办法想尽了，炼金丹、求仙药、房中术、辟谷食气，甚至，连中国本土医学——中医，也是一种养生医学。当然，在现实生活中人不可能不死，祖辈死了，父辈死了，人就是在死亡当中延续下来的。但是，一代又一代人死亡的事实，并没有削弱中国人求长生的愿望。在肉体不能长生的情况下，中国人转而追求精神上的长生。
    祖先崇拜对任何一个中国人都不陌生，每逢清明、春节，我们的父辈都要带着我们举行各种各样的祭祀活动，在祖先的灵位、墓地摆上一些供品，烧几张纸钱，焚几株线香，哀思随着袅袅的轻烟，伴着声声的抽泣，在空中远去，远去，一直到达灵魂的世界。现在许多人已经不理解祭祀的真正含义，总认为祭祀就是表达亲人的思念。实际上，祭祀的真正含义是追求长生的愿望。
    当我们的父辈领着我们祭祀时，不仅仅在于提醒下一代要牢记自己的祖宗，更重要的是，父辈在为我们做榜样，意思是说：小子你看好了！今天我领你来祭祀我的父亲，那么我百年之后，你要带着你的儿子来祭祀我。这样，中国人虽然在肉体上死亡了，但却在祖先崇拜之中获得了永生。逢年过节要尽孝，家中发生大事要告祖，有了困难要祈祷祖先，祖先与儿孙的生活紧紧联系在一起，这就是某种方式的永生。
    由此可见，中国人的宗教心理与西方人真是有太多的不同。西方人为了死后可以进天堂，跪倒在一个神脚下，猛劲叩头；中国人为了求长生，急急忙忙这拜一下佛祖，那拜一下老君，一转身又跪倒在关公的神像前。但为什么中国人会有这样一种心理，目前的研究还比较欠缺。
    中国人有没有宗教信仰呢？有，甚至可以说，中国的宗教是世界上最发达的宗教。因为中国人什么都信，什么都拜。世界上任何正统宗教只要传到中国，中国人都信，佛教、基督教、伊斯兰教、摩尼教等等都是从域外传来的宗教，都有市场。除正统宗教以外，民间信仰最多的是大大小小的邪神，也叫“淫柯”。山神、土地、精怪，天上的星星，地上的草木，活着的好人，死去的坏人，没有他不信的。常常是刚刚拜完菩萨，马上又拜老君，在回家的路上可能还要去一趟土地庙，回家以后又给祖宗灵位上一支。裔。
    在说到中国人的宗教意识时。我们在现实生活中就可以发现许多事例。一个人晚上做了一个恶梦，一旦惊醒，他会不自觉地吐一口唾沫。这个举动来自一种古老的宗教禁忌，这本身就是一种宗教意识。当一个人的眼皮突然跳动时，他会马上想到：是祸？还是福？这也是一种宗教意识的表现。
    这些年来社会上流行气功，许多人都去练气功。实际上气功对人的功能是值得怀疑的，许多当时曾红极一时的功法消失就说明了这一点。但是，气功热却没有因此而消失，一种气功功法完了，另一种气功功法马上会顶替上来，信奉者依然热情高涨，这是为什么呢？实际上，气功热的背后是一种宗教情绪，在人们的潜意识里，已经把气功看成了某种宗教形式，它可以部分满足人们的宗教需求。一些人聚到一起，相互传递着一些带有宗教成分的信息，很容易形成一个宗教小环境。
    中国人的民间宗教信仰态度比较复杂，举一个例子，宋代新昌县有一年发生大旱灾，县衙中有一个主簿，名叫杨元光的人，他带着一帮人到白鹤祠祭祀，祈求天降大雨，解除黎民的旱灾。他跪在地上，诚心诚意祈祷了一遍，可天上还是晴空万里，连一丝风也没有。杨元光耐着性子，又十分虔诚地祈祷了一遍，天上依然烈日炎炎，连一丝云彩都没有。当杨元光祈祷了第三遍仍无动静的时候，一股怒火一下直冲脑门，破口大骂：你这个神算个什么东西，白白吃掉了百姓的供俸，竟然连这么点事都不办，要你还有什么用呢？骂完，他下令砸烂了神像，拆毁了神祠。这就是中国民间对宗教的典型态度，灵则信，不灵则毁，一点面子都不给。再举个例子，南朝齐梁时期，有个人叫张融，临死时遗命“左手执《孝经》、《老子》，右手执《小品》、《法华经》，大家知道，《孝经》是儒家的东西，《老子》是道家的东西，《小品》、《法华经》是佛教的东西。他想告诉人们：我什么都信。
    山西太原东面有一座山，唐朝时叫崖山，每当这个地区发生大旱时，当地人就放火烧山，熊熊的烈火，滚滚的浓烟腾空而起。这就很奇怪了，天旱时不应放火，因为水火是不相融的。但当地人有当地人的说法，据传说崖山的山神娶了黄河之神河伯的女儿为妻。这样一来，放火烧山就有道理了，大火一起，黄河之神总不能看着自己的女儿被活活烧死吧，父女情深，必然会带着黄河之水来救女儿，这样，大旱不就能解除了吗？我们在佩服当地人聪明的同时，也真有点哭笑不得，这算什么事？这就好像黑社会的“绑票”，打个电话告诉她的家长，你再不来我可就“撕票”啦。千万不要认为这仅仅是个特殊的事例，中国古代历来就有这个传统。《山海经》中就有“女丑曝尸”的记载，女丑是个巫师，天上十日并出时，大地一片焦枯，大约是女丑没有祈来雨水，就被族人推进太阳下活活晒死了，人们是这样想的：巫师不是可以通天神吗？晒我们你可以不管，晒你一下看你管不管，没想到一下子就给晒死了。可见，这种心理是中国人固有的。
    有人说，因为中国人在农业经济中变得很功利，有用就去信。也有的人说，中国人重实际，不重虚幻，相信自己，不相信鬼神。这种解释我们能满意吗？全世界农业经济的民族，绝非仅有中国，那么，他们对宗教是否也很功利呢？当然不是。那究竟是为什么呢？
    中国人相信众多的民间宗教，这说明中国人有很强很强的宗教意识。中国人对众多的民间宗教心态复杂，这说明这些宗教形式表达不了中国人的宗教意识。这样一来，在强烈的宗教意识下，中国人什么都信，造成了宗教的繁荣。但中国的宗教意识又很特殊，现有的宗教形式都不能充分表达它，所以导致中国人以上的表现。
    当中国的宗教意识找不着体现的形式时，它就会反过来崇拜实实在在的自己，实实在在的生命过程，这就是中国人追求长生不老的根源。为什么要长生呢？最终还是为了寻找精神的寄托，寻找潜藏在我们内心的那个神灵。如果找不着，我们将死不瞑目。多么悲壮的追求，多么沉重的责任，它不仅仅是对中华民族的责任，也是对整个人类的责任。否则，我们将不知道生存的意义，不知道人类的终极目标，不知道我们是谁。
    也许有的人会说：不要净说大话，我们本来没有这么伟大，追求长生就是因为怕死。说这话的人，对中华民族的文化精髓有很深的误解，如果仅仅因为怕死的话，中国人应该像西方人那样，去建立一个美好的天堂，以此来安慰颤抖的灵魂。说穿了，全世界的人都怕死，白种人、黑种人、棕色人，在死亡的面前都会恐惧。在这样的情况下，为什么仅仅在中国形成了以长生为中心的哲学、宗教、信仰，难道说，中国人比其他人更怕死吗？
    追求长生的本身，决不仅仅是因为追求更长久的物质享受，应该把它看成是追求知识、追求真理的过程。因此，中国人的长生观念里，并不重视长生的结果，而更加重视长生的过程，即生命的过程。在中国人的思想里，有这样一种根深蒂固的观念：一个人死后，既不想升天堂，又不想成神成仙，最要紧的是，再一次转世为人。敦煌发现了许多当时人的手迹，他们祈求神灵的目的，是为了使自己、亲人赶快转世为人，很少有人祈求转世后成为帝王、将相或者富商。
    有这样一个编造的故事，最能反映中国人对生命的看法。北京王府饭店豪华的餐厅，坐满了社会的上流人物，有手握重权的官员，有腰缠万贯的富翁，有博学多才的教授，有脸盘亮丽的明星……可是，就在这个不寻常的地方，从门外进来了一位身穿破旧衣服、满身散发着酸臭气味的瘦老头，花白的头发像一个乱糟糟的鸡窝，他弓着背，跛着足，艰难地走到一个座位上，从怀里掏出一个脏兮兮的纸包，打开来原来是几颗花生豆，接着又从怀里掏出一个小酒壶，自斟自饮起来。大家在奇怪的同时，向他射来不屑的目光。可正在这时，突然，美国总统匆匆忙忙走了进来，而且径直来到这个瘦老头身边，毕恭毕敬地鞠了一个躬，这个场景中的人物，一下子惊呆了。
    故事到此结束。我们再回头品味一下这个场景：这个老头和克林顿代表两种生活的结果，一个是乞丐，一个是总统。但奇怪的是，本故事的注意点却不在这种结果上，而在于这两种结果的相互转化上，实际上注意的重点在过程，即生命的过程。因此，中国人所注意的不是生命的结果，最吸引人的是生命的过程，哪怕这个过程中充满贫寒痛苦，激流险滩。
    《左传》文公元年记：“冬十月，以富甲围成王，王请食熊蹯而死，弗听。丁未，王谥，谥之曰灵，不瞑；日成，乃瞑。”谥号是死人续存的一种表示，人死人土，惟溢号长留人间，故成公死后还对其十分介意，而对上不上天堂，则表现出一种冷淡的态度。唐前志怪小说中多有宁可偷生人世，也不愿死后为仙、为神的故事。《神仙传》载：“白石先生者，中黄丈人弟子也，至彭祖，已二千岁余矣，不肯修升天之道，但取不死而已，不失人间之乐。……彭祖问之日，何不服升天之药。答曰，天上复能乐比人问乎，但莫使老死耳。”同书又载：马呜生遇难不死，随神人学药医，后人山合成仙药，但“不乐升天，但服半剂，为地仙，恒居人间。”
    过程的本质，在于追求与创造，重过程，就是重追求。难道不可以说，中国人重长生是为了追求、寻找某种东西吗？
    中国人追求的东西太玄妙，也太重要了，但人们相信，只要有足够多的时间，足够多的实践，就一定可以找到。因为，这个东西是确确实实存在的，就存在于我们朦胧的意识中，只是我们没有很好地“悟”到。
    那么，中国人究竟在找什么呢？换句话说，中国人潜宗教意识的对象究竟是什么呢？它为什么如此重要，以至使中国人要生生不息地追寻下去呢？
    这是历史之谜，也是文化之谜，更是我们心中之谜。解开这个谜团的钥匙，就在中国的远古宗教里。
    请跟随这条线索，我们一起去发现隐藏在中国上古宗教、神话中一个惊天动地的大秘密。

                         第二节　违背常理的崇拜

    北京的名胜古迹众多，故宫、颐和园、圆明园、长城……等等，但说起具有中国宗教特色的当属四坛——天坛、地坛、日坛、月坛，而在田坛中，最有名、保护最完好的是天坛。天坛，是古代帝王祭天的地方，几乎任何一座古都城都有天坛。大约从西周开始，古代的君王就在一个土台上，点燃柴禾，祭祀老大，后来的朝代沿袭了西周的这一做法，只是越祭越高，后来发展成到泰山顶上去祭天。因为祭天是君王的专利，老百姓是不能祭的，所以，祭天一般都十分隆重。明清两代的帝王，建都北京，也许是北京附近没有像样儿的高山，也许是这些帝王偷懒，反正在前门的南面堆起了一个土堆，算是有了“潘柴于泰坛，祭天也”的古意。由于时代较近，这处古迹被完好的保存下来。北京的天坛十分雄伟，高高的祭坛被各种白色大理石雕刻、装点得庄严肃穆。坛面上正中有一块圆石，以这块圆石为圆点向外铺了9层石条，每层都是9的倍数，如第一层9块，第Th层18块……最后一层81块。站在坛的中央，确实有一种近天的感觉。天坛正北方，有一大殿，号祈年殿，顾名思义，这是皇帝祭天时祈祷农业丰收，风调雨顺，国家安泰的地方。祈年殿下有“三音石”，四周有“回音壁”，也算是名胜。祈年殿实际上是个神殿，里面供奉着各种天神，有管风的，有管雨的，也有管平安的。一个个天神法相肃穆，个头足有2米，或威武，或庄严，或高深莫测，给人一种震撼的感觉。
    许多初来祈年殿的人，在参观了一个个天神之后就心满意足地离开了。实际上，他们看到的神，都是小神，祈年殿里还有一尊地位最高的神，那就是天帝，可天帝在哪里呢？也难怪大家看不见，祈年殿正中的一个神台上，放着一个不足两尺的小木牌，这就是天帝，在高大威严的神像群中，这个小木牌几乎不被人们注意。有人不相信说：胡说八道，既然天帝是诸神的首领，为什么没有神像呢？难道中国人对天帝不尊吗？许多人面对这个问题时，都是无可奈何的笑一笑，很少有人能搞清楚这个问题。大家知道，几乎世界上所有的宗教都是偶像崇拜，即所崇拜的神都有神像法身，基督教里的耶稣、佛教里的释迦牟尼、道教里的太上老君，人人都有一个塑像，供大家跪拜。可是，惟独中国的最高神却无神像，这是为什么呢？
    ．上面我们曾经说到，中国的宗教世界很特殊，有时根本不能以常理度之，天帝无像就是一个奇怪的现象。
    实际上，一旦说穿了并不奇怪，无论是中华民族，还是世界上的其他民族，没有一个人能给“天帝”造出一个神像。这可不是小看大家的本事，因为，中国所崇拜的“天帝”不是具体的神，它所代表的是浩渺、无垠的天空，它有无限之大，但又空洞无物，既看不着，也摸不着。那么，请问哪一位有本事为这个虚无的天空造出一个神像来呢？我敢肯定，世界上没有这样一位能人，而且永远也不会有。
    正因为如此，几千年来，“天帝”只能委委屈屈地满足于一个小小的牌位，而不能像其他神一样，有一个法相庄严的金身。
    人们虽然能够理解“天帝”没有神像的苦衷，但心理总觉得怪怪的，不是滋味，难道我们不能换一个跟大家一样的崇拜吗？那万万使不得，你不知道“天帝”在中国宗教信仰中有多么高的身份，轻易动不得。
    中国对天的信仰起源极古老，反正在殷墟挖出的甲骨文里就有“天”字。郭沫若曾在《先秦天道观之进展》一文中罗列了八条证据，认为殷商时虽然有“天”字，却不是神称，即“天”在当时不作为崇拜对象。郭沫若的观点未免武断了一些，因为我们对甲骨文还知道的很少，许多字都是猜出来的，请的准不准还是个疑问，比如说，甲骨文有许多“上帝”的记载，“上”字和“天”字在结构上极为相似，有的就是一个写法。在古人的心目中，上面就是天，天就是上面。因此，“上帝”就是“天帝”，两者合而为一。怎么能武断地说甲骨文的“天”不是神称呢？再者，西周的天崇拜就极为普遍了，难道这个“天”是一下子冒出来的吗？因此，天崇拜应该发端于殷商而不是西周，西周只是继承而已。
    从殷商时代看，“天帝”的崇拜是社会最主要的崇拜，几乎具有了一神崇拜的许多特点。

    “天帝其降馑？”（《通纂》373）
    “天上之载，无声无臭。”（《诗·文王》）
    “天乃大命文王，痘戎殷。”（《尚书·康浩》）

    这个“天”、“天帝”就是古代人心目中最大的一个神灵，它对人世社会的一切事情都有权干涉。这一崇拜后来与祖先崇拜相结合，成为中国“二元宗教”的主体，并一直影响几千年的社会文化、心理。
    由此可见，正确理解中国的天崇拜，是我们认识中国古代历史、人文心理的重要基础，否则，一切的研究统统是盲人摸大象，越研究，越背离历史的真相，听起来像听天书一样不知所云。
    关于中国奇怪的“天崇拜”，人们自然要问到两个问题：第一，天崇拜究竟是什么内容？第二，天崇拜是怎么来的？
    天崇拜的内容，殷商甲骨文、西周金文及各种古文献都没有记载，现在的学者理所当然应该不知道。由于第一个问题不清楚，那么关于天崇拜的来历就更不清楚了。现在通行的观点认为，中国的天崇拜不是由自然神转化来的，而是后来许多社会神性集合在一起的产物。严格的说，这个解释根本不能算作一个解释。殷商或殷商以前，我们所发现的神灵崇拜当中，有许多都源于原始的自然崇拜，虽然有些神在后来的发展中发生了很大的变异，但如果仔细追溯的话，都可以从原始宗教当中找到痕迹，那么，为什么对天的崇拜就不可能是原始自然崇拜的内容呢？再者，“神性集合在一起的产物”这个提法本身就很朦胧，它是一个相当滑头的解释，可事实上又没有说出任何实在的东西。
    如此说来，中国历史上最重要的宗教形式天崇拜，竟然是来历不明的崇拜。
    从殷商时代记载的实际用法看，天崇拜决不是各种神性的集合体，它的崇拜对象就是自然的天空，《诗经·雨无正》曰：“浩浩吴天，不骏其德。”诗文中“浩浩吴天”指的决不是一个具体的东西，而指的就是虚无缥缈的天空，甚至可以说是指浩瀚无垠的宇宙。《周易》曰：“天行键，君子当自强不息。”这句话不知被多少中国学者引用，有些人还把它作为中华民族的一个主要特征，在这里“天”就是自然之天，也有人将此处的“天”解释为大自然，这是不对的，因为在中国上古文字表意上，天就只有一个意思，那就是虚无的天空。
    中国古人崇拜虚无的天空，多么不可思议的崇拜啊！
    有一则寓意深刻的笑话，说的是有一天，在某个城市的美术展览馆，举办了一次盛况空前的美术展览，前来参观的人络绎不绝。展厅里各种作品琳琅满目，不由得使人驻足观赏，品头论足。当参观的人流来到一幅题为《牛吃草》的作品前面时，不觉都愣住了，因为这幅画仅仅有一个标题，整个画面空空如也。好奇的观众请教作者说：“您画的草呢？”作者回答：“被牛吃完了。”观众又问：“那么牛呢？”作者说：“牛吃完草自然是走了。”我们敢肯定，看着这块什么也没画的空白画布，决不会有人说：瞧，画的真美呀！因为无从谈起。
    那么，虚无的天空有使早期人类崇拜它的理由吗？回答是彻底否定的，它与我们以上说到的这则笑话是同样的道理。大家不妨想一想，如果把天空中存在的风、雨、雷、电和日月星辰去掉的话，天空不就成了一块什么也没画的画布了吗？什么都没有的天空，就是无形无质的虚空，也就是空无，这不但是古代人，即使是现代人也根本不会去注意这个虚无的空间。因此，虚空完全不具备使人类发生崇拜的自然属性，正如世界上没有一个民族去崇拜时间之神一样。
    宗教崇拜的发生，主要是因为外部事物的影响，比如，给予人们实惠的东西，即对人们生活有利的东西，像太阳驱走了黑暗的恐惧，使万物生长，因此后人崇拜它。当然对人们生活不利的因素，由于太强大，无法战胜，也可以使人对其崇拜，像瘟疫，它夺去人们的生命，使人痛苦，但又消灭不了，所以，人们崇拜瘟神。总之，所有的崇拜对象都直接或间接影响人们的生活。
    那么，虚无的天空对人又有什么影响呢？无形无体，看不见摸不着的东西是不会使古人产生联想的。比如，空气，它对人确有影响，可言人认识不到，所以世界上没有崇拜空气的。
    从思维科学的角度来看，人类智力的发展是个渐进的过程，在智力低下的早期，形象思维占了主导地位，而抽象思维却不发达，这一点在原始的岩画中得到了证实。岩画的内容基本上描述的都是原始人的生活，如何射杀一头鹿，如何崇拜一种东西等等，你在岩画中绝对找不着像毕加索印象派的绘画。
    形象思维来自于直接的视觉刺激，而动态性的东西往往比静态的东西更能引人注目，例如，天空中闪烁的星辰、盈亏有序的月亮、东升西落的太阳、飘逸流动的浮云、金蛇般的闪电、时大时小的雷鸣等都具有强烈的动感，所以自古以来就强烈刺激着原始人，并统统发展成为原始崇拜的对象。相反，虚无的天空是绝对静止的，甚至连想象都想象不出来，根本不具备引人注目的动态特点。
    从中国人的心态来分析，历史形成了中国人现实、功利的心理，鲁迅曾总结说：“华土之民，先居黄河流域，颇乏大惠，其生也勤，故重实际而黜玄想。”实际的中国人发明了最不实际的“天空崇拜”，这本身就是一桩怪事。
    或许有人用上古埃及的原始宗教来反驳我们，但从埃及人把天空想象成奴特手脚跨地弯曲的半圆身体、身上又装饰着许多星星看，人们并非将奴特当成天空本身来崇拜，只是把她作为星辰之母而已，在本质上还是星崇拜，不是天空崇拜。
    在完全没有可能的前提下，中国古代出现了本不该出现的宗教崇拜。这就是我们提出的问题。如何合理、科学地解释她呢？
    除非有新的考古资料出现，否则，用现有的资料是不可能解答这一问题的。甲骨文我们研究了近100年，上古文献我们研究了几千年，但至今问题没能解决。难道我们非要等到新的考古资料出现以后再去解决这个问题吗？
    事实上，中国尚有大量的资料没有被利用，那就是上古神话。
    一般来说，文字记载的历史总是比口述的历史——神话传说要晚得多。当我们不能在文字记载中找到“天空崇拜”出现的恰当解释时，为什么不去考虑从神话中探源呢？令我们感到吃惊的是，研究中国古代宗教的专家、教授几十年如一日，专心在各种文献里爬进爬出，竟没有一个人将“天崇拜”与中国古代的天神话联系起来考虑。
    事实上，中国古人格外注意天空并非源起于殷商或西周，早在神话出现的时候，原始人不知出于什么样的理由，对虚无的天空总是津津乐道，给后人留下了大量关于天的神话，有趣的是，中国上古神话是以“天”为中心展开的，许多著名的神迹都和“天”有密切的关系。例如，“开天辟地”的神话涉及盘古、伏羲、女娲、混沌、黄帝等神；“天梯”的神话涉及伏羲兄妹、黄帝、颛顼、柏高、十巫等神；“女娲补天”的神话涉及女娲、祝融、共工等神；“天倾西北”的神话涉及视融、共工、大禹等神；“十日并出”的神话涉及太皋、羲和、后羿、嫦娥、西王母等神。可以说，天神话是一条红线，它能穿起中国许多神话和古神。在神话研究者感叹中国神话不像古希腊神话那样有体系的时候，为什么不去注意中国的有关“天神话”呢？因为中国的“天神话”自成一个体系。
    按照一般的常识，神话的历史要比文字的历史久远。中国的天崇拜产生于殷、周时期，比神话不知要晚多少年。因此，我们认为，“天空崇拜”与“天神话”之间有必然的联系。
    但究竟是一种什么样的关系呢？“天崇拜”的天与“天神话”的天，两者含义是否相同？如果不相同，它们各自的对象又是什么呢？
    正如我们以上分析的那样，如果神话中的“天”也是一个无形无体的虚空，那么，不但不会形成“天空崇拜”，甚至连“天神话”的本身都不存在。因此，面对大量关于“天”的神话，我们不得不问：神话和宗教信仰中的“天”，与现代意义上的“天”是否同义呢？

                        第三节　“天”究竟是什么

    这个问题本来不应该提出，因为这是常识。
    现代意义上的天主要是一个空间概念，指地球表面以上的空间。当然，随着科学的发展，我们知道了天的许多内容，比如，天这个空间并不是没有物质，它是由许多气体构成的，有氧气。氢气、氮气、二氧化碳等。再比如，我们也知道，这个空间还分了许多层次，有对流层、平流层、电离层、臭氧层，我们把它们统称为大气层。
    这些本来是知道的，但读完中国古代神话以后，还是禁不住要问：“天”是什么？因为，我们感觉到，古代神话中的天似乎与老师讲的不一样。如果你不信，可以一起来再读读这些美丽的神话。
    战国时期，楚国伟大的诗人屈原在《天问》里曾这样问道：

    “遂古之初，谁传道之？
    上下未形，何由考之？
    冥昭瞢暗，谁能极之？
    冯翼惟象，何以识之？
    明明暗暗，惟时何为？
    阴阳三合，何本何化？
    圜则九重，孰营度之？
    惟兹何功，孰初作之？”

    郭沫若以文学的笔调翻译此诗大意说：

    “请问，关于远古的开头，谁个能传授？
    那时天地未分，能根据什么来考究？
    那时混混沌沌，谁个能够弄清？
    有什么东西在回旋浮动，如何可以分明？
    无底的黑暗生出光明，这样为的何故？
    阴阳两气渗和而生，它们的来历又从何处？
    穹窿的天盖共有九重，是谁动手经营？
    这样一个工程何等伟大，谁个是最初的工人？”

    屈原的诗追寻的是世界的起源问题，当然，他的问题并不是仅凭个人的想象，它包含了古代人对世界本源的看法，但同时，也是以大量的神话传说作为背景的，其中就包含了“开天辟地”的神话。
    《淮南子·精神训》曾描述天地未分时的景象：上古的时候，没有天也没有地，世界像一个大气团，窈冥混沌。后来在混冥之中，慢慢生出了阴阳两位大神，他们在那里判别阴阳，安置四极，这才慢慢产生了世界万物。这个描述，带有很强的共性，因为全世界民族的造物神话几乎都是如此的，不论是印度、埃及。还是美洲的印第安人，都是这样来形容最初的世界。
    在这些神话里，最粗扩、最美丽的神话，当是中国“盘古开天”的神话。
    在很久很久以前，没有天也没有地，宇宙像一个混混沌沌。模模糊糊的大鸡蛋，在漫无边际地滚啊滚啊！不知从什么时候开始，在窈冥混沌中产生了一个生命，那就是人类的始祖——盘古大神。也许是受了这混冥景象的影响，盘古每天只知呼呼睡大觉，连动也不动一下。谁都想不到的是，盘古这一觉睡得好长好长，一下子睡了一万八千年。在这期间盘古孕育着、成长着。
    突然有一天，盘古醒了。他揉了揉眼睛，四周是鸿蒙一片，什么也看不见呀！他定了定神，还是什么也看不见，四周漆黑一片，黏糊糊的，闷得他心里发慌。他想：总这样下去怎么行呢？心里一生气，不知从哪里抓过来一把大斧头，朝着眼前黑暗的混沌，使劲一抢。只听得哗啦啦一声巨响，这个大鸡蛋似的混冥被盘古一斧头给劈开了。鸡蛋中一些轻的东西冉冉升起，变成了天，而一些重的东西沉沉下降，最后变成了大地。从此以后，人类有了自己的祖先，有了天，也有了地，一个美好的世界展现在眼前。
    可是，不知怎么搞的，刚刚形成的天总不想在上面好好呆着，它总想与大地再结合在一起。于是，它又慢慢降了下来。盘古把天推上去，天又降下来，反复几次。可盘古不愿意再回到混沌中去，没办法！只好站在它们中间，头顶着天，脚踏着地，随天地的变化而变化。
    可就是这样顶着，天与地也还是有一部分相连在一起，气得盘古左手拿个凿子，右手拿着他的大斧头，又劈又凿，好不容易才把相连的部分给弄断了。
    这样一来，天与地再也合不拢了，天每天升高一丈，地每天加厚一丈，盘古的身子也每天增长一丈。这样又过了一万八千年，天升得极高极高了，地变得极厚极厚，盘古的身子自然也变得极长极长。据说，盘古有九万里那么高。
    盘古双手托着天，脚蹬着大地，默默无闻独自一人在开天辟地，真是功德无量。然而，盘古再伟大也总是要死的，当他知道天再也掉不下来的时候，他倒下去死了。他临死的时候，周身突然发生了巨大的变化：他从嘴里呼出的气，变成了风和云，他的声音变成了轰隆隆的雷鸣，他的左眼变成了太阳，他的右眼变成了月亮，他的手足和身体变成了大地的四极和四方名山，他的血液变成了江河，他的头发变成了天上的星星，他的肌肉变成了田地，他的牙齿、骨头、骨髓等，也变成了闪光的金属、坚硬的石头、圆润的珍珠、温润的玉石等，他的皮肤和汗毛变成了花草树木，就连他身上出的汗也变成了雨露和甘霖。
    以上就是盘古开天辟地的神话，它既见于上古的记载，也见于民间的传闻。
    因为盘古大神厥功其伟，因而得到后世民众的广泛祭祀，盘古的寺庙从北方一直延续到南方，甚至海南都有盘古神祠。例如，桐柏山上的盘古庙就比较有规模，庙中，盘古神像手执太极轮，左右有金童玉女相伴。盘古山上的盘古庙、王屋山上的盘古庙，每年都有大批的人前来祭祀。由于中国古神的衰落，客观地说，盘古神在后来的祭祀中地位并不高，民间常常把他当成一个小神来祭奠。例如，《录异记》“盘古祠”条记：“广都县有盘古三郎庙，颇有灵应，民之过门，稍且致敬，多为殴击，或道途颠蹶。”这个盘古神的所作所为，与他创立的丰功伟绩相差太远了，简直像个无赖。可见人心不古，数典忘宗者自古有之。
    我们不要把话扯远了，还是再回头分析一下盘古开天的神话吧。
    以上盘古开天的神话，实际上混杂进来了许多的东西。神话可以分为两部分，一部分是盘古从混冥中一斧头劈出天与地，一部分是盘古用斧和凿，劈断了天地的连接部分。严格地说，神话的第一部分，根本不属于开天辟地的神话。它应该是原始民族对宇宙最初状态的设想，以及突然感知宇宙的一种记忆描述，这个问题以后还要详细讲。
    神话的第二部分，即盘古在天慢慢下降的过程中，用斧头和凿劈开天地相连接的部分。通观中国整个神话，开天辟地应有几个神话组成，比如，“天倾西北”、“天维缺”，以至后来的“女娲补天”，它们的内容只和盘古开天神话的第二部分有关。因此，盘古神话的第二部分，才是真正意义上的开天辟地，这又与共工的神话相互连接在一起。
    盘古的神话是美丽的，因为他是个伟大的善良之神，默默为人类做了许多好事，由于他的“临死化身”，我们才拥有了这样一个美好的世界。接下来共工的神话，可就未必美丽了，因为他是个恶神，曾给人类带来苦难。
    盘古虽然费了极大的努力开天辟地，可开天辟地的任务并没有真正完成。也许是在盘古死后，那个本来升上去的天，又慢慢降临大地，就悬浮在人们的头顶上，仿佛一伸手就能摸得着。天和地之间有一根大柱子——不周山，它上顶着天，下接着地。从某种角度看，这不周山就是盘古的化身。
    有一年，天上出了一个坏神，他就是水神共工。他长着人一样的脸，蛇的身子，红红的头发，简直是只愚顽的禽兽，性情极为残暴。可能是与火神祝融争夺权利，两个神大打出手，战争的结果，根据人间善恶法则，代表光明的火神自然是胜利了，而代表黑暗的水神共工当然战败了。可没想到的是，小肚鸡肠的共工打了败仗，一口气闷在肚子里，又羞又恼，竟一头向支撑天地的巨柱——不周山碰去。只听“轰隆”一声惊天动地的巨响，不周山倒了。这下子可了不得了，天上立刻塌了一个大窟窿，地的一角也陷下去了，“天残地缺”。天，带着这样一个丑陋的大洞，无奈地向上升去，越升越高。从此以后，天就再也没有回到大地的上空。这就是著名的“共工怒触不周山”的神话。
    共工“触山”一事，在上古神话里保留了两个版本，一说共工因与祝融战不胜而触山，一说共工因与颛顼帝战不胜而触山。实际上没有必要深究共工究竟和谁打仗的问题，反正神话“触山”的主干是相同的。同时，共工“触山”的几种说法并存，恰好可以反过来证明“触山”一事在神话中存在甚是广泛。
    盘古凿山与共工“触山”，这两个神话有必然的联系。从对象上而言，两个神话针对的都是高山；从目的来看，两个神话都涉及把天柱弄断；从涉及的内容看，两个神话同时讲述天地分离的原因及过程。因此，这两个神话应该是同一神话的变种。
    有人认为，共工“触山”的神话属于推原神话，所谓的推原，就是追寻事物的本源。共工“触山”是为了解答“天倾西北”的原因。我们认为，这是根本不对的。共工触山与盘古开天，同属于一个更加古老的神话，它们讲述的主题是同一个：即天地是如何分离的事实和原因。因此，“天地分离”与“天倾西北”是两个不同的事件，以下将有专门论述。
    以上两则神话，都涉及一个核心问题——天，从中我们发现，两则神话中的天有三个共同点。
    一、我们所谓的“天”，在一个不能确定的时代里，曾经距离我们很近。盘古神话里，天和地挨得很近，几乎就要重合了，害得盘古只好站在中间顶着。共工“触山”的神话里，天与地距离也不远，中间仅仅隔着一座不周山。在其他“天梯”的神话里，天地也是很近的，连凡人都能顺着“天梯”爬到天上，《国语·楚语》说，楚昭王曾问观射父，如果天与地相通，庶民能够顺着天梯登天吗？可见，在神话讲述的那个时代，天离地很近，就悬浮在我们的头顶上。
    二、“天”和地是在某一个事件当中分离的，在盘古神话里，天离开地是因为盘古凿断了天地相连的部分，同时也因为盘古在天地中间倒下去的缘故。共工的神话就更明确了，就是因为他碰断了支撑天地的巨柱——不周山，才导致天地分离。
    同时，天地分离有十分强烈的动感。在盘古神话里，“天日高一丈”，而且刚刚分离的天空几次想降下来与大地重合，摇摇欲坠。在共工的神话里，不周山倒了，而天连接不周山的那部分竟然“轰”地崩塌了一块，然后才冉冉升起。因为神话的核心是天而不是地，因此，在描述中“天”有了很强的动态感觉。
    假如我们承认神话中的描写有一定真实背景的话，那么按照一般性的常识，凡是可以发生空间位移的东西，必定是个有形（至少肉眼可以看见，因为古人没有显微镜）的物体。
    三、世界上所有关于天地分离的神话，无一例外地认为：天和地是由同样一种东西——混沌中产生的。也就是说，天和地的结构是相同的，都是由某种有形的物质性东西构成的。比如，中国天梯的神话就隐含了这一思想，有形的物体所连接的，必然也是有形的东西。在共工神话里，天崩塌的那一块正好是与不周山上连接的那一块。不周山是高山无疑，是山就为五土之一，那么，天崩的那一块也应与不周山相同了。再后来，女娲补天的神话也一样。
    很明显，神话是把看不见、摸不着的天拟成物来描写，这点是可以肯定的。这就产生了两种可能：一种可能是，古人出于宗教的需要（因为任何神话都与宗教情怀有关），确实把虚无的天空拟成有形的物质，因为无形的虚天是很难想象的。如此一来，问题出现了，既然虚无的天空无法想象，为什么还要去想象呢？什么才是产生想象的理由呢？在前两节里，我们曾分析过，无形的虚天没有引人注目，从而产生宗教倾向的特质，因此，由于宗教需要而把天拟成物的可能性不大。
    另一种可能是，神话本身表达的就是真实，它是对天的直描，是在表达一个真实的历史事件。在那一事件中，天就如神话中表现出来的一模一样。
    面对两个不同的天概念，我们今天应该怎样去取舍呢？
    在整个考虑了中国“天”系列神话，包括盘古开天、女娲补天。共工触山、天梯、天缺地残等等后，我们认为，中国天系列神话的出现绝非偶然，这些神话的主干恰好可以排列成一个惊天动地的事件过程。因此，我们必须有勇气去面对这样一个大胆的推论：神话中向后人描绘的“天”，它并不是一个无形的虚天，而是一个有形有体的实在“天”，即天是指一种实有的物体。所有的天神话都在讲述“天”这一物体在史前发生变动的真实记载。也就是说，神话中的“天”与我们现在的天概念指的不是一回事。
    “天”，曾经是一个实体，是由有形有体的物质构成，这是一个多么离奇的推论啊！然而，它却是不容置疑的事实。
    读到这里，一些被传统思想束缚着的人，肯定会勃然大怒，他们会说：“你不能随意拼接一两则神话的某些内容，而得出一个异想天开的结论。即使是假设，也要有比较充足的证据吧？”但我们要问：世界上有多少科学发现是系统研究后的结果？瓦特发明引发欧洲工业革命的蒸汽机，不也是源于蒸气推动壶盖的一个偶然启示吗？世界上哪一种主要的科学理论是从实验室出来的呢？当爱因斯坦发明相对论时他掌握了多少证据呢？实证主义的研究方法固然很重要，但如果过分强调了实证的作用，甚至被实证的方法彻底束缚了头脑，那么我们人类和许多科学就不会有今天。
    因此，我们不能因为缺少实证的根据就失去进行严肃假设的勇气，同样，我们也不能用有无充足实证的标准去刁难任何一种假设。再说，我们关于“天”是有形实体的假设，并非仅仅来自以上两则神话，上古神话的地理位移、异地同说两种现象，给我们的假设提供了另外一种证据。
    说到盘古，在本世纪初，一些外国学者研究了中国神话以后，提出“盘古是条狗，大禹是条虫”的观点。关于盘古是条狗，起源于《后汉书·南蛮传》，讲的是高辛王当国时，一只名叫盘部的忠勇狗，因杀敌立功，娶了公主为妻，因而传下后代，成为南方“蛮”族始祖的故事。这本来是西南少数民族，如苗、瑶、畲、黎等族的神话，与汉民族本无关系。不过因为“盘瓠”。“盘古”发音相近，就有人认为他们是一回事。
    不错，汉族的盘古神话与西南少数民族的盘瓠神话有类似之处，他们都是造物主，是人类的始祖。但盘古开天的神话，惟汉族记载最为全面。是西南少数民族接受了汉族的盘古神话，还是汉族接受了西南少数民族的盘瓠神话呢？我认为都不是，这两个神话的源头是同一个，描述的是同一个我们将要提到的事件。后来，聚集在一起的人，开始迁徙，文化发生了歧变，神话也发生了变异。于是，苗族地区有了盘瓠的神话，而汉民族则保留了盘古的神话。
    有人说，盘瓠神话载于东汉的《风俗通义》，而盘古神话载于三国的《五运历年记》，因此，盘瓠神话比盘古神话古老，所以，盘古肯定是从盘瓢那里演变过来的，这个说法也不对。大家知道，中国没有系统记录神话的文献，现在的神话零零散散，见于各类书中，根本无法区分年代，怎么能用先被记录或后被记录来判定哪一个神话更早呢？这是一个常识问题。
    盘古神话地理位移、异地同说的现象，恰好可以证明我们的推论，盘古开天、天地分离作为一个动态的事件，被不同民族目击，因而以神话的形式保留下来。如果不是对同一动态事件的描述，根本不可能形成同一内容的神话传说。
    事实上，关于“天地分离”神话地理位移、异地同说现象不但在中国，在印度、菲律宾、日本等国的神话故事里，我们同样发现了极为相似的上古传说。如果说，对“天”的描绘仅仅出于中国古代先民的宗教需要的话，那么又如何去解释这种大范围的惊人一致呢？
    在没有其他更为合理的解释之前，我们为什么不能先假设神话中的“天”是一个有形的实体呢？我们为什么不能这样去想：世界范围“天地分离”的一致性都来源于一个共同的事实呢？
    如果我们结合中国古代的唯一国教——天崇拜及中国人几千年奇怪的宗教心理，“天”是个有形实体的推论，几乎是唯一正确的推论。只有这个推论才能为天崇拜找到立足的根基，才能圆满解释天崇拜与天神话之间的关系。

                     第四节　甲骨文中“天”字的秘密

    上古神话传说中的“天”及天崇拜的“天”，是一个有形实体的推论，还可以从甲骨文中找到强有力的证据。
    我们为什么要重视甲骨文中的汉字呢？原因很简单，古人在创造甲骨文时大量使用了象形思维，是对被记录对象形象的图画形式。例如，表示太阳的日字，写成囗，中间的一点代表太阳黑子；再比如，山字，写成囗，完全是高山的形状。因此，甲骨文的许多字保留了大量真实背景，而这些背景，在以后文字的发展规范中都消亡了。所以，一个文字的真实本意，只能在殷商的甲骨文或稍后的金文中去寻找。
    在甲骨文里天宇有许多写法，其中一种把天写成“＆恰似一个地地道道人的形象，是一个站立的人形。有人解释说，这是一个正面站着的人，整个字的解释是这样的：正面站着的人为天。
    这个解释不能令人信服，《说文》曰：“天，颠也，从一大。”颠，就是高的意思，所以后来皇帝祭天都选择高处，所谓的“泰坛”是也。一个站着的人怎么能表示高的意思呢？如果说“正面站着的人为天”，那么就等于在天与人之间划了一个等号。可大家不要忘记，在甲骨文那个时代，天是人们崇拜祭祀的对象，它是神啊！人怎么可以和神划等号呢？
    再说，甲骨文关于人字的写法也不止一种，都是用一个人形来表示的，与“8”（天）的结构大体差不多。为什么要用一个极为相似的字去表达一个毫不相干的意思呢？如果说甲骨文的天是以正为阳为天，反为阴为地的思想去创造的，那也同样解释不通。甲骨文里有阳字，但没有阴字，在表示阴天、晴天时，它总是用“易日”、“不易日”来表示，也就是说，在甲骨文时期，阴阳没有形成文字概念（但已有图形表示或数字表示法），更不可能用正为阳来表示天这个概念。
    所以，“正面站着的人为天”这个解释是根本错误的。那么，甲骨文中的“天”究竟是什么意思呢？
    再仔细研究一下天宇的结构，我们发现，代表人脑袋的圆圈似乎大了一些，与其他部分失调。所以，我们认为，甲骨文中的天字所表达的重点，并不在下面的人形，而在头顶上的那个圆圈，这个字的解意应该是：人头顶上的“○”即为天。
    那么这个头顶上的圆圈又代表什么意思呢？在古代的文字和岩画中，古人常常用一个个圆圈代表太阳，或天空中的星星，所不同的是，代表太阳的圆圈中常有一点，表达星星的却没有这个标志。那么，甲骨文的“天”字已经很清楚地告诉我们：人头顶上像星星一样的一个圆形物体就是天。也就是说，古代的天概念与我们现在的天概念不一样，它不是一个无形的虚天，而是一个有形有体的物质“天”，它的形状是圆形的。这个意思正好和上述神话中的天概念吻合，真是太巧了。
    我们对天的上述解释，还可以从稍后的西周金文中得到证实。金文里把天写成“囗”，上面的圆圈变成了方形。在古代，人们是不可能用方形来表示人的脑袋，这也可以反证，甲骨文中天字人形上的圆圈并不代表人的脑袋。圆圈变方形，说明它所代表的东西，是一个物质构成的实体，而决不是无形的虚天。同时，金文的天字更加突出了人头顶上的含义，恰好可为甲骨文的天字作注解，因为金文离甲骨文的时代不远，完全知晓甲骨文的原始本意，所以才有了如此大胆的一变。
    此外，古埃及文化与中国文化同样古老，在埃及的万神庙壁画里，埃及诸神的头顶上都有一个球形物，或者手持圆球。我们认为，埃及诸神的造型，本意与中国甲骨文相同，诸神来自天，故头顶上的圆形物亦是天之意（见图四）。

（图四）

    古代人的“天”，就是指人们头顶上像星星或太阳一样的圆形物体，它离我们很近很近，近得仿佛一伸手就能摸得着，这就是从神话和古文字里得出的必然推论。
    “天”有形，骇人听闻！
    那么，这个天究竟有多大呢？甲骨文中另外一个“天”字的写法透露给我们一些信息。甲骨文还有一个天字，写作“囗”，一横的下半部分也是一个人形，这个字与前几个字一样，表达的重点是上面的一横，而不是下面的人形。那么，“一”代表什么呢？在甲骨文里，“一”常常代表地平线。例如，囗（山）字，底下的一横就代表大地，再比如，囗（立）字，一个人站在大地上，此为立也，下面的一横同样代表大地。所以，我们认为，这个甲骨文的准确释意应该是：人们头顶上的大地，即为天。
    人们头顶上怎么会出现大地呢？如果我们把以上甲骨文、金文和中国有关“天”神话联系起来理解，意思就一目了然了：一颗巨大的星球，因为它离我们很近，那么你就感觉不到它是个球体，只感到一片大地就在你的头顶上。
    近年来，考古工作者在内蒙古自治区阴山的狼山段发现了大批的岩画，这些岩画历史古远，从古朴的技法看，尚在原始社会。这些岩画其中一幅刻着一个人，双脚呈环形（跪坐貌），两臂上举，双手合十，头顶上有一个圆形的图像（见图五），像正在礼拜。研究者认为，这个环形物“很可能是太阳的形象”，所以大家一致将这幅岩画命名为“拜日图”，看起来也很形象。

（图五）

    这样理解也不为过，由于太阳与人类的亲密关系，对日的崇拜几乎发生在所有原始民族身上。《礼记·祭义》疏云：“天之诸神，莫大于日，祭诸神之时，日居群神之首，故云日为贵也。”甲骨卜辞里有“宾日”、“出日”。“各日”、“出入日”等都是太阳祭祀的记载，人们对太阳顶礼膜拜，朝迎夕送，毕恭毕敬，礼典很是繁杂。
    但问题是，这个人形所拜真的是太阳吗？就现在我们发现的岩画来看，表示太阳一共有三种形式，一种，是圆圈中有一点，一种是圆圈中有只太阳鸟，还有一种是圆圈四周有放射状的条纹，用来表示太阳的光芒，这三种表示中以后两者居多。这幅岩画没有表示太阳的特殊标志，圆环物绝不可能是太阳，因此，拜日的解释是不正确的。
    这个跪着的人形，他礼拜的对象是什么呢？我们认为，它就是上面提到的“天”，是一颗悬浮在我们头顶上的巨大星球。因此，这幅岩画是地地道道的“天崇拜”的图形表示。
    到此，我们对以前不理解的问题就有一种豁然开朗的感觉，从神话和古文字及岩画中，事情大约是这样的：
    在很久很久以前，有一颗巨大的星球——天体，它来到地球很近很近的上空，古人将它称之为“天”，并按照当时的具体情形发明了“天”这个古文字，囗、囗、囗。由于这个“天”与当时的人有某种神秘的关系（这以后要讲到），所以，大家把它当成神来崇拜，从而出现了中国古代来历不明、违背常理的宗教信仰——天崇拜。
    后来，在某一事件之下，这个被称为“天”的星球，又远离我们而去，取代它的是茫茫虚无的空间。但原始宗教顽强的继承性，并没有因为空间的巨大改变而中断。只是虽着岁月的流逝，后人渐渐习惯于接受无形无体的虚天，怎么也无法将原来的“天”与现在的天统一起来，所现，形成了怪异的天空崇拜。
    越县以后．人们对天崇拜越是不可理解，大家心里都在嘀咕：崇拜个虚天干什么？于是，天崇拜开始衰败。但在强烈继承传统的惯性下，天崇拜成了皇帝的专利，但是，许多皇帝都是礼拜而不知所以然。等历史发展到我们今天，现代的人更是不能理解这种古怪的宗教信仰。
    然而，远古时代这个“天”，对我们的祖先影响竟然如此之大，先民将对“天”的宗教记忆保存在文化、心理的最底层，形成了一股很强大的潜宗教意识。但这种潜宗教意识，在后来的历史中，竟然没有一种宗教形式能够充分表达它，于是，形成了中国人弥漫式的宗教观念，什么都有人信，但什么都不长久。拿起这个看一看，扔掉；拿起那个瞧一瞧，再扔掉。凭着潜意识的引导，中国人宁可崇拜生命的自然过程，去研究天、地、人相互感应的关系，而不痴迷于任何一种宗教形式。这是个赋有历史使命的民族，它默默地一代又一代地希望找回心灵深处的“天”。
    好啦！这些沉重的话题就说到这里吧。我们再回到“天”的主题上来。
    既然，远古时代的“天”是一颗临近地球的巨大星球，那么，它究竟指的是哪一颗天体呢？它是否还现存太阳系呢？这个事件究竟发生在什么时代呢？
    让那些陈旧的思维方式、学术观点统统见鬼去吧，解答上述问题，必须有一个大胆的突破，这是对我们的要求，也是对广大读者的要求，我们相信：真理就包含在大胆的假设之中。
    远古的“天”就是现在的月亮！


李卫东—人类曾经被毁灭—第三章 扑朔迷离的月球

第三章　扑朔迷离的月球

    大约在15000多年以前，一艘来自宇宙深处的外星人飞船——月亮宇宙飞船，突然拐了一个弯，驶进了太阳系，并降临地球近地轨道，悬浮在中国西北部地区的上空，低得仿佛一踮脚就可以摸得着，传说中的“神”驾临了地球。这不是科幻，而是事实。

                          第一节　天——月假设

    神话中的“天”，既然是一颗曾经离地球很近的巨大星球，那么它究竟是谁呢？在现在的天空中是否还可以找到它呢？它与人类现在的生活又有什么样的关系呢？
    在中国西南瑶族地区，有一则古老的传说：在远古的时代，天上只有太阳和星星，却看不见月亮，那时的夜空漆黑如墨，每当夜晚降临，大地上就被恐惧笼罩，人类和其他动物一样都躲进自己的巢穴。有一天晚上，天空中突然出现了一个热烘烘、七棱八角的大山一样的东西，它不圆不方，像一块巨大的石头，放射着毒热的光芒。瑶族人的这则传说讲的就是月亮的来由，月亮是在某一天突然出现在地球上空的，当时已经有了人类。瑶族的这则传说有几分可信程度呢？
    月球是地球的一颗卫星，它距离我们地球大约有384400公里，它的大小是地球的1／4，即直径3476公里。在我们现在能够观测到的星空范围内，月亮作为地球卫星的体积算得上老大。比如，木星卫星的最大体积与木星之比大约是亚1/27，其他行星的卫星更是小得可怜。别看月亮个头大，但距离我们过远，所以，看上去像个大盘子。在古代，人们观察月亮都是用目光，所以，根本看不清月亮的构造，只知道月亮上有些地方明亮，有些地方昏暗。1609年，当伽利略发明了天文望远镜后，人类才第～次清楚的知道了月表地形的构成：月亮上并不是平坦的，它表面坑坑洼洼，那是大大小小的环形山和山脉，当然还有一些平原，那就是月海。
    瑶族的这则传说很神奇，可以肯定的是，它是近距离观察月球的结果。大家不妨试想一下，如果我们现在有能力，将月亮从384400公里处拉近100倍，那时站在地球上看月亮会是什么样子呢？我们用肉眼就可清晰地看到月亮上各种各样的环形山、山脉、山谷、平原。而且，在这样的距离上，月亮的山脉是向外突出的，这难道不是传说中“七棱八角”的描述吗？再试想一下，在这样的距离下，你能感觉到月亮是个球体吗？不能，因为，月亮直径3476公里，它太巨大了，有谁站在地平线上，可以感觉到地球是个圆形的球体呢，所以，传说中“不圆不方”的描述是十分准确的。
    因此，瑶族的这则古老的传说我们认为有很大的真实性，否则在没有现代化仪器的古代，这种想象是不可能出现的。
    结合在上一章我们对神话中“天”的剖析，对甲骨文天字的解释，瑶族的这则传说与中国古代神话、古文字所反映的是同一个内容，“天”是一个有形有体的星球，“天”就是月亮。这样看来甲骨文“囗”、“囗”和金文“囗”——天字，不但是有道理，而且是太形象了。
    上古神话传说中的“天”就是现在的月亮，这就是我们的假设。
    在中国“天”神话系列中，还有大量“天梯”的神话，这类神话可以作为我们假设的一个重要补充证据。所谓的“天梯”就是连接天与地之间的中间物体，在神话中它有时是高山，也有时是大树。美洲印第安人的神话说，连接天与地的是蜘蛛网，这也算天梯神话的变种。赫胥黎《进化与伦理学》中讲了一个故事：“有这样一个有趣的儿童故事，名叫‘杰克和豆秆’。这是一个关于豆子的传说。它一个劲地长，耸入云霄，直达天堂。故事中的主人公，顺着豆秆，爬上去，发现宽阔茂密的叶子支撑着另一个世界，它是由同下界一样的成分构成的，然而却是那样新奇。”这也是一个有关天梯的故事，它的原型也应该是古代的神话传说。再比如，美洲印第安人的古神话中就有大洪水期间，人们顺着某种秸秆依次上升到三、四、五世界里，从而逃脱了大洪水。
    为什么会有世界范围的天梯的神话呢？我们认为，“天梯神话”的出现绝非像某些人说的那样，是为了表现原始人一种向上追求的愿望，它们同样是对某种真实事物的客观描写。
    大家想象一下，突然有一天，我们的头顶上出现了一个直径3476公里大小的天体，低得仿佛一伸手就摸得着，它遮住了天空和星辰，大地上一片昏暗。苗族的神话《谷佛补天》中说：“古老古代主宰天地的是宏效，他们移动天地相去一度远，天从此昏昏沉沉，地从此不明不暗。”描述的正是“天”离大地很近时，由于遮挡了部分阳光，所以大地上才“不明不暗”，能见度很低。
    由于这个被称为“天”的星体距离我们地球太近，同时它也太大了，那么你不论怎样向远方眺望，它总是和大地相接，这与中国乃至世界“天地不分”的神话是何等吻合！这样一来，你不论从哪座高山，哪颗大树的侧面望去，都会有同样的感觉：山尖或树梢上顶着“天”，下接着地。人们由此想象，如果登上了山，爬上了树，不就可以直达“天”上了吗？这些山和树多么像一架梯子一样。同时，又使人感觉到，这些山和树仿佛在支撑着“天”和地，一但撞断了，“天”就要飞走了。这就是天梯神话的真相，它是对“天地分离”前空间状态的客观描述。
    我们感到震惊，谁能想象得到，在看似平淡无奇的中国神话里，竟然潜藏着一个如此巨大的秘密，事实上，中国神话中的秘密远不止此。我们再一次感觉到，一种固定的思维模式竟然有如此大的束缚功能。上述这些神话不知有多少人研究过多少遍，但大家被一种思维模式所限制，见木而不见林。结果，几十年过去了，几个世纪过去了，神话研究的著作如野地里的杂草，多则多焉，可惜都是在一个平面上来回重复。
    研究问题角度很重要，每一个新的角度，都会开辟一个全新的领域。所谓的系统，也与角度有关，不同的角度可以形成不同的系统，比如，在此以前，不知有多少研究者感叹中国神话没有系统，不像古希腊神话那样有一个完美的体系，但这个观点是错误的。实际上，中国文化有很强烈的特殊性，它在文化底蕴上与世界各民族的差异极大。我们不否认西方在宗教、神话等方面的研究方式及一些理论有很大的价值，然而，这些方法和理论并不完全适合中国文化研究。比如说，现在中国许多宗教研究者用来研究的方法与理论大多数都是西方的，然而由于中国的宗教文化很特殊，这些方法和理论并不能解决实际问题（本人从事过中国古代民间宗教的研究，对此感受颇深。遗憾的是，在这些方面中国前辈学者所做的远远不够，许多领域至今是空白，没有给后来的研究者留下什么可供借鉴的东西）。也就是说，根本不能用西方的标准来规范中国文化的研究。
    中国神话自身有很强烈的逻辑性，它完全可以自成一个体系，像中国的“天”神话，就是这个体系的主干。所以，问题不在问题的本身，而在于我们戴着什么样的眼镜看问题，戴着深色墨镜的人，即使在阳光明媚的日子里，他的眼前也是一片灰暗。为什么不把眼镜摘下来呢？

                        第二节　远古时期有月亮吗

    对我们“天——月球”的假设，可能会有许多人捧腹大笑，认为这是天方夜谭，说我们再编新神话。可能还有人会说：你这个假设完全违背天文学，月亮从太阳系诞生以来，就处于现在的轨道上，怎么可能来到离地球很近的地方呢？
    我们要反问以上这些嘲笑者：你怎么知道月亮从来就有呢？
    我们现在确确实实知道月亮的存在，是有文字记载以后的事情，而文字产生于地球大约仅有6000年，那么在文字产生以前，天上有没有月亮呢？谁能回答？
    我们知道月亮的存在，还依赖于流传至今的各种上古神话，那么在这些神话之前，天上有没有月亮呢？又有谁能回答？
    有人说，用大海潮汐对海岸的侵蚀可以证明月亮的存在。可是现在的一些科学家新近研究证明：大海潮汐的变化与月亮的关系很小，即使没有月亮，大海依然有潮涨潮落的现象。
    明月是否从来就有？我们暂不作定论，首先来看一看，中国古代有关月亮的神话记载。
    月亮是地球外围空间中看上去最大的两颗大体之一（另一颗是太阳），它的大小正好与太阳的大小相仿。而且它与太阳一样运行极有规律，东升西落，每30天我们就可以目睹从新月、半月、满月的一个全过程。就月亮与人类的关系而言，它几乎与太阳有同等重要的地位，太阳给我们光明，使万物得以生长；月亮为我们驱逐黑暗与恐惧，使我们内心得以安宁。因此之故，古代人对月亮极为关注。从殷商时起，它就是人们宗教祭祀的对象，号称“西母”。后代许多文人将月亮作为自己的灵感之源，写下了无数传之万代的佳作，“人有悲欢离合，月有阴晴圆缺，此事古难全。但愿人长久，千里共婵娟”一词乃千古之绝唱。
    从道理上讲，人类越发展，对自然现象的直接感触就越淡，因为人类与人类的文化在骨子里有一种反叛自然的本质，我们所做的许多工作都在远离着自然，比如，现代城市人每天匆匆忙忙，几乎很难注意到天上的月亮和星辰是多么美丽。相反，古代人由于自然现象与生活的关系十分密切，他们对自然现象的感受比我们强烈得多，他们每天都得观察天空，以判定明天是下雨还是刮风。假如月亮从来就有的话，那么古代人的感受要远远超过现代人，他们会将这种感受以神话的形式流传给后人。
    然而，事实并不像人们想象的那样。
    不论你信不信，中国古代神话中有大量日（太阳）和天的记载，却很少有月亮的记载，即使有，出现的时代已经很晚很晚了。
    用神话确定时代，是一件非常困难的事情，因为中国的神话是被零零散散记载下来的，而且其中还有大量后人添加的成分。但是，我们用神话中诸神的神迹，还是可以排列出哪些神话在前，哪些神话在后。盘古、女娲、伏羲、祝融、共工、炎帝、黄帝、蚩尤等，算是中国最早时期的神话。先让我们看一看各类神话中有关月亮的记载情况。
    女娲的神话里涉及两件大事，一件是抟土造人，一件是补天，没有月亮的记载，即使是女娲神话的扩展中也没有记载月亮的事。
    黄帝的神话比较乱，内容很庞杂，主要有造人、造器物、大战蚩尤、居昆仑之山、和诸神等等，也未见与月亮有什么关系。
    伏羲的神话很古老，而且流传的地区也很广大，不但中原有，而且西南少数民族也有。伏羲神话的主干，有造人、演八卦、大洪水、斗雷公等等，也不见月亮的记载。
    机融是火神，主要神迹有大战共工等。水神共工的神话与祝融相似。蚩尤的神话稍多一些，但主要涉及与黄帝的一场战争。这些神话中也不见有月亮的记载。
    神农的神话不多，他主要是发明之神，发明有医药、农具。水井等等。炎帝的神话不少，主要有与同父异母兄弟黄帝的战争、炎帝为灶神等，同样没有谈到月亮。
    上古古神中，惟有盘古、颛顼两位神的神话中与月亮有染，但仔细分析，都在似是而非之间。
    盘古神话中，盘古临死化身一节里有月亮，《五运历年记》载盘古死后：“左眼为日，右眼为月。”我们认为，这本身不是盘古神话中的内容，是后来人加上去的。《五运历年记》成书比较晚，当时佛教已经传入中国，它很可能是受佛教的影响。比如，《摩登伽经》说：“自在天以头为天，足为地，目为日月。”两个说法在行文上都差不多。到是《五运历年记》的另一条记载比较符合中国神话的结构，“盘古之君，龙头蛇身，吹为风雨，嘘为雷电，开目为昼，闭目为夜。”但这里面并没有说月亮，只是解释黑暗、光明的由来，而且这则记载的源头在《山海经·海外北经》里，经文说烛龙“视为昼，瞑为夜，吹为冬，呼为夏，不饮，不食，不息，息为风。”可见，在盘古的原始神话里，根本没有月亮的记载。月亮之说是从“视为昼，瞑为夜”中演化出来的。
    颛顼的神话里本身没有月亮，但在其扩展神话里有月亮的痕迹。《山海经·大荒西经》有一段记载：“大荒之中，有山，名曰日月山，天枢也，吴拒天门，日月所入。有神，人面无臂，两足反属于头上，名曰嘘（噎）。颛顼生老童，老童生重及黎。帝令重献上天，令黎邓下地。下地是生噎，处于西极，以行日月星辰之行次。”神话的意思是说，噎这个神，居住在日月山，掌管着日月星辰的运行，这个噎乃是颛顼的曾孙。从时序上来看，在这则神话中，月亮的记载出现很晚，应该不属于颛顼的神话，月亮是在“天地分离”以后出现的（颛顼令重与黎绝天地通）。
    由此可见，上古神话中没有月亮的记载，至少在“天地分离”、“大洪水”以前没有月亮的确实记载，为什么呢？只能认为，在大洪水之前，天上根本没有叫月亮的东西，否则，在神话中不会不加以表现。
    中国有关月亮的记载，最早出现于帝俊的神话中，《山海经·大荒西经》说：“帝俊妻常羲，生月十有二，此始浴之。”帝俊是殷商民族神话中的人物，仅《山海经》的《大荒西经》有零星的记载，除此以外，任何古籍再无记载。从“帝俊生后稷”的记载看，帝俊的神话已经相当晚了，近乎文字发明的时期，根本不能与盘古、女娲的神话相提并论。
    再说，帝俊之妻常羲，实际上就是嫦娥，很明显，它综合了嫦娥的神话。那么，嫦娥是什么时代的神呢？这条线索比较明显，“天地分离”之后，天上出现了十个太阳，然后才有后羿射日及嫦娥奔月之说。可见月亮神话在中国整个神话系列中，出现的时期很晚，大约是在”天地分离”、“大洪水”之后才有了关于月亮的记载。
    还有一个证明，这就是神话与仙话的时间差别。中国是先有了神话，后来才有了仙话。月亮的出现与仙话的关系很大。比如，关于嫦娥就与仙家有关，嫦娥是吃了不死之药飞上月亮的，到了月亮上，又一直指挥一只白兔在制造不死之药。而不死是仙家的最大特点。可以说，嫦娥奔月是由于仙话而大放光明的。
    在“天地分离”、“大洪水”之前，中国没有月亮的记载，这一点可以成为定论。宋代大诗人苏东坡（1037—1101年）早在800多年前，就曾写出这样的名句：“明月几时有？把酒问青天”，这个问题问得好啊！因为我们今天也在问：明月几时有？
    不但中国的上古文献、神话中没有月亮的记载，世界许多民族的神话里同样没有月亮的记载。
    瑶族的古老传说告诉我们，现在的月亮是在人类的某个时期突然出现的，可是不要忘记，人类的历史只有几十万年，而人类的记忆史不过几万年。
    在哥伦比亚的印第安人的部落里，也有一则类似的传说，在远古的时候，天上没有月亮，人类一到晚上都很害怕。有一位酋长决定牺牲自己，给大家带来光明。于是，他站在高高的山顶上，向空中飞去，越飞越高，最后变成了月亮。现在生活在非洲南部的布曼族的神话也证明，在远古的时候，天空中根本没有月亮。
    世界上有一个著名的谜案，那就是美洲玛雅文化的突然消失问题。他们虽然莫名其妙地消失在空气里，但却留下了极为发达的文化，尤其是他们的星算历法，堪称世界一绝。在他们留下的、始于大洪水之前的《编年史》中，人们奇怪地发现，里面竟然没有关于月亮的记载，这对于一个天文学高度发达的民族来说，简直是不可思议的。结论只能有一个：在大洪水之前，天空中根本没有叫月亮的东西。
    在希腊南部的伯罗奔尼撒，曾存在一个叫阿尔卡获亚的古老国家，据当地人传说，阿尔卡获亚人在大洪水之前，从来不知道什么叫忧虑和悲伤，当时只有太阳，没有月亮，月亮是大洪水以后出现的。
    距今大约4000年前左右，亚里山大里亚大图书馆的第一位馆长在他留下的文献中这样写到：“古时，地球的天空中看不到月亮。”他在写这份文献时，曾参照了很多远古时遗留下来的手稿和抄本，可遗憾的是，这些文献后来统统被毁，我们已经不可能知道他写下这话时所依据的上古文献究竟是什么。古希腊的数学家、天文学家阿纳克萨哥拉斯，也根据当时的一些资料说过，月亮在天空中出现是很晚以后的事情了，在人类的早期天空中没有月亮。
    以上这些人类最古老的传说和记载（有些是严肃的科学著作），都说明上古时没有月亮，确切地说，是在现在的月亮轨道上看不见月亮。而我们目前又无法确知远古时的天空中是否有月亮。所以，必须对上古遗留下来的神话、传说等格外重视，因为这些资料是现存最早的资料了，舍此，我们就会更加茫然。
    天文学家贝拉米，从纯天文学的角度出发，通过大量的计算认为：月球来到现在的轨道，大约是在习．5万一3万年之间。那么，在这以前，月球究竟躲在哪里呢？
    事实上，如果我们对中国上古神话有足够了解的话，一定会产生这样一种联想：上古神话中也有月亮，只是当时它不叫月亮，而叫“天”。神话中大量关于“天”的记载，都是关于月亮的记载。后来，这个“天”在某事件下，离开了地球，越升越高，终于到达现在的位置上，人们给它起了一个新名字——月亮。

                        第三节　月亮的过去与现在

    所有的神话都是很久很久以前的事情，它破旧得使人难以相信其具有真实的一面，而且从感觉上来说，这些神话离我们现在又那样遥远，很难使人们再去认真地想一想。而我们以上源于神话的那些推论，颇有些从陈糠旧谷中找黄金的感觉，如何才能使它符合现代人的思维方式呢？唯一的办法就是从大家可以理解的实证方法出发，用现代科学的成果去证明之。
    所有的神话和推论都涉及一个根本的问题：月亮会自主运动吗？如果月亮不能自主运动，那么我们的所有推论就成了胡说八道。
    首先，让我们来看一看科学是怎么说的。
    科学认为，一切物体的运动，都本着一定的规律，这些规律可以形成几条定律和几个公式（暂时不要去管这个说法是否正确）。天体运动也同样如此，科学家还没有见过违反规律的运动（在地球表面）。按照科学的解释，大约在一个不能确定的时间点上，宇宙大爆炸了，最初的奇点虽然小到无法估计，但却像魔术师的帽子一样，变出无穷无尽的宇宙物质。这些物质小到不能再小，都是一些物理学上的基本粒子。这些粒子转啊转啊，终于形成了一个又一个云状团。这些云状团又形成了无数小团块，其中有一个就是太阳系的云状团。又过了不知多少年，太阳开始形成，随之，太阳系的九大行星也开始形成，地球就是其中之一。在地球形成后不久，地球外围的多余物质聚集成了一个小小的圆形物，它就是月亮。
    月亮围绕地球，按一个特定的轨道运行。而这条轨道也不是随意安排的，它是由地球引力、月亮引力、太阳引力三者共同决定的。打个比方，一个人手里拿着一个圆球，球上栓着一条绳子，人握着绳子的某一点，用力将圆球抡起来，圆球就会按照一定的轨迹，围绕握绳子的手旋转起来。
    这条绳子就是地球的引力，它不能太大，太大这会将圆球拉向握绳子的手。但它也不能太小，太小月亮就会被不远处的太阳引力拉过去。同时，这个圆球自己运动的速度还不能太快，太快了，圆球就会挣脱绳子，沿切线方向跑得无影无踪。如果人们给的力均匀，圆球速度十分稳定，那么圆球就会在同一个平面上反复旋转。可见，一条轨道的确定，是由许多因素促成的，这条轨道就是这许多因素的平衡点，所以它一般不会很宽，也用不着很宽。
    月亮围绕地球运动，就如同上面的道理一样，一切都是在最初就被决定好了的，在各方面因素没有发生变化之前，月亮是不可能随处乱跑的，它必须在一条固定的轨道上，周而复始地围绕地球旋转，已经有几十亿年了。
    以上是科学作出的回答，在科学的定律下，月亮只能这样运动，否则的话，那就不堪设想了。也就是说，除非月亮被人操纵，方可随意改变轨道，像美国的航天飞机一样，在许可的范围内，可以任意改变围绕地球旋转的轨道。
    然而，在解读上古神话时，我们发现，月亮在神话中是不老实的，好像可以在空中随便乱动。比如，像瑶族的古老传说中，月亮就像发了疯一样来到地球表面不远的地方，使人能清楚地看到它的环形山。在美洲的许多神话里，月亮就像一个调皮的孩子，在空中蹦蹦跳跳，忽东忽西，忽远忽近。20世纪60年代初，中国的考古队员在新疆的一座古老山洞里，发现了一批古代岩画。其中，有一组世界上最早的月相图，由新月、上弦月、满月、下弦月、残月等连续的画面组成。最令人震惊的是，满月图上，在月球的南极处的左下方，画有七条呈辐射状的细纹线，这表明，月图作者已经准确地知道月球上大环形山中心辐射出的巨大辐射纹。可这幅岩画的年代有近万年，当时是没有望远镜的。如果联系瑶族的神话看，本图作者很可能是在月亮比现在近得多的位置上观察了月球，也就是说，月亮曾经比现在的轨道低得多，时间大约在1万年以前左右。
    即使不是推测，我们同样可以证明月亮的轨道在历史上并不统一，它环绕地球的轨道是可以变化的，而且如今也正在变化。
    美国天文学家们，在仔细研究了中国3000年的日食记载后（中国古书中的日食记载是世界公认最早的，也是最全面的，绵延记载了3000年左右的天象），认为在遥远的年代里，月亮围绕地球旋转的轨道比现在低得多。现在天文学家也发现，即使是现在，月亮的轨道还在每年不断地升高，每年约升高1．5英寸。
    如果真是这样的话，那就不对了。现代天文学研究证明，行星的卫星在围绕行星旋转时，由于受到行星强大的引力作用，其运动的轨道会越来越低，最后，当它越过“洛希极限”后，会坠毁在行星上。月球是地球的卫星，它的运行轨道不但不在降低，反而每年都在向相反的方向升高，这不是有意和科学家作对吗？
    然而，正是透过这种反常的现象，我们才感觉到：月亮的确与众不同，它好像天生就是为了和人类作对。
    《金史·天文志》中记载了一条更惊人的资料，其文如下：“太宗天会十一年，五月乙丑，月忽失行而南，顷之复故。”意思是说：金太宗天会十一年（公元1133年）五月（公历6月）乙丑日（15日），月亮忽然偏离了运行轨道，向南行去，不一会，又回到它原来的轨道上。这条记载十分重要，因为它不同于其他的野史传说，竟然堂堂正正出现在国家正史当中。
    对于这条资料应怎样看待呢？许多人可能并不相信这则记载，因为它与现代的科学观念出入太大。在这里，我们又一次看到，在对待古史的记载上，人们不是从事实出发，而是从已有的经验与知识出发，一旦不符合科学经验，一概否定。
    中国自古以来，就是以自给自足的小农经济为主导，由于农业生产的需要，从很早时就设置星历之官，观察天象，《世本》甚至说帝俊时就让“羲和占日，尚仪占月”。从汉代起，国家就设置了专门观测天象变化的机构——司天台，以后历代政府都将这一机构沿革下来。虽然名称一再变更，但职能大体一致。金朝也不例外，司天机构每天每时都有精通天文的科学家在观测，并将观测的结果详细记录下来，定期交国史馆封存，而历朝历代的《天文志》，就是根据这些原始的观测记录写成的，可信度极高。
    因此，完全可以肯定，在公元1133年6月15日这一天，月亮的运行轨道忽然出现了极大的异常情况，虽然目前还不知道月球为什么会偏离轨道，但却可以证实一点，在某种情况下，月亮的轨道是可以发生变动的，月亮有能力自己调整运行的姿态。从这则记载看，月球真的好像是在被什么人操纵着，就像汽车驾驶员，一旦发现偏离，立刻加以纠正。
    由此可见，我们以上对“天——月球”的假设又多了一份证据，月球完全有可能在我们所不知道的年代里，飞临地球极近的上空，我们的祖先把它称之为“天”。后来，由于某种原因，月亮又离开了近地轨道，上升到现在的位置上。中国的神话，包括“天地分离”、“开天辟地”、“天梯”“女娲补天”、“天倾西北”“共工触山”等等，描绘的正是这一变动过程的真实记载。
    那么，月球上果真有生命在操纵吗？

                         第四节　万物生长靠月亮

    月亮上是否真的有生命在操纵月亮，我们不敢肯定。但在研究月神话的过程中，我们意外的发现，月神话与生命有某种神秘的关系。
    客观地说，就世界各民族的月亮神话看，并没有过多的内容。比如，中国的月神话只有“常羲浴月”和“嫦娥奔月”两种，其他就不属于神话的范围了。奇怪的是，在这为数不多的月神话里，几乎都和生命有关系，这是巧合吗？
    月亮在不少民族中被当作生命之神来崇拜，他们有一种奇特的观念，认为促使植物生长的不是太阳，而是月亮。古巴比伦人认为，地球上一切植物的生命来源于月亮；巴西的土著居民则认为，是月亮创造了大地上的一切植物，因而称月亮是“生命之母”等等。这个观点与现代科学的结论是相违的，“万物生长靠太阳”这基本上已经不是什么奥妙的科学知识，最多只能算是常识，因为植物的光合作用是离不开阳光的，现在将阳光、水、空气列为生命存在的三要素，这不但对动物生命如此，对植物也依然如此。
    然而，现在的科学研究却证实了上古神话的合理性，月亮与生命确实有一种说不出的生命关系。科学研究发现，月亮对植物确有无法比拟的促进生长作用，经常照射月光的植物，纤维组织紧密，树干粗壮有韧性，而且枝叶茂盛；相反，那些长期未经月光照射的树木，年轮木质松弛，枝干细弱易脆，树叶于枯。而且，当木质纤维受到损害后，太阳的光照只能有助于生成大疤痕，而月光则会消除死亡组织，使伤口愈合平平。美国太空总署的乔治·彼尔逊博士认为：“没有月亮便没有人类。”
    在现代科学还没有充分研究透月亮与生命的关系之前，我们对古老的神话应该抱着一种极为尊重的态度，这些神话中的观点闪烁着智慧的光芒。月亮与植物确有一种说不清的关系，那么，月亮与人是否也有类似的关系呢？
    命，这个字大家都是熟悉的，现代意义上它代表生命。但你知道中国人是如何创造这个字的吗？在甲骨文里，命字写作“囗”，下半部分是一个跪着的人形，双手自然垂下。他在干什么呢？看样子，他在虔诚地拜祭着什么东西。解这个字的关键在于上面的一半，“△”究竟是什么？有的专家说：你瞧！它多么像一个房顶啊！这个房顶所代表的就是家，家里有人，此为命也。大家知道，甲骨文创于殷商时期，当时人们住的是什么房子呢？我们并不很清楚，所以也不敢苟同这个解法。如果当时的住房真的就是如此，那么底下跪着的人形又作何解释呢？
    我们再来看一个字。甲骨文里有鬼字，但却没有神字，为什么呢？因为当时的神字并不像现在这样写，它没有“示”字旁，单单写成“申”，《说文》解释曰：“申，神也。”大家知道，“示”在殷商时就表示祭祀，就是祭神的意思。那么，为什么当时的神字没有“示”字旁呢？这个问题暂且存疑，我们以后再讲。
    甲骨文里的申字写成“囗”，有人说这是一道闪电，故闪电为神。这是胡扯！那条曲线如果可以解释为闪电的话，那么“囗”又解释成什么呢？它与命字的上半部分又是什么关系呢？
    为了解释“命”字，我们不得不引出“神”字，而为了解释“神”字，现在我们又不得不引出“明”字。明者，光明也，《说文》解释“明”字曰：“明，照也。从月，从日。”也就是说，明字由日和月两个字组成，而且《说文》在解释“明”时强调，这两个字皆象形。甲骨文中明字写成“囗”，这再用不着作什么解释了，“囗”就是月字，引申为月亮，金文里把它写成“囗”，只是多加了一竖道而已。
    绕了这么一个圈子，我们再回到神字上，这时就十分清楚了，甲骨文申字的两个标志是月字，也可以说是月亮，它的正确解释应该是：穿行于月亮的闪电就是神。可见，神自古就与月亮有关。
    解释完神，我们再来解释“命”字。我认为，命字的上半部分也是月字，而不代表房屋。一个人虔诚地跪倒在地，拜祭着月亮，此为命也。为什么呢？因为月亮是神，因为人的生命来自于月亮，月亮与人类的起源有某种神秘的关系，这在以后的章节里要具体讲到。
    可见，月亮真是人类的谜中谜，许多文化现象都和它有关。我们感觉到，每当皓月当空时，月亮就像一只大大的眼睛，默默地、静静地注视着大地，注视着我们的一举一动。
    月亮与生命的关系还表现在其他许多神话里，比如说，月亮是地狱的说法就在世界各民族中很流行。
    地狱这个观念的起源很晚，我们就不去细说它了。人们设置地狱，当时是为了解决一个问题，那就是人们死后灵魂的去向问题。人死以后，灵魂要去哪里呢？远古的人认为，人死以后灵魂要回到两个地方，一是生命的来源地；二是祖先的栖息地。实际上，这两个地方可以合而为一。这种认识特别古朴，也特别真实（至于地狱，那是后来人建立起来的，对人类理解终极命运几乎没有任何帮助）。所以，地狱只是一个代名词，它只表示灵魂的归向问题。
    现今生活在南美洲的印第安人的古老观念中，他们普遍认为，人死以后，灵魂要飞向月亮，因为那里是生命的发源地。M．F．塔伯的一首诗代表了这一古老的信念：

        我很了解你，哦，月亮，那岩洞的王国。黯淡的卫星，巨人的骨灰，
    上帝的天空遮蔽了暗淡的罪恶之所，斯卡尔的罪恶的监牢，罪恶的灵魂，
    在那里惩罚为业，唉，思索崇高，这崇高容纳了黑暗的现实，当幽灵，在
    广袤的世界寻觅时，你，看清了罪人，格拉莱斯特，觉悟的地狱眼睛。

    不但国外有月亮是地狱的说法，中国也有类似的神话。苗族有一种丧葬时唱的歌，名为《焚巾曲》，它是人死埋葬后的当天晚上，由巫师唱的丧葬习俗歌。唱时，焚烧死者生前的头巾、腰带、裹脚布等。巫师用歌引导死者的灵魂离开家，沿祖先迁徙的路线回到东方的老家，然后升到姜央公公所在的月亮上去。可见苗族人认为，最终的地狱在月亮上，人的灵魂死后都要回到月亮上去。
    生和死，是生命的两极，它们之间有必然的联系。一种古老的观念顽固地认为，生命之源，也就是灵魂之终，凡是能够掌握生命的地方，也必然能够管理死亡。因此，在后来不论是佛教还是中国本土的地狱里，阎罗王管勾检人魂，但他同时也放人超生，一对矛盾就这样被和谐地统一起来。按照这样一种原始的思维方式，月亮是地狱，反过来也是在说，月亮就是生命的大本营。
    月亮与生命的关系，还反映在中国的长生思想中。说到长生，就不能不提到嫦娥这个著名的神话人物。
    《淮南子·览冥训》中记录了嫦娥奔月的神话，“嫦娥窃以奔月”、“托身于月；是为蟾蜍，而为月精”，仅仅短短的几句话，让人读了不过瘾。比《淮南子》早300多年的《归藏》（现已佚亡，各文献有引）中，也有两条记载，“昔嫦娥以不死之药奔月”、“昔嫦娥以西王母不死之药服之，遂奔月为月精”张衡《灵宪》里有一段稍长的记载：“羿请不死之药于西王母，张衡窃以奔月。将往，枚筮之于有黄。有黄占之，曰，吉，翩翩归妹，独将西行，逢天晦芒，毋惊毋恐，后且大昌。嫦娥遂托身于月，是为蟾蜍。”这些记载都是片片断断，很难给人一个完整的印象。我们综合了一下各书的内容，事情的经过大约是这样的：
    相传，在尧帝时，天上不知为什么，一下子跑出了十个太阳，地上草木皆枯，人们被折磨得快要死去了。天帝命令天国中一个擅长射箭的神——羿，到人间解决这个问题。于是羿带着美丽的妻子嫦娥，从天上降到人间。羿看见人类受苦的样子，心里很难过，一时忘记了这十个太阳原来是天帝的儿子。羿张弓搭箭，嗖、嗖、嗖连珠的神箭射向正在肆虐的太阳，一下子就射落了九个太阳，还要再射。此时，身旁站着的尧帝认为，太阳也有利于万物的生长，能够给人类带来光明和温暖，千万不能一个不剩。于是，尧帝从羿的箭囊中偷偷拿走了一支神箭，这样一个太阳才幸免于难。经过这次劫难，剩下的一个太阳乖巧多了，再也不敢胡来，老老实实，每天从东方升起，西方落下。
    羿射死九日，得罪了天帝，虽然功劳显赫，还是被天帝革除了神籍，与妻子嫦娥永远住在人间，从神变成了人。嫦娥这女人，虚荣心比较大，往常在天国里过惯了荣华日子，来到人间这贫困、混乱的世界，怎么能忍受得了呢？她怨恨羿连累了她，每天缠着羿要重返天宫。
    羿被她缠得没有办法，只好跑到西昆仑山的王母娘娘那里求长生不死之药。据说，西王母的药，不但可以长生，吃多了还可以肉身飞仙。西王母将这药看成是命根子，等闲人物是讨不去的。大约是西王母看在羿射日的功劳上，给了他一份不死之药。这份药如果两个人吃下去，可以长生不老，永远年轻。但如果一个人吃下去，那就可以肉身飞仙了。
    羿拿到药后，高高兴兴回到家，准备选一个好日子，与妻子嫦娥一起吃下去，虽然不能重返天宫，但可以快快乐乐在地上做一对幸福夫妻。然而，嫦娥的想法可不是这样，她一心要回天宫，根本不愿意在地上做快乐夫妻。她决定一个人把药全部吃下去，可心里又感到内疚，同时也不知道这事到底成不成。于是，她先找到了一位会算卦的人名叫有黄，请他为自己算上一卦。等卦象排出来，有黄说：啊呀！卦逢归妹，大喜之卦。看来你打算一个人向西而行，虽然有人会说些什么，不过不要紧，过后你会有很好的命运。嫦娥听完此言，一颗悬着的心放了下来。
    有一天，她乘着羿不在家的机会，偷偷把不死之药统统吃了下去，顿时感到身体轻飘飘的，一直向空中飘去。可是到哪里去呢？她作为中国历史上第一个负心的女人，似乎没有地方好去，天宫当然是去不得的，那里的众神会嘲笑她背叛了自己的丈夫。于是，嫦娥一咬牙，选择了一个冷冷清清的世界，一直朝月亮奔去。从此以后，月亮有了它的主人——嫦娥。
    在嫦娥奔月的神话里涉及两种动物，前有蟾蜍，后有白兔。《淮南子》说嫦娥“托身于月，是为蟾蜍，而为月精”，蟾蜍就是民间所说的癞蛤蟆。真让有黄说对啦，人们对嫦娥偷食不死之药、背叛丈夫这件事，民间是没有什么好看法的，于是把她比作下贱的癞蛤蟆，这也许是嫦娥没有想到的，也算是一种指责吧！
    月中有免的记载，首见于屈原的《天问》：“夜光何德，死则又育？厥利维何，而顾冤在腹？”意思是说：月亮你有何种功德，圆缺周始竟然长生不老？你清清静静，为什么还养了一只兔子？晋代傅玄《拟天问》说：“月中何有？白兔捣药。”这只白兔实际上就是嫦娥。李商隐的诗说：“嫦娥捣药无穷已，玉女投壶未肯休。”陈陶诗说：“孀居应寂寞，捣药青冥愁。”
    嫦娥从癞蛤蟆变成了玉兔，看来民间是原谅了她。大约到了很晚的时候，人们又觉得让嫦娥一个人住在月亮上太冷清了、太寂寞了，于是又好心给嫦娥找了一个伴，就是那个叫吴刚的人，他因为学仙有过错，所以被罚到月亮上去砍桂树，实际上是为了给嫦娥作伴。
    有一个事实必须注意，嫦娥奔月是中国神话被仙话化的最早标志之一，讲的是长生不死，也就是说，月亮与中国顽固的长生思想有关。嫦娥是服了不死之药而奔月的，而且到了月亮之后，又变成白兔不停地捣药，捣的是什么药呢？当然是不死之药。因此嫦娥奔月的传说进一步加深了月亮是生命本源的思想，月亮创造生命，决定生命。
    同时，嫦娥奔月的神话也在告诉人们这样一个道理：月亮既然是生命的大本营，它本身当然有生命的存在，不但有生命存在，而且还有人居住。
    月亮上有生命存在的观点并不仅限于中国，世界上许多民族都有类似的看法，而且有一些并非是神话。
    大哲学家和科学家毕得格拉斯，他就相信月球是颗不寻常的星球，他认为月球并不是一个荒漠的世界，而是存在着相当发达的文明，他曾经十分肯定地说过：“月球人是十分优秀的，他们的历史比地球人类的历史古老十倍。”据说，毕得格拉斯的这一观点是从埃及一位大祭司那里得到的。
    在古希腊的神话中，象征智慧和文化之父的天神俄耳浦斯也曾说过：有某种人类居住在月球上，他们都住在月球的内部。古希腊神话还认为：地球上所谓的神，就是住在月亮里面的人。这一点与中国甲骨文“神”字的意思简直是不谋而合。
    1600年，开普勒出版了《梦》一书，这是一部纯幻想作品，说的是人类与月亮人的交往。书中谈到了许多不可思议的东西，像喷气推进、零重力状态、轨道惯性、宇宙服等等，人们至今不明白，近400年前的开普勒，他是根据什么想象出这些高科技成果的。尽管开普勒的书是纯幻想作品，但它一定有一些背景来源，比如像毕得格拉斯的话或古希腊神话。
    大约在18世纪，约翰·威尔金斯牧师，也出版了一本名叫《新世界的发现》的书，书中约翰·威尔金斯认为：月球是中空的，里面居住着某种人类，他们的文化十分发达。在古代埃及，人们把月亮当作智慧和文化之神来加以崇拜，这些并不是没有道理的。
    来自古代的神话和传说，使我们对遥远的皓月产生了各种各样的遐想与深思：月亮真的与生命有某种神秘的关系吗？月球真的是一个中空体，而且里面居住着高级生命吗？这些是幻想还是客观现实呢？
    据我们了解，不但我们产生对月球的种种疑问，而且，那些科学家们对月球产生了更多的疑问：月球是怎么来的？它有多大年纪？为什么月球的地貌那样奇特？为什么月球有一条近似于圆的轨道？为什么月海是由重金属构成的？等等，等等。
    在科学家的眼里，月球是一颗十分奇特的星球，之所以说它奇特，是因为月球作为一颗自然生成的星球不应该有那么多的巧合，更因为科学理论无法对它作出合理的解释。

                          第五节　“天”在何方

    至此，我们在证据充分的基础上提出了“天一月亮”的假设：古代神话传说和上古三代宗教信仰中所谓的“天”，实际上就是指现在的月亮。大约在1万多年以前，“天一月”曾因为某种原故，来到距地球很近的近地轨道上，就悬停在离人们头顶不远的上空。
    大家知道，地球是一颗近圆的蓝色球体，从任何一个平面看，它都有八个方位，即东、南、西、北、东北、东南、西南。西北，如果以中国的中原地区为基点，那么当时的“天”究竟在何方呢？
    要回答这个问题可是不容易，现在的典籍中没有留下任何直接的资料，尤其是在此之前，竟然没有一个人曾经这样想过。但是如果仔细地研究，我们还是可以找到一些以前没有人注意到的有利证据，它大致可以分为三条线：神话来源线、原始墓葬线、八卦定位线。
    讲到神话，首先应该知道神话对我们此项研究的重要。
    神话记述的历史，基本上都是有文字记载以前的历史，这其中就透露出我们祖先从前生活过的地区的信息，比如说，一个一直生活在大平原上的原始民族神话里，就不太可能出现高山的内容，因为他们从来没有见到过大山。同样，一个一直生活在高山地区的原始民族的传说中，也不太可能有大海的神话。但假如一个生活在高山地区的原始民族，后来因为某些原因定居在大平原上，不管他们生活了多少代，那么在他们的原始神话里肯定会有高山的气息。神话就是过去历史的记忆。
    在此以前，我们曾经反复强调，中国古代的神话是以天神话为核心的神话体系，因此，神话中心的位置与“天”有直接的关系。
    那么，中国古代神话的中心点在哪里呢？稍微了解中国古代文化的人都知道，中国的上古神话是以昆仑山为中心的。昆仑山是一座了不起的高山，四周有800多里，高万仞，开着九个大门，门口有威风凛凛的开明兽在守护着，黄帝和一大群神就居住在这个地方。这里有珠树、文玉树、玎琪材、不死树，还有一种很怪的食物，名叫“视肉”，吃一片，长一片，永远也吃不完，无穷无尽。这里就是中国神话的中心，中国最大的神府——黄帝之宫就在这里，许多研究者因此而把中国神话说成是“昆仑神话系”。
    从神话记载来看，昆仑山上连着天，下连着地。据说，凡人从这座山一直爬上去，就到了天堂一般的神界，这与其他关于天梯的神话有许多相同之处，实际它就是最大的一座天梯。因此，昆仑山的所在也就是“天”之所在，不论从什么角度说，都是合而为一的。
    那么昆仑山又在哪里呢？
    关于昆仑山的位置，中国人研究了近千年，至今还是搞不清楚。有人说，昆仑山就是现在新疆的那个昆仑；有人说，昆仑山在现在内蒙古河套地区以南；也有人说，昆仑山根本就不存在，它泛指一切高山；还有一些人说，昆仑山是生殖崇拜的象征，而且十分肯定的说是女性生殖崇拜的象征。
    尽管昆仑山的位置没有确定，但昆仑山在中原（现在的河南）西北方大约是没有疑问的，《山海经》中的《西次三经》、《大荒西经》、《海内西经》里都有关于昆仑山的神话。
    还有一条线索可以证明昆仑山在中原西北，那就是《穆天子传》。
    西晋太康二年，汲县有一个人盗发古墓，无意之中从古墓里挖出一批竹简，这批竹简记载了西周穆王西行一事，后来的学者将此书定名为《穆天子传》。据当时人考证，被掘的古墓是战国时期魏惠成王之子襄王的陵墓，西晋大学者整理并注释了这部书。
    周穆王生活在西周王朝的中期，即公元前960年前后，距今已有近3000年，是一个可信的历史人物，上古史籍中都有关于他的记载。《穆天子传》里十分明确地说，周穆王在西行途中，曾经到过古昆仑，参观过黄帝留下的宫殿遗址，并派了兵士看守保护。如果《穆天子传》可信，那么他就是到过昆仑山唯一的历史人物，因为在3000多年以前，当时的昆仑山上还有黄帝的帝宫存在。这反过来证明，昆仑山是存在的，关于黄帝的神话。也是有一定根据的。
    由于穆天子这个人，后来进了道家仙系，被仙话得不像个样子，竟然有穆天子和西王母一段风流韵事，所以学者们并不重视这部书，在考证昆仑山时，也不用它作为证据。我们认为，不管《穆天子传》有多少仙话的成分，但穆天子西行的主干还是可信的，《史记》、《国语》、《左传》、《尚书》、《竹书纪年》里都有关于这件事的记载，怎么能一概不相信呢？如果这样疑古的话，恐怕可读的历史书不会很多。
    《穆天子传》的前三卷详细记载了周穆王西行的情况，从哪里出发、经过哪里、会见过什么人、做过什么事，书中都有记载。最值得注意的是，书中是按六十甲子来给日的，戊寅日到了哪里，庚辰日到了哪里，记载得十分详细。根据六十甲子推算，周穆王戊寅日从河南漳水出发，一路向西北行，渡过了黄河，在第104天的辛酉日，登上了昆仑，参拜了黄帝之宫，中间曾经因为遇风雪、狩猎、拜会外方诸侯，耽误了一些时间，行进时间大约在两个月左右。
    周穆王西行，是带着六众之师，都是骑马而行。这为我们寻找昆仑山提供了一条有价值的线索。如果我们现在也能骑上马，以一个马队一天的行程计算，重复一遍当年西周穆王率六众之师浩浩西行的壮举，那么，就有可能找到昆仑山的位置，即使不能最后确定，但也能指出一个昆仑山大致所在的区域。
    可惜，没有人做这样的事，我真诚地呼吁那些有经济能力的个人或集团，资助一下像这样很有意义的文化考古活动。
    或有人问：寻找昆仑山有什么意义呢？太有意义了！它的背后是关于中华民族及中国文化起源的问题，是寻根哪！
    中国文化中有一个特大的谜案，即考古证明的文明起源与神话提示的文明起源根本不是一个方向，我们现在看到的神话传说，都是由生活在中原地区的古人记载下来的。而这些神话传说的中心却不以中原为主，而是以西北方向的昆仑山为主，这究竟是为什么呢？考古证明，中华民族起源于黄河中下游流域，而神话却指示我们，中华民族起源于西北的荒漠。再往前推，考古证明中国人的祖先资阳人、马坝人、山顶洞人、北京人，他们生活的地区都远离西北方，可为什么神话要以西北方为中心呢？进一步问：中国人究竟是从哪里来的？
    根据这些神话来看，中华民族曾经有过一次巨大的迁徙，从西北迁向中原，再到沿海。然而现在考古发现却不佐证以上这个推论，那么，这次迁徙是在什么时候？为什么？
    再者，根据地质与气候资料，西北部地区在1万多年以前，比现在自然条件好些，但比起中原来还是有相当的差距。在这种背景下，为什么中华民族竟然选择了西北，而不首先选择中原呢？如果说山顶洞人或北京猿人是中国的最早祖先，那么他们为什么会放弃优越的自然条件而向西北迁徙呢？这是违背生物自然选择规律的。
    有的学者从少昊的神话中认定，中国神话有一次向西北迁徙的历史。事件是这样的：据现在考证，少昊乃是东方天帝，《大荒东经》说：“东海之外大壑，少昊之国。”这个少昊天帝，统领着东夷各部落，《左传》说，少昊之国以鸟为神，大约是鸟图腾，因此，少昊建国以后封了一群“鸟官”。但《淮南子》又说：“西方金也，其帝少昊，其住蓐收，执矩而治秋。”《山海经·西次三经》中也有少昊的神话。由此认定，少昊的神话是先东后西，这是不对的。神话的迁徙本身就是民族的迁徙，正如我们以上所说，由东向西的迁徙是违反规律的。
    那么，中国文化究竟是由西向东迁呢，还是由东向西迁呢？事实上，现代的考古资料中根本没有这样的一次迁徙的证明。如此一来，中国文化中出现了一个很大的断层，这个断层大约发生在文字出现以前到1万年左右。如果神话记载是真实的话，也就是说，距今6000—15000年之间，中国曾经发生过一次巨大的事件，导致了我们现在所不清楚的文化迁徙。所以我们需要证明，我们必须找到古昆仑山的位置，那是一切谜团的起点。
    拜托了！中国人的事情还是应该由我们中国人自己来解决，如果外国人先做起来，那我们真是无地自容了。再说，下一个世纪就要到来，我们怎好意思把这个疑问再带进下一个100年里，这是对子孙后代不负责啊！
    话扯远了！我们还是回到“天”在何方的问题上吧！
    不管怎么说，按照《山海经》和《穆天子传》所记载的内容，神话中的昆仑应该在西北方，具体地点不明确，但有两条比较肯定，一是昆仑山肯定在黄河以北；二是昆仑山应该在黄河上游一带地区。
    还有一条间接的资料。《淮南子》说大禹治洪水的时候，曾把昆仑山从天上挖下来作为镇制洪水的工具，也就是说，昆仑山所在的位置就是大洪水曾经到达的位置。在《毁灭人类的大洪水》一章中，我们曾考证大洪水的最上限在海拔1400米左右的地方，因此昆仑山在中国地形图上的海拔不会超过这个高度，它大约在现在山西雁门西北方向的区域内。
    根据神话提供的以上线索，“天一月”当时就悬浮在现在的西北方位，大约在现在的新疆、甘肃、宁夏、内蒙古中西部一带地区的上空。
    “天一月”在西北方向还有一个十分有力的证据，那就是原始社会墓葬中尸体的头向问题，这也来自于考古发现。
    根据现在的考古发现，汉民族在原始社会时期的墓葬中，死者的头部有大体固定的指向，基本上有两个方向，一是西北，一是正北。大家知道，头部历来是被当成灵魂的居住地，古代猎头的习俗反映了这一观念。因此，在墓葬中头部指示的方向就与灵魂有一些关系了。现代人们发现，在龙山文化、仰韶文化、大汶口文化的墓葬中，死者的头部绝大多数指向西北或正北方。在殷墟的墓葬中，绝大多数头部向北。
    为什么死人的头部要向西或者北呢？《礼记·檀弓下》曰：“葬于北首，北首，三代之达礼也，之幽之故也。”《礼记·礼运》说：“故死者北首，生者南乡。”意思是说死人的头都冲着北面埋，但说了半天也没有说清楚为什么，只说这是一个古老的习俗，大约是几代人留下来的。正是因为《礼记》没有说明白，后来的学者就可以大说而特说了。有的说，北面为癸水之地，水者象阴象黑也，人死埋人地下，黑咕隆咚，所以头向北方，意思是进入了黑暗。有人说，死者头向西，那可太有道理了！太阳从东方升起，从西山落下，人活着的时候像太阳，人死如灯灭，如太阳西落。所以头要指向太阳落下去的方向。
    我们认为，原始人死后头向西、北，根本不是类比出来的，它是要告诉后人，人死灵魂要回到这个方向上去，为什么呢？
    原始墓葬的头向与神话指示中心的方向神奇般的巧合（神话的中心是昆仑，昆仑在中国的西北方），这令我们惊讶不已！由此可见，中国学术界有些人轻易否定神话的历史功能是多么愚蠢。就以上面这个问题而言，由于《礼记》中没有说清楚“北首”的意义，可见在《礼记》成书那个时代的人们，已经不知道“北首”的真正原因。那么，后来的学者在《礼记》的基础上更不会知道，因此，必须换一个角度，决不能在一棵树上吊死。如果从神话切入，这个问题就有可能解决。
    “天一月”在西北方向还有第三个证据，那就是《周易》的定位。关于《周易》的其他问题，以后章节要详细谈到，这里只谈定位问题。
    世界任何民族的古文化当中，对方位都有自己独特的看法，并且，这些观念与原始宗教密切相关。中国文化中东为震木、西为兑金、北为坎水、南为离火，在这四个方位里，东、西两个方位由于和太阳、月亮运行的轨道有关，特别引人注目。
    东方是太阳升起的地方，而太阳又是一切生命离不开的要素，故有“万物生长靠太阳”之说。在哲学的内涵上，太阳代表新生、象征生命，因此，太阳升起的东方，就有了与太阳相同的本质。比如，东岳泰山代表生命，《三礼义宗》曰：“东岳所以谓之岱者，代谢之义，阳春用事，除故生新，万物更生，相代之道，故以为名。”当我们高唱《东方红》的时候，“东方红”三个字涵盖了中国文化的精髓。
    西方兑金，是太阳落下去的地方，从哲学意义上讲它象征死亡，象征着一个事物的衰败，“日薄西山”一语就是这个意思。神话中的西王母“司天之厉及五残”，意思是说她掌握着人间各种坏的东西，可见中国文化对西方的态度。
    北方为坎水，水在文化中象征着黑暗，四季属冬，主凶杀。神话中有一位大神，名叫禹强，又叫元（玄）冥，帮助颛顼项治理北方。玄的本意为黑，所以这位禹强长得大约像非洲的黑人，郭璞说他“黑身手足，乘两龙”。佛经《大智度论》说：“黑业者，是不善业果报地狱等受苦恼处，是中众生，以大苦恼闷极，故名为黑。”可见对北方黑色，大家都有同样的感觉。
    南方离火，四季属夏，农业民族从夏季是农作物主要生长期中，将南方定义为生长、发育之意。神话中由火神祝融统领南方，而机融本身又是一位好神．他在与水神共工的战争中取得了胜利。后来历代帝王祭天都在南方位，比如，现在北京的天坛就在故宫以南，唐代的天坛也在西安的南郊。
    由此可见，从四个方位看，中国文化贵东方，次为南方，东、南方位代表太阳升起，生命繁衍，春风和畅。西、北方位地位最低，代表黑暗、寒冷、死亡、凶杀等等。但必须明白一点，以上对四方位的看法主要产生于商代以后。
    那么商代以前人们是不是这样想的呢？完全不是。《周易》八卦在商代就已经有了，而且比较成熟，因此完全可以说它是商代以前文化的遗留物，而《周易》八卦的方位就与后来的方位完全不同，它代表了当时人的某种思想。
    《周易》第一宫为乾，乾宫第一卦为乾卦，“大哉乾元，万物资始”，意思是说乾位为世间万物产生的地方。那么，乾究竟在什么方位呢？
    现今流传的八卦有三种，一是伏羲八卦，二是周文王先天八卦，三是后天人卦，三种八卦图如下：
    大家应该知道，《周易》中仅有交辞和八卦的序列，没有更多的说明，更没有关于八卦的定位。“伏羲八卦”乃是宋代邵雍硬造出来的，唐以前根本没有此说。“先天八卦”也是后来制造的，根据现有资料，最可信的八卦方位图，应是汉代墓葬中画砖上所画的八卦方位（见图六），结合上古神话提供的资料，这个八卦图与神话最为相符。

（图六）

    《周易》八卦的乾位在西北方，与现代尊东、南完全不同。相反，与神话指示的古昆仑中心方位一致。按现在的观念，东方为太阳升起的方位，代表着生命，而《周易》却认为，西北方为生命初始之位，按照奇门遁甲，它是开门。很明显，《周易》八卦的文化体系与后来的文化体系根本不同。
    乾位在西北，说明当时的“天一月”正是在现在的西北方，《周易》中明确地说：“乾为天。”也就是说，乾在当时指示的就是“天”，它是万物之始，生命之源，故为开门。
    龙乃神物，《山海经》里的神许多都乘着龙飞来飞去，后来的传说里也有黄帝乘黄龙“鼎湖升天”一事。八卦第一卦“乾为天”中，六个爻辞里其中有五个爻辞讲到了龙，“潜龙勿用”、“见龙在田”、“（龙）或跃渊”、“飞龙在天”、“亢龙有悔”，如此集中提到龙，在其他六十三卦中是没有的。所以，龙肯定与“天”有关。尤为飞腾之物，多见于西北，我们推测当“天一月”悬浮在西北上空时，许多神乘着龙往来于“天”一地之间。
    我们的结论是：“天一月”在现在的西北方，相当于新疆东南，甘肃、宁夏、内蒙古西部一带，这里曾经是世界的中心，是世界文化的发祥地，中国人曾经是最近接“神”的人种。


李卫东—人类曾经被毁灭—第四章 科学家眼中的月亮

第四章　科学家眼中的月亮

        月亮来历不明，它有那么多令科学家不解的谜团：为什么月球背面的
    环形山密密麻麻，而正面却平坦如镜？为什么环形山不论大小深浅都一样？
    为什么说月亮好像一个中空体？为什么美国突然停止了“阿波罗”登月计
    划？

                          第一节　月球从何而来

    在此以前，我们曾多次讲到了月亮的起源，即科学家眼中月亮的起源，但那不是最后的定论，只是一个科学的假设而已。到目前为止，关于月亮的起源，一直是科学家争论的热点。可是，100多年过去了，科学界的争论不但没有统一，反而分歧越来越大。
    1969年，当美国实施“阿波罗”登月计划的时候，许多科学家都大松了一口气，认为这次人类登月计划可以彻底结束关于月球起源问题的争论。阑而，万万没有想到的是，“阿波罗”登月计划不但没有带回科学家预期的答案，而是带回了比登月以前多出不知多少倍的新疑问。这样一来，关于月球的起源问题，再一次成为全世界瞩目的争论焦点。
    目前，人类关于月球的起源，一共提出了三种假说，一种是月球被捕获说；一种是地月同源说；一种是地球分裂说。但这三种假说到目前为止，都没有取得强有力的证据。
    所谓的月球被捕获说，指的是地球引力从天空中将过往的月球一把抓了过来，使月球从行星变成了地球的卫星。事情的经过大约是这样的：在宇宙产生的过程中，一小块宇宙尘埃团最后聚成了一颗小小的星球，它的名字叫月球。当然月球的老家是说不清楚的，也许在太阳系，也许在银河系，也许在宇宙深处的某一个地方。
    月球一经形成，它就是一颗自由自在的星球，在茫茫的宇宙中沿着一条我们不知道的轨道，穿行于无数星系之间。有那么一年，月球来到了太阳系，可在穿越太阳系时，发生了很大的麻烦。它感觉到不知从哪里来的一股力量，猛地将它拽了一把，月球身子猛地～抖，但就在这一抖之间，月球的轨道发生了变化。这一变不要紧，跟着发生了一连串的变化。此时，月球才发现，原来拽了它一把的力量来自一颗蓝蓝的星球，正好月球也想好好看一看这颗蓝色星球的风采，于是它就留了下来，变成了我们生活中不可缺少的月亮。
    这个假说很浪漫，从表面上看似乎也有些道理。可惜的是，天文学家至今没有在太空观测中找到类似的捕获过程。所以，这个假说虽然美丽浪漫，但却引不起严肃科学家的热情。
    因为这一假说从天体力学的角度看，有许多致命的弱点，同时在统计学上也站不住脚。难怪不少天体物理学家认为：地球捕获月球作为自己的卫星的可能性极小，甚至完全无此可能。
    地球有能力将月球一把抓过来吗？好像不太可能。大家知道，月球的直径是地球直径的25％，竟然有3476公里。以地球的质量和相应的引力，要在384400公里以外抓住这么大个头的月球，似乎是毫无可能的。我们看一看宇宙中，其他星球和卫星之比就明白了。比如说，太阳系最大的卫星除月球之外就属木星的木卫三号最大，但它的直径也只有木星的1/7。显然，月球的块头太大了，如果考虑到当时月球穿行太阳与地球之间的速度，那么，地球要想在宇宙中抓住这么大的卫星，显然有一些力不从心。
    另一方面，月球虽然停留在围绕地球运行的轨道上，但它离地球又出奇的远。在现在月球的轨道位置上，实际上，地球对它的引力影响远远没有太阳对它的引力影响大。单从引力的角度而言，月球被太阳抓过去的可能，要远远大于地球。可月球偏偏心甘情愿地被地球抓住，成了地球的卫星，这不是很奇怪吗？
    还有一个情况。太阳系中有一个巨人，那就是木星，它的直径是143200公里，相当于地球的11．23倍，由于它的密度比地球要小，虽然体积是地球的1415倍，但质量只是地球的318倍，尽管如此，它也比地球大得多，具有极为强大的引力。美国华盛顿的卡内基研究所，用计算机进行模拟试验的结果表明，木星的吸引力是地球的一个自然屏障，它将来自太阳系以外的天体吸向自己，使地球免遭巨型陨石的轰击。他们认为，如果没有木星这道屏障，地球遭外力撞击的可能性会比现在增加1000倍，大约每10万年一次。那样，地球就不会出现人类。1993年发生的彗星撞击木星事件，为这一观点提供了证据。
    “SL9”是一颗彗星，它直径大约10公里，质量5000亿吨。科学家这样推测，这颗彗星在十几年前闯入太阳系时，被太阳系行星的老大——木星毫不客气地抓了过去，成了木星的一颗卫星。1992年，“SL9”接近木星最近点时，被强大的木星引力撕成21块碎片。这些碎片最大直径4000米，平均直径2000米，运行速度高达每小时16万公里。
    1994年7月17日4时15分，“SL9”的第一块碎片，以每小时21万公里的速度撞向木星。木星在1000多公里的高空腾起了一朵五彩缤纷的蘑菇云，一个近2000公里的大火球在木星上空翻滚。10分钟以后，木星表面形成一个上万公里直径的暗斑。再以后的6天里，绵延500万公里的“SL9”的其他碎片先后撞击到木星表面。撞击发生以后，强大的带电粒子混合物，随着木星的旋转被抛向宇宙空间，形成了一股十分强大的无线电信号，横跨7亿公里的距离冲击着地球，即使是业余无线电爱好者都可以接收到。
    专家们估计，撞击时，每块碎片释放的能量，原估计有10亿吨TNT当量，相当于10万颗投向广岛的原子弹，比目前最大的氢弹当量大出10000倍。实际上，直径2000米以上的碎片，撞击释放出来的能量相当于3亿—5亿颗广岛原子弹。如果没有木星，“SL9”也可能会闯进地球的引力范围。
    这样看来，如果月球是太阳系以外偶然闯入的天体，那么，它很可能会被距地球7亿公里以外的木星捕获，而轮不上地球。但偏偏是地球把它抓了过来，这很奇怪，不知是地球抓了它，还是它抓了地球。
    有一位科学家曾提出这样一个疑问：“月球在离地球那样远的地方，竟然要干什么？作为地球的卫星，它离得如此之远，我们要承认它是地球捕获的，可是个头又出奇的大，它又围绕着地球，沿一条圆形轨道旋转，这太令人无法想象了。”除非月球是“自愿”被地球捕获的，否则绝无一点可能。
    从地球上望月球，它看上去与太阳的大小差不多，可实际上，两者的差别巨大。造成这种错觉的，是距离的奇怪安排，月球的直径3476公里，而太阳的直径是139.2万公里，也就是说，太阳的直径是月球的400倍。另一方面，地球到太阳的距离是14960万公里，而地球到月球的距离只有384400公里，令人难以置信的是，月球到地球的距离刚好是地球到太阳距离的1／400，所以，从地球看上去，月球和太阳的大小差不多。这样，月球就刚好处在可以发生日全食的位置上，月球不大不小，准确无误地与太阳重合。
    天文学说把以上这一奇怪的现象称之为“天文学的事故”，因为这用天文学原理是无法解释的。如果月球真是被地球“俘获”的话，那么，这种神奇的距离安排，也太让人吃惊了，正如有些科学家指出的那样，“就算是偶然发生的，也未免过于离奇了”。
    天文学家洛希研究推导出一条天体力学定律——“洛希极限”理论，即卫星围绕行星旋转是由于不断受到行星强大引力的吸引所致，离行星越近，这种引力也就越大，近到超过这条极限时，卫星就会被行星的引力撕碎、摧毁，像“SL9”彗星一样，但如果超出了这条极限，卫星就会挣脱行星的引力飞去。也就是说，“洛希极限”就是卫星被行星引力吸引，又不会被引力“撕碎”的安全极限距离。可奇怪的是，假如俘获说是正确的话，考虑到月球当初的飞行速度和被吸引后的惯性冲击力，月球当初飞跃地球的轨道应该比现在低得多，早已超出了“洛希极限”。可实际上，当初月球沿一条切线通过地球旁侧时并没有被引力“撕碎”，这已经是怪事，而现在它又呆在它本不应该呆的地方，岂非更是怪事一桩吗？
    运用电子计算机控制宇宙飞船飞行姿态及速度的专家普遍认为：月球要靠近地球，又不至于与地球迎头相撞，还要在地球轨道上运行，实际上是不可能的。言下之意，除非月球也有一套类似电子计算机的控制系统。科学家沃尔特·萨里班说：“天体力学可以计算出在引力相互作用下天体运行的情况，但对月球如何来自远方，被地球引力俘获，跃上地球轨道……却无能为力。”
    俘获说还有一个致命的弱点，就是无法解释现在月球的轨道形状。大家知道，现在月球绕地球旋转的轨道几乎是一个正圆形。星际间自然运行的星球速度大得惊人，一般的星球可以达到每秒几十甚至上百公里的速度。比如，“SL9”彗星的速度是每秒44公里，太阳目前的运行速度是每秒30公里。如果月球是俘获的话，那么地球俘获这么大个头卫星的空间十分狭窄，这就要求被俘获的星球以适当的速度、适当的角度，十分精确地进入这条狭窄的空间。如果角度过小，它将穿透引力范围，消失在茫茫的宇宙之中；如果角度过大，它就会一头撞向地球，彻底毁灭自己和地球。这是一个极为高难的动作，比体操运动员的动作不知难多少倍。它要求相当的精密、准确，这与“阿波罗”飞船太空飞行一样，在飞船接近月球时，为了将飞船送人月球轨道，就必须重新启动火箭发动机，调整飞船的速度和飞行姿态，这一切都必须借助高精密的电子计算机来完成。
    由此可见，月球进入现在的轨道是“上帝”的巧妙安排，而且，这个“上帝”肯定精通电子计算机。
    再者，即使月球误打误撞进了这条轨道，根据引力的规律，它也应该沿一条扁形或椭圆形轨道运行，而实在不应该像现在这样沿一条近圆形的轨道运行。月球是在发什么疯？
    根据传统的科学理论，月球作为地球的卫星，在遥远的年代里比现在要离地球远得多，因为根据物理学的法则，一切卫星都以螺旋线缓慢地向它们环绕运行的行星表面靠近，这是因为卫星不断受到向下的吸引力所至，越是小的卫星，其靠拢的速度也就越大。然而，十分奇怪的是，现代天文学研究发现，目前月球不是向地球靠拢，而是正在远离地球而去，这种情况并非发生在今天，早在3000多年以前，人类有日食记载开始就是如此。虽然月球每年升高的幅度很小，但的确在升高、远离，这与传统的物理学法则完全是背道而驰。
    如何解释这种现象呢？只能认为，月球被某种智慧力量操纵着，联想《金史·天文志》的记载，这种可能就更大了。
    月球是如何来到地球，如何进入现在这条轨道，实在令科学家大惑不解。它存在那样多的偶然和巧合，使许多科学家认为：从自然状态去解释月球的存在，简直是太难了，而且几乎是无法解释的。
    著名的美国科学家威廉·罗伊·谢尔顿在《征服月球》一书中写到：“为了将月球维持在现在的轨道上，承认有某种因素使月球就范是重要的，因为‘阿波罗’宇宙飞船在距离地面150公里的轨道上，围绕地球飞行，如果要90分钟旋转一圈的话，它（月球）就必须每小时飞行2．9万公里。与此同时，某种因素也必须准确的让月球以一定的高度和运行速度飞行。只要保持一定的方向和速度，它就不会偏离地球轨道。看一下人类当初如何使第一颗人造卫星进入轨道就明白了，不过，人造卫星虽然要保持一定的速度、高度和方向，由于它不会偏离轨道，所以不见得一定要微妙的地心引力与离心力来保持平衡。”
    谢尔顿还指出：“过去在讨论月球起源问题时，科学家们几乎费尽了心机，但问题依旧是问题。他们对月球准确地选择了这么一条轨道感到无法理解——肯定存在某种因素，它使月球以现在的高度和速度运行。”
    谢尔顿在书中反复提到的“某种因素”是什么呢？除非用某种智慧的方法将月球送人现在的轨道，否则，一切的疑问依旧是疑问。在这种背景下，前苏联的科学家提出了“月球——宇宙飞船”的假说，月球的众多偶然性和巧合在这一假说下统一了起来，并反过来作为这一假说的证据。
    关于月球起源的另外两种假说，是地月同源说与地球分裂说。
    同源说的根据是宇宙大爆炸理论。大约200亿年以前，整个宇宙收缩，所有的宇宙物质被压缩在一个极小的奇点上。突然，在某一时刻，这个密度难以想象的奇点发生了大爆炸，宇宙物质向四处扩散。扩散过程中的旋转力，形成了一个又一个宇宙尘埃团。这些宇宙尘埃团在高速旋转中，产生了恒星，恒星的四周又出现了行星，行星的四周又形成了卫星。
    1926年，美国天文学家哈勃通过光谱分析发现，所有的恒星正在飞离我们，离我们2．5亿光年的一座星云，正以每秒6700公里的速度飞离太阳系，离我们12.4亿光年的牵牛座也以每秒39400公里的速度远离我们，这就是所谓的“红移”现象。比如，我们找一个气球，随便在气球上点一些墨点，等气球吹起来的时候，你就会发现，随着气球的膨胀，这些墨点之间的距离也越来越大。宇宙的膨胀与此相类似。
    当然，这都是假设，尚没有成为定论。像宇宙的年龄问题，原来假设200亿年，天文学家艾伦·桑德奇博士推算应该在150亿年以上，而温迪·哈里德曼则认为80亿—120亿年之前，而英国的汤姆·尚克斯则肯定地说，宇宙年龄是100亿年。谁对谁错，还在争论，人们只能耐心等待。
    还有一个问题，那就是宇宙的诞生。大爆炸理论说，奇点中的物质扩散出来形成了宇宙。然而，人们在试验室里发现，物质世界每创造出一个物质（质子）时，必然相伴随另外一个反物质（反质子）。质子和反质子之间的数量是相同的，而且，质子和反质子相遇时，两种质子就湮灭了，等于零。我们今天所看到的宇宙，是由物质构成的，那么这些物质是从哪里来的呢？与它们相伴随的反物质又到哪里去了呢？无奈之中，科学家产生了这样一个想法：宇宙大爆炸时，扩散出100％的反物质，但却扩散出了101％的物质，我们的宇宙就是由这湮灭后的1％组成的。这个观点要想成立，必须去问当时的宇宙奇点：你为什么多了一个物质呢？
    这些问题太深奥，我们不用去管它了，还是回到月球的主题上吧。
    根据宇宙大爆炸理论，产生了地球一月球同源说，在大爆炸宇宙物质扩散中，最早形成了太阳系宇宙尘埃因，这个团状的物体围绕一个中心高速旋转，中心周围的物质逐渐凝聚成了太阳，四周旋转的物质，渐渐形成了行星和卫星。地球和月球就是这样形成的。
    以上就是地球一月球同源说的主要观点，即地球和月球都是从一个宇宙尘埃团中诞生出来的。
    地球分裂说与同源说有许多相同之处，该假说认为：地球在形成的初期，十分不稳定，曾经发生过反复的分裂，由于地球一次巨大的爆炸，把地球上的一些物质给抛了出去，于是，形成了月球。据说，现在太平洋的面积与月球的面积差不多，故而有人认为，地球在挤出一部分物质后，形成了太平洋。主张这一假说的科学家，还把环太平洋火山带作为证据。
    这种假说可以说是太壮观了，大家闭上眼睛想一想：环太平洋火山带突然一起爆发，从地心喷涌而出的巨大力量将3000多公里的一块陆地举起，猛地抛向无垠的宇宙。壮观是壮观，但大家不禁要问：能将自己1／4的体积炸飞到384400公里高空的力量究竟有多大？在这次爆炸中，地球没有散架真是奇迹。
    地球——月球同源说和地球分裂说两种假设，必须找到一条有力的证据，那就是月球与地球的年龄要相等，而且月球的物质构成，也必须与地球的物质构成一致。找不到这两条证据，两种假设就不能成立。
    从1969年7月20日，美国“阿波罗”宇宙飞船第一次登上月球开始，人类又先后六次登上了月球，耗资达250亿美元。登月宇航员从月球带回月表层原始标本2000多块，重量达400公斤。但800多位科学家在分析这些原始标本的时候，却产生了更多的疑问，震撼和动摇了同源与分裂两种假设。
    首先，是关于月球的年龄问题。
    太阳的年龄现在有一种趋同的看法。大多数科学家认为，它应该在50亿年左右，因为太阳系宇宙尘埃团首先形成的就是太阳。地球的年龄不能最后确定，但据科学家的推测，它应低于50亿年，许多科学家主张，它应该在46亿年左右。目前，地球发现的最古老岩石是35亿年，它发现于东非的大裂谷地区。
    第一个降落在月亮静海地区的美国宇航员尼尔·阿姆斯特朗，迈着轻飘飘的步伐在月面行走，当他弯腰从月面随便捡起一块岩石的时候，他做梦也没有想到，这块岩石竟在36亿年以上。在以后的数次登月中，宇航员从月球表面带回的岩石年龄不相等，有43亿年的，也有45亿年以上的。“阿波罗”11号飞船带回来的月表土壤标本，据信历史已达46亿年。这正是太阳系刚刚形成之际的年龄。按理说，这样古老的岩石本来不应该出现在月球的表面。不可思议的是，月球月海的土壤，明显比它周围的岩石年龄要大得多，大约年长1亿多年。
    如果说现在探测鉴定年龄的方法有错误，那么，这种错误不论是对地球还是月球都是一样的，不应该有如此大的差别。难道说美国宇航员只带回了一些极个别的标本吗？事实证明并非如此，原苏联的无人月球探测器也获得了与美国相同的结论。
    惊奇还不止以上这些。我们将月表岩石用“钾—氩测定法”测定后发现，有的月表岩石竟然达70亿年。在“阿波罗”12号飞船带回来的岩石中，有两块岩石的年龄高达200亿年，而这200亿年相当于地球年龄的4倍。科学家认为，这是我们宇宙中所发现的最古老的东西，因为我们现在所知宇宙的年龄其上限也不超过200亿年。那也就是说，月球不但比地球、太阳更古老，它几乎与宇宙同龄，这太不可思议了！即使是从最保守的年代估计，月球也有50亿—100亿年的历史。这个年龄说明，月球根本不是太阳系里的东西，自然它也不会与地球同源了。
    如此一来，真是太有意思了，在宇宙的某一个角落里，形成了一颗十分独特的小天体，它不知穿越了几亿个恒星系，拜会过数也数不清的各类天体，在茫茫的宇宙中寻找着自己的意中郎君。也不知经过了多少亿年的时光，月球才来到了我们的太阳系，一眼就看上了蓝色的“情哥哥”，竟然自愿留了下来，结束了它漂泊不定的生活。的确，在漫长的旅行中，月球没有被其他星系俘获真是个奇迹，而它心甘情愿被地球俘获也是一个奇迹。
    其次，是关于月球的物质构成问题。
    根据“阿波罗”带回的月表面岩石分析，构成地球和月球的物质并不太一样，这与我们发现的“自相似”理论有出入。这种理论认为，宇宙中的所有物质，包括天、地、人，构成它们的元素在种类和数量上几乎是一样的，并符合黄金分割比值的0.618。按照这一理论及月球是从地球太平洋所在地区分裂出去的假设，月球应该是由与地球相似的物质构成的。然而，实际情况却大相径庭，月球与地球的物质构成相去甚远。科学家在月表岩石中发现了6种地球上没有的矿物质。这些发现不但没有成全“地球一月球”母子的假说，而且还彻底否定了地球和月球是同期由一个宇宙尘埃团形成的同源假设。
    当三种假说都被否定之后，那么只留下一个问题了：月亮从何而来？我们不知道，那些天文学家同样不知道。
    科学的使命就是探索未知和预言未知。然而，历史告诉我们，科学的预言并不比巫师的预言更准确。以上的三种假设，曾经被当成科学的结论进入普通教育当中，但这些假设本身又有多少科学性呢？当一个科学的预言被证明是错误的时候，它并不比巫师的错误预言更光彩。因此，面对预言和假设，大家有共同的权力，切不可以一种假设，那怕是科学的假设去反对另外一种假设。
    月球起源的假设存在这样或那样的缺陷，而这些缺陷，目前科学本身又无法弥补，故而产生了另外一种新的假设，即“月球一宇宙飞船”的假设。
    在宇宙的某一个区域里，居住着比我们地球文化不知高出多少倍的高级智慧生命，他们出于某种目的，使用了某种技术，将一颗小行星的内部挖空，改造成一艘巨大的宇宙飞船，经过漫长的岁月，穿越了无数星系，才来到了我们太阳系。
    这一假设可以解决许多现代科学目前无法解释的月球神秘现象。我们倾向于这种假设，因为它与上古神话记载的事件有许多一致的地方，甚至双方可以互证。

                         第二节　月球环形山之谜

    月球不但从起源上是一颗神秘的星球，而且它的表面结构也有许多令人不解之处。
    每到夜间，我们常常可以看到一道道刺目的闪电掠过夜空，这就是流星。所谓的流星，实际上就是宇宙空间中大大小小的存在物，它们大小不一，有的仅有一两米，有的竟达十几公里，而且数量多得惊人，一不留神就会闯进行星的怀抱。这些物质别看个头不大，但由于运动速度极快，因而破坏力极大，当它击向地面的时候，往往会形成一个大大的深坑，我们称之为“星伤”。当然地球有大气层作为保护，一般的不速之客都会在大气层里烧毁，陨击事件发生的并不多。但在没有大气层保护的星球上，天外陨石的撞击事件就会成倍的提高，留下麻麻点点的陨击坑，大一点的就叫做环形山。据科学家说，月球上的环形山就是这样形成的。
    大家知道，由于自转速度等原因，月球永远是一面向着地球，一面背对着地球。历次宇宙飞船拍回的月表照片显示，月球表面的环形山分配得极不平均。月球背面的环形山，密密麻麻，一个挨着一个，而且月球上大多数山脉也分布在背面。月球向着地球这一面，环形山出奇的少，而且山脉也不多，几大月海占据了相当大的面积，而且月海平坦得像桌面，找不到一个环形山。这种地貌分配是自然形成的吗？
    （见图七）

（图七）

    刚才我们说过，环形山就是陨石下击造成的“星伤”。月球的地貌明确告诉我们：来自宇宙深处的陨石，都比较集中地击在月球的背面，而很少光顾月球的正面。这是为什么呢？难道陨石在袭击月球之前还商量过吗？大家知道，月球有公转也有自转，决不可能每次陨石都击在背面。考虑到月球的年龄——50亿年或60亿年，那么，这种地貌分配就更加不可思议了。比如说月海，它是那样的平坦，丝毫没有被撞击过的痕迹，难道说在五六十亿年的时间里，它都能安然躲过撞击？这是根本不可能的。
    专家们认为，月球如果曾经穿行一条陨石带，由于自转的原因，那么来自哪一个方面的陨石都基本相同，决不可能发生陨石集中袭击一面的现象。显然，月球的这种地貌不是自然形成的。
    即使说到环形山，它也有许多令人不解的地方。如果环形山真是像人们认为的那样，是由巨大陨石撞击后形成的，那么月球环形山本身的特点，就立即否定了这一看法。
    从1994年“SL9”彗星撞击木星事件中可以得到一个启示，宇宙星空间的撞击，能量大得惊人。“SL9”第一块碎片只有直径2000米，但它却造成了一个直径1000多公里的大火球，形成了一个近万公里的暗斑。按照一般道理，陨石对行星袭击造成的破坏，与陨石的大小、速度成正比，大的陨石撞击后形成的陨石坑既深且大，小陨石撞击后形成的坑既浅且小。但月球的环形山并没有按照这一道理出现，因为，月球环形山，不论多大，可是深度几乎一致，大多数都在4ed公里之间，有些环形山达到直径160公里以上，可深度只有2—3公里，与一个直径10公里左右的环形山几乎一样。这是为什么呢？难道说，撞击月球的陨石不论大小，力量都是一致的吗？可这在自然界中是不可能的事。
    科学家推测，一个能形成直径80——160公里环形山的陨石撞击月面，其能量相当于几万亿吨TNT爆炸的当量，撞击月球的陨石会在月面上撞出一个深达几十公里的深坑。甚至有的科学家认为，一个直径6公里以上的陨石，也会造成一个比直径大4一5倍的深坑。
    可奇怪的是，月球上没有一个陨石坑是按科学家的推测出现的。月面上最大的环形山是加加林环形山，它的直径有280公里，可深度仅有6公里，一般直径200公里的环形山，深度大约都在3——4公里。这究竟是怎么回事？科学家们迷茫不解。
    还有一个问题值得注意，与月球的体积相比，月球上的陨石坑大得出奇，比如，加加林环形陨石山就是月球直径的1／13，而地球最大的陨石坑是地球直径的1／60，两相比较，月球的陨石坑让人不寒而栗。大家无法想象，以月球这么小的个头（指月球体积与陨石坑相比），却承受了如此巨大的冲击力，而在冲击之下竟然没有破碎，也没有改变轨道，真是一件天下奇闻。请不要忘记，陨石下击是在瞬间完成的，联想起月球上200公里以上的陨石坑如此之多，如此之集中，那就更加让人不可捉摸了。
    科学家面对如此分布的月球地貌，还有那些深度差不多的环形山，他们真的感到无能为力了，以往的科学理论和各种各样的统计、计算统统失去了作用。
    “月球一宇宙飞船”的假设认为，月球奇怪的环形山，并非自然形成（虽然确实无法形成类似的环形山），而是被智能生物改造而成的，它实际上是“月球一宇宙飞船”最外面一层防护层。通过对月球密度的分析计算，他们认为，一颗较大的陨石如果撞上这层防护层，只能形成一个最多不超过4公里的小坑。
    在无法科学解释月球环形山的情况下，这个解释恐怕是最合理的。

                         第三节　月球是中空体吗

    前面我们曾经引过屈原的《天问》，“顾菟在腹”一语问得奇怪，不知是屈原才智过人、想象丰富，还是另有所本。由此可见，在2000多年以前，屈原就怀疑月亮的中间是空的，否则不会问月亮：你腹中养个兔子干什么？
    1950年，英国皇家天文学会的月球研究权威人士威尔金斯博士，在其所著《我们的月亮》一书中，直截了当地提出：月球是个中空的球体。在这本书的第十三章中他写到：“有各种迹象向我们暗示，月面下有30——50公里的壳体。”同时他认为：“肯定没有人想象月球居民会住在精心建造的，带有隧道的月球空洞中，月球内部的空间，准是个妙不可言的世界，在寂静和黑暗中，无数结晶物散布在洞穴壁上，像树枝一样分别延伸的空洞或直接通向月面或与月面的裂缝相连，这种奇景将使最先踏上月球的人大为惊异。”19年以后，美国人首先登上了月球，但活动的区域极为有限，未能发现月球内部伸向月表的洞穴。
    本世纪80年代，美国出版了一本名为《人类最大的冒险》的大型记录图册，收集了美国“阿波罗”登月计划中7号—17号宇宙飞船拍摄的月球照片。一位名叫科诺·凯恩奇的人，在研究这些照片时发现，“阿波罗”8号拍摄的一张月球背面照片明显与其他照片不同，凯恩奇将照片中有疑义的地方用方框框起来，并对这些地方放大。有一些看来不是自然物的东西呈现在月球火山口，这是否能够证明月球是中空的呢？
    先把月球中空的假设放一放，看一看月球的实际情况，看一看究竟能得出什么结论。
    在人类未登上月球之前，科学家们推测：月球岩石的密度可能略小于地球岩石的密度。然而，“阿波罗”登月计划带回来的月表岩石密度却远远大于地球岩石。实测表明，月表岩石的密度为每立方厘米3．2—3．4克，而地球岩石的密度是每立方厘米2．7—2．8克，而且月球越往下，其密度甚至高得惊人。第一次登月的宇航员，为了把一面美国国旗插入土中，历尽千辛，两个人轮流铲土，但也只能将旗杆插入几厘米。后几次的宇航员是带着电钻到月球去的，但最多也只能打进75厘米，如果在地球，则能毫不费力打进360厘米，可见，月球密度大得惊人。
    如果按照这一现象推测，月球的中心应该是一个由大密度物质组成的内核。这样一来，月球的总质量就会比现在的计算大得多，相应的，其引力强度也要大一些，考虑到月表离月中心比地表距地中心要近得多，再加上它的总质量，引力会比我们想象的要大许多。可是，没想到月球的引力只有地表引力的1／6，好像月球引力与其密度、质量无关一样。这说明了什么？这只能说明月球是一个巨大的空心球体。
    1969年，阿姆斯特朗和奥尔德林在首次登月中，在月表安放了“无源地震仪一月震侦察测量器”，以后的几次登月活动都安放了这种仪器。这些仪器自动工作，可以把测量到的数据传回地球，这样人类就可以直接掌握月球的震动情况。然而，当第一次月球震动时，科学家却面面相觑了。
    “阿波罗”13号宇宙飞船在进入月球轨道的时候，宇航员用无线电遥控的方式，让飞船的第三级火箭撞击月球，其能量相当于11吨TNT炸药爆炸的效果，地点选择在距“阿波罗”12号安放的月震仪140公里处。然而，奇怪的是，这次人为制造的月震竟持续了3个小时，月震的深度达35—40公里，直到3小时20分钟后月震才渐渐消失。美国航空航天局的地震专家们惊愕不已，无法对这次月震为什么能持续如此长时间作出科学的解释。
    科学家不甘心这样的结论，又利用“阿波罗”14号的S－4B上升段的火箭去撞击月球，结果又引起了一场长达3小时的月震，深度还是35—40公里。在此以后，又利用“阿波罗”15号的火箭制造月震，震波传到了1100公里远的风暴洋，甚至达到弗拉矛洛高原的月震仪。如果用同样的方法在地球上制造地震，震波只能传100公里，也不会出现持续1小时之久的震动。
    让我们来做一个小实验。如果我们以同等的力量去敲击两个悬空的金属球，一个实心球，一个空心球。实心球会发出“嗡”的一响，震动很快就会停止，而空心球不会这样，它“当”的一响后，震波沿着壳体会反复震荡，持续很长时间。科学家面临的问题就与此相类似。通过数次人为制造的月震显示，月球内部的结构肯定与地球不同，否则就不会发生类似的震动，从月球震动的特点来看，十分像空心球体的震动，否则，一次小小的冲击决不会造成几小时的震动。因此，在这一事实面前，就连最保守的科学家也认为，虽然不能由此得出月球内部完全是空洞的结论，但至少它可以证明，月球内部存在着一些空洞。
    但以上这几次试验还不能得出最后的定论，因为光有月震的横波，并不能完全说明问题，而人类在月球上安放的月震仪，距离又过分接近（因为月球永远有一面背对着地球，不可能在背面安放月震仪，即使安放了，信号也传不回地球），因而，测不到月球的纵波。如果，月球的确是中空的，那么，纵波不会通过月球中心，而横波则会在月球壳体上反复震荡。科学家希望月球能发生一次较大的陨石撞击，通过测量纵横月震波传播的时间差异，来证明月球内部是中空。幸运的是，这种概率极低的事件竟然发生了。
    1972年5月13日，一颗较大的陨石撞击了月面，其能量相当于200吨TNT炸药爆炸后的威力。参与“阿波罗”计划的科学家给这颗陨石起名为“巨象”。“巨象”造成的巨大月震确实传到了月球的内部，如果月球是个实心球体，那么，这种震动应该反复几次。但是，事实再一次让科学家失望了，“巨象”引起的震动传入月球内部以后，就如同泥牛入海，全无消息。发生这种情况，只有一种可能：震动的纵波，在传入月球内部后，被巨大的空间给“吃”掉了。
    以上的研究表明，月球很可能是个中空的球体。而大家清楚知道的是，按照宇宙形成的理论自然形成的星球决不会是个空心球，否则，巨大的压力会把它压扁的，美国康奈尔大学的卡尔·萨根博士认为，“自然形成的卫星，不应该存在内部空洞”，这也是科学家们普遍一致的看法。
    在月球35—40公里的壳体下部，存在一个巨大的空间。这个结论多么诱人，里面究竟有什么？有像我们一样的智慧生物吗？他们靠什么来生存？他们也耕种土地吗？他们为什么呆在里面？他们有电灯吗？
    月球如果真是内部空洞，那么，一切的科学解释就统统失去了作用，我们只能承认“月球一宇宙飞船”的假说。

                        第四节　美国究竟知道什么

    1984年，美国前总统里根在总统就职演说中，曾对广大听众说过这样一句话：“各位先生，未来的一切都写在《圣经》里。”里根总统的话，令全世界新闻媒体大费猜测，他究竟指的是什么意思呢？有的人猜想，里根总统的话，可能与人类最终命运的预言有关。值得注意的是，里根在当选总统后，曾三次在非一般场合，泄露过他的某种担心。
    1985年，美国前总统里根，在会见前苏联国家领导人戈尔巴乔夫时曾提醒他：“人类应该注意来自宇宙其他星球某种生物的突然威胁。”
    1987年2月16日，在莫斯科克里姆林宫召开的苏共中央全委会上，戈尔巴乔夫曾证实说：“在日内瓦会议中，美国总统曾说过，如果地球遭到外星人的入侵，美国和苏联就要联合起来反击类似的入侵……。”
    1987年9月21日，在联合国大会第四十三届例会上，里根总统再一次提醒人们：“有什么样的威胁比地球各民族的地外战争的威胁更可怕呢？”
    里根总统的这些话使人恐慌，毛骨悚然。决不能认为里根是信口开河，在联合国的讲台上，他代表的不是他本人，而是代表着美国政府，背后支持他这些言论的，是整个美国强大的空间技术。是什么东西使美国政府如此担忧呢？事实上，前苏联作为第二个空间强国，也有许多类似的观点，戈尔巴乔夫在通报里根总统意见时，并没有将其作为笑料，更没有加以否认，而是表示他认为当前还没有这个必要。也就是说，戈尔巴乔夫知道的和里根总统一样多。
    从1969年人类第一次登上月球之后，又先后实施过六次登月计划，但奇怪的是，美国突然终止了登月计划，转而发展航天飞机。美国太空策略的巨大变化，使人迷惑不解，既然人类对月球了解得如此之少，谜团又如此之多，为什么要终止登月计划呢？很明显，美国终止登月计划，并不是从经济和技术这两个角度考虑的。终止登月计划，与美国总统里根提醒人们注意太空人的入侵有什么联系呢？
    世界许多新闻媒体报道说，美国曾有意掩盖了一些登月资料。比如，有报道说，在美国第一次登月时，曾拍下一幅照片，宇航员在月球表面发现二十几个类人的脚印。所以世界上许多人认为，美国知道许多人们不知道的东西，这些东西又是什么呢？从现在逐渐披露出来的消息看，美国终止登月计划很可能是迫不得已。
    世界上许多无线电爱好者，在美国实施“阿波罗”登月计划时，都知道这样一件奇闻。当阿姆斯特朗处于月球轨道在与代号休斯顿的指挥中心联系时，突然吃惊地说：“这些东西大得惊人，天哪！简直难以置信，我要告诉你们，这里有其他宇宙飞船，它们排列在火山口的另一侧，他们在月球上，他们正注视着我们……。”此时，电波讯号中断。阿姆斯特朗看到了什么？人们至今不知道，事后美国宇航局也没有作任何解释，但也没有否认。在后来“阿波罗”15号登月的过程中，地球上的接收人员听到了一个很长的哨声，随着音调的变化，传出一个由20个音节组成的短语，而且重复多遍。对此，美国宇航局同样没有作出解释。也有消息说，在美国实施登月的过程中，曾发现月球轨道上有智能生物所造的月球卫星，它在月球轨道上不知运行了多少年，只是在美国登月计划中才重新起动工作。
    托恩·威尔逊在其所著《月球的原住者》一书中这样写到：“阿波罗8号一边接近月面，一边查看将来的着陆点时，遇到了出乎意料的事情。阿波罗8号登上轨道，迂回到月球背面时，发现了正在着陆的飞碟，并成功拍摄了那张照片。这个物体四周有10公里那么大。当飞船再一次来到月球背面时，宇航员准备再拍一张，可是，那个巨大的物体已经消失得无影无踪，连一点着陆的痕迹都没有留下。”此书的作者曾当面访问过当事的宇航员，并作了详细的记录，为了慎重起见，还让被采访者在记录上签字，以正视听。
    1987年，前苏联科学家公布了一条十分惊人的消息，在月球背向地球一面的火山口中，停放着一架美国二战时期的重型轰炸机。这个消息是前苏联科学家从人造卫星发回的一组照片得知的。据照片显示，这架飞机的机身和机翼上有明显的美国空军标志，飞机的有些地方已被陨石破坏，但机体依然完好。然而，1988年7月，这架飞机竟然从月球山神秘地消失了，令科学家们大惑不解。据说，美国曾组织专家秘密调查过这件月球轰炸机事件。尽管后来有些新闻媒介报道说，这张月球背面的照片是有人把两张照片合成的欺世之作，但又提不出确实的证据。
    苏美两国在太空航行中，曾多次与来历不明的某种文明相遇。1984年5月14日，前苏联太空实验室“礼炮六号”就曾在空中轨道与这种文明相遇，双方最近的距离只有100米，据说，苏联宇航员曾亲自目睹了这些肤色呈棕色的外太空生物。在双方并行了34天以后，这个圆球体的飞船才终于离去，消失在茫茫的天宇之中。
    美国对外太空遭遇事件报道相当谨慎，有许多干脆不公布。最近，前苏联太空研究部门宣称，美国“发现号”航天飞机在航行过程中，曾被两个不明飞行物尾随，据说，“发现号”进入轨道以后即有两个不明飞行物（UFO）尾随其后，当航天飞机抵达指定空间以后，这两个UFO便隐没而去。但“发现号”返航时，它们再一次出现，直到“发现号”顺利进入大气层返回地面才离去。
    现代科学的六大之谜，将地外文明列为第一位，也就是说，人类已经确实感到了认识与联络这种文明的必要性，1977年，美国发射了两艘“旅行者号”宇宙飞船，旨在寻找宇宙中与我们相类似的文明。
    以上这些新的发现，使我们有理由相信，目前困扰人们的UFO现象正是月球文明给予人类的启示，人类探寻的所谓地外文明，远在天边，近在眼前，距离我们只有38万多公里，从“阿波罗”8号开始，10号、11号、16号都曾目击或拍摄过月面不明飞行物的照片，甚至早在1966年，美国的“月球轨道环形飞行器”2号就发现月面上有一些排列有序的12——13米高的塔状建筑物，随后，原苏联的宇航飞船也发现了这些建筑。这些发现意味着什么呢？至少可以说明，有某种智能生物控制着月球。
    1843年，一个名叫约翰·西洛塔尔的人曾在月面上观察到了一座直径12公里的环形山，被命名为“林奈”环形山。但几十年以后，人们奇怪地发现，“林奈”环形山正在逐步地消失。到本世纪，据美国“阿波罗”15号拍摄回的照片显示，现在的“林奈”环形山只有直径2．4公里。有人认为，这种现象是月球火山造成的。然而，天体物理学家则证实，月球火山早在几千万年以前就已经停止活动了，月球如果有一颗心的话，那也早已冷却、凝固，根本不可能在这个阶段上存在火山活动。因此人们相信，“林亲”环形山的改变，是由于人为因素造成的，说穿了就是月球人对其防护层进行的改造。
    古代的神话与传说，全新的科学研究，月球上莫名其妙的事件都预示着：月球是颗极为不寻常的星球，它正受某种智能生物的控制，甚至月球本身就是这种智能生物所建造的一艘巨大的宇宙飞船，它在几万年以前，穿越茫茫的宇宙，来到地球轨道上，而且至今滞留在这个空间中，它究竟要干什么呢？

                           第五节　科学的狂傲

    对“天一月球”、“月球一宇宙飞船”的两种假设，许多人会抱有蔑视的态度，为什么呢？因为科学的理念不允许人们去接受经验、认识以外的任何假设。那么科学精神又是什么呢？
    本世纪70年代，中国出版了一部科学普及著作，名为《十万个为什么》，在这部书里，科学界对宇宙大爆炸理论和红移现象轻蔑之至。书中罗列了许多证据，使人不得不相信宇宙大爆炸理论和红移现象是多么幼稚可笑，结果怎么样呢？当50年代摩尔根的基因科学传到苏联时，那些苏联科学家不知为什么并不相信基因科学，有不少科学家甚至咬牙切齿地声讨批判，当时中国学习“老大哥”，也曾对基因理论展开过围攻，结果又怎样呢？
    科学本来是个好东西，但如果过分了，或者使用不当，反而会走向它的反面。比如，人是从自然而来的，但自从人类有了科学以后，从某种意义上说，人却背叛了自然，这不但表现在人们的生活方式上，也表现在人们的思想方面，只相信科学，而不相信自然。英国大主教贝克莱曾经有一句名言：闭上眼睛，世界就没有悬崖。而现在人们的观念是：科学以外没有世界。似乎科学已经不是对自然的客观反映，而成了自然的主宰。
    现在的人们已经不会说：瞧！我们的定律正在接近自然的运动。人们常常会说：快来瞧呀！自然正在按照我们的定律在运行。英国科学家史蒂芬·霍金就曾说：“宇宙可以是自足的，并由科学定律完全确定。”本世纪20年代，物理学家马克斯·波恩曾对外宣称：“尽我们所知，物理学将在六个月内完成。”即使是一般科学家也十分自信“宇宙受定义很好的定律制约”，而这些定律都是科学家发明的，于是，人们似乎点灵光也统统变成了上帝，因为上帝最重要的标志是创造世界，而我们正在创造世界。
    科学正在成为当今人们心目中的上帝，一方面是，我们的认识越来越依赖于科学的发现；另一方面是，人们的生活也越来越依赖于科学的发明。于是，在这个世界上，科学似乎取得了惟我独尊的地位，然而科学如果没有理性的控制，很可能会激发科学本身的破坏性，比如现代的物质文明中的高消费文化，它一方面促进了社会的进步，另一方面却造成了对环境的大规模破坏，如果我们回首200年的现代科学历史，你就会发现，科学已经将这个世界破坏得面目全非，我们今天竟然有能力在距地球几百公里的地球轨道上制造太空垃圾，真是“伟大”得很。
    那么人类的科学究竟可能错在哪里呢？
    有人将人类对自然的种种错误说成是工业文明的后果，事实上，根源并不在工业文明，而在于物质文明的总模式，在于我们以一种什么样的态度来对待自然。这个问题要回溯到文明的起源上。
    60万年以前的某一天，一个赤身裸体的原始人，嘴里嚼着一根草棒，无忧无虑地漫行于荒野中。突然，他发现不远处的树上挂满了累累硕果，他兴奋地长叫一声，奔向了果树。他既想摘取果实安慰饥肠辘辘的肚皮，又想用这棵树去营造一个简陋的窝居，以挡风避雨。然而，他无法将这棵大树连根拔起，也无法将其拦腰折断，怎么办？
    蓦然，他发现旁边有块圆圆的石头，于是，他试着用这块石头去砍砸坚硬的树干，但收效甚微。石头圆形的表面只将树皮砸飞，但树干却丝毫无损。他生气了，将手中的石块向旁边的巨石用力摔去，只听“砰”的一声响，石头被撞成了几块，四处飞散，有一块铲形的石片刚好落在他的脚边。
    原始人本欲一走了之，但又耐不住果香的诱惑，万般无奈之下，他抬起脚边的石片猛力向树干砍去。奇迹出现了，树干竟被砍出了一道深深的伤痕。原始人欣喜若狂，他意识到：用石片锋利的侧面能够砍倒大树。可没砍几下，石片断裂了。他想起刚才的情形，又拾起一块石头向巨石猛然摔去，于是，他终于有了好几片得心应手的石片。正因为这件粗糙的石器，人类才开始了自己的历史。
    说来很惭愧，不论以后的科学技术创造出多少闻所未闻的新工具，我们都不能否定这样一个事实：促使我们发明创造的动机与60万年以前那个原始人发明石器的动机并没有什么两样——不断膨胀的享受欲望。从某种意义上讲，我们一直在重复着昨天的故事。
    物质文明就是建立在这样的动机与目的之上。什么是物质文明呢？最直接的定义就是：物质文明是一种享受型文明。我们认为这种文明有两个基本的特点，一是自私，二是暴力。由此我们也许可以这样描绘出物质文明发展的总模式：物质享受的欲望——自私的品格——暴力掠夺的倾向。
    从这里可以看得出，人类的物质文明本身是一种破坏力极强的文明，这种文明不包含与自然界其他部分互惠的成分，体现出极度的自私性。同时，物质文明的破坏力与人类所具备的能力成正比。在工业文明出现之前，人类征服自然的能力很有限，文明本身的破坏性表现得还不充分，人们被迫与自然保持一种亲近的关系。工业革命以后，人类征服自然的能力成百倍地提高，因此，包含在物质文明内部的破坏性一下子如火山般爆发出来。在古代，印度人和迦太基人如想得到象牙，他们总是设法捕捉到大象，锯下象牙，然后为象的断牙包上一层金属。而今天我们要取得象牙时会怎么样呢？端起自动步枪，或者扛起火箭炮。
    文明模式中的自私性和暴力性本来并不可怕，它应该控制在人类的理性范围之内，受理性的调节。然而，历史的悲剧在于，人类的科学技术突飞猛进地向前发展，可人类的理性却没有得到相应的发展，精神远远落后于物质。正像爱因斯坦所说的：“除了我们的思维方式以外，一切都改变了。”目前的现实是，并非人类在控制着改造自然的能力，而是这种能力反过来控制着人类，我们都盲目地跟着它在跑。科学技术如果在理性的控制下，它可以造福于人，一旦失去控制，它带给人类的只有毁灭。早在1932年，英国赫胥黎在其《精彩世界》里就曾预言：世界将因人类科技的进步而陷入噩梦般的境地。仅仅60年，赫胥黎的预言正在变成现实。
    更可怕的是，由于我们失去了理性的引导，这种文明的自私性与破坏性正乘虚而入，像一个教唆犯，大力开发人类的动物本能，使我们越来越不像人，完全像动物一般，生存的目的除了满足动物的需求以外再无其他。我们今天的人，跟古罗马时代的人十分相似，但是，古罗马灭亡了。关于古罗马帝国的灭亡，有人说它亡于征战，有人说它亡于妓女，但我们说它亡于奢侈。古罗马贵族的酒宴常常是通宵达旦，山珍海味堆积如山，人们拼命地吃，实在吃不下了，就跑到外面去呕吐，吐空了肚子回来接着吃。听起来真是恶心！然而我们现在许多人的生活追求与他们并没有什么两样，消费，消费，再消费。
    人类的物质文明体系有两个根本性的错误，一是错误地看待自己，二是错误地看待自然。
    有一个年轻人，很想学习古代汉语，于是就给一位古汉语专家写了一封信，信上说：“寡人对古汉语情有独钟，恳请先生收下寡人这个学生。”这个年轻人根本不知道“寡人”的含义，稀里糊涂作了一回“寡人”。我们人类的情况与此相似，在我们还没有学会怎样与自然界平等相处的时候，就稀里糊涂做了“寡人”，成了地球的统治者，高高在上，惟我独尊，“天生万物，惟人为贵”。这种源自内心的狂傲，产生出一个根深蒂固的观念——地球是人类的私有财产，“普天之下莫非王土”，想怎么用就怎么用，根本不去考虑自然还有生态平衡这一说。
    物质文明是一种暴力型文明，这种暴力倾向源自于我们对自然的一个根本错误看法，即将自然当成敌人，它的普遍原则就是生存与毁灭、战争与和平。这种暴力倾向体现为四个字“征服自然”。说来奇怪，人类的文明从一开始就有反叛自然的特点，好像我们不是大自然的子民，从古代的“人定胜天”，到现代的“征服自然”，从中可以体会到深深的敌意与仇恨。当我们以这种态度面对大自然的时候，人类的生存意义就只有一点了，那就是破坏、破坏、再破坏。
    科学的狂做必然会使科学戴上有色的眼镜，凡不能用现代物理学框定的东西，一概被视为“伪科学”。如此下去，我们真的很担心它会走进一个死胡同。世界很大，科学根本囊括不了宇宙天地。打个比喻，如果用一个圆圈来代表我们已经认识的世界，而圆形弧线以外表示尚未认识的世界，那么，圆圈越大，圆形弧线接触的外围空间就成倍的增加。也就是说，我们对世界认识的越多，我们所面对的未知也就越大。在此，我们并非宣传不可知论，而是想阐明科学对待未知应该具备的态度。
    事实上，现代科学已经不能很好统领自己的所有发明，它在一定程度上导致了人们思维的混乱。比如，我们如今面对这样一个现实：你能列举一百条证据来证明一个事物是正确的，但同时，你也能找出一百条证据证明它是错误的，不但如此，你还能找到一百零一条理由说明它有正确的一面，也有错误的一面。在这样的情况下，你如何来选择呢？

                           第六节　可能与现实

    困扰人们接受我们的“天一月球一宇宙飞船”假设的原因大体上有三点：
    一是星际间的万有引力问题。引力科学使人们难以相信一个像月球这么大的星球，会不受地球引力的影响，穿过“洛希极限”来到地球同步轨道，并长时期滞留这个空间。
    二是星际航行的诸多技术性的问题，像速度问题，宇宙中大多数恒星系，都在距我们几光年或者十几光年，有的甚至距离我们几十亿或上百亿光年，在这些空间中，即使有文明存在，他们是如何跨越如此大的空间？从目前来看，速度的极限是光速，但如果距离我们2亿光年的宇宙空间中，真有比我们智慧还高的生命，他们想到地球，即使是获得光一般的速度，单程一趟也需2亿年，这已经远远超出了人们的想象之外。
    三是地外文明存在的可能性问题。科学证明，有机化合物自发形成DNA的机率小到不可计算，发现DNA的弗兰西斯·克里克曾经说：“要我们来判断地球上的生命起源到底是一个罕见的事件，还是一个几乎肯定会发生的事件，这是不可能的……那一系列似乎是不可能的事件，要想给其机率一个数值似乎是不可能的。”他一连使用了好几个“不可能”，可见生命起源的概率是很低的。凭着这一认识，许多人认为，地球上高级生命的出现纯属宇宙的偶然，而既然是偶然，就不可能再发生在其他星球上，因而根本否定地外文明的出现。事实上，这个观点纯粹是地球人的偏见。
    人们的困惑产生于认识，我们首先抛开所有的困惑，每一位读者都试着做一个汉代的古人，让我们一起来读一读以下这则故事，看看你有什么感想，请记住，你是汉代的古人。
    西汉时，汉高祖刘邦曾经在平城这个地方被匈奴人所围，此事《汉书》有确切记载。包围平城的匈奴首领名叫冒顿单于，其妻阏氏率领一支大军也参加了合围。但后来平城之围被解，奇怪的是，史书并没有留下太多的记载。《汉书·陈平传》中记载平城解围时躲躲闪闪地说：“使单于阏氏解，围得以开，高帝既出。其计秘，世莫得闻。”这就让人摸不着头脑了，陈平当时使了一条什么计策，让单于和阏氏乖乖解围而去？
    后来在《乐府杂录》里我们才知道了事情的真相。原来，平城被围时，陈平也在其中，眼看四周铁壁合围，城内粮食合紧，再围下去即使不战死，也会被饿死。正在这紧急关头，陈平突然访得冒顿单于的妻子阏氏天生妒嫉，容不得单于身边的其他女人。陈平计上心来，随即造了一个木偶人，其间机关密布，简直就像一个活人一般，陈平让她在城墙上跳舞，阏氏在城下望见（应该离城不远，大约一箭地吧），误认为是活人，心里很不是滋味，心想：等城破之日，冒顿肯定会把这漂亮的女人纳入自己的大帐里，我这样拼命攻城是何苦来着？妒心一起，再也无心攻城，率军悄然退去。阏氏一走，冒顿孤军难支，只好解围而去。也许写历史书的人，觉得汉高祖凭一个漂亮的假女人而逃命，此事很不光彩，所以就没有写进历史书中。在为陈平作传时，也只好说“其计秘”，一语带过。
    大家不要忘记，平城之围发生在公元前200年，距今已有2200年左右。陈平所造木偶女人，简直就是现代意义上的机器人，愣是把阏氏给骗了。假如我们是一个汉代的古人，听完这个故事以后，你会相信吗？你当然不会相信，因为这有违常理。不但你不信，真正的古人也不信，所以古人把这类故事统统放到志怪小说中去。但是，如果这样的事发生在今天，你会相信吗？你肯定会相信，许多人都会相信。前不久，机器智能人“深蓝”不是把国际象棋大师给打败了吗？
    科学的精神本来在于勇敢地探索世界，然而科学理念的发展，却成了限制人们自由思维的障碍。如今，当一个超越已有经验的事实摆在眼前时，我们一般不是从事实本身出发，而是拿事实去套经验与知识，一旦不相符，我们往往枪毙的不是经验和知识，而是事实的本身。这是很可怕的思维方式，如此下去，它最终会断送科学。当然，这样做的决不是科学界的全部，只是有一些人。
    我们举一个例子，本世纪50年代，中国考古队在挖掘原始社会半坡遗址中，意外发现了一些青铜片，据今6000年。这一发现与中国学术界金属时期的断代是不相符的，至少早了近千年，而半坡遗址属于石器时代，这是学术界公认的。当事实与理论相冲突时，我们采取了一种近似可笑的态度：不承认，不公布，把眼睛紧紧闭上。于是乎，半坡遗址中的青铜片不存在了，在人们的眼前耸立的依然是理论家精心建造起来的大厦。它是那样洁白透明，容不得半点杂质。
    一切的可能都会变成现实，但在这之前，我们不应该否定任何可能性，今天的不可能，也许就是明天的现实。想一想当古代人把在天空自由飞翔作为梦想时，怎么也不会想到，今天的人们真的具备了飞行能力。当中国人编织着“嫦娥奔月”的故事的时候，怎么也不会相信，人类能够在月球的静海上跌下第一只脚印。所以，在我们的技术还没有登上一个全新台阶的时候，永远不要去否定任何可能。
    我们现在的宇宙观是站在三维空间的角度上建立起来的，如果我们站在五维、六维空间的角度去看，宇宙又会是一个什么样的呢？普通物理学告诉我们，光线永远是直线运动的，日常生活的经验也是这样告诉我们的，但爱因斯坦却告诉我们，光线是可以弯曲的，而且空间也是可以弯曲的。能够想象吗？但它是真的。上几何课时，教师总是这样说：“三角形的内角和等于180度。”但现代的科学研究却证明，在宇宙宏观几何学中，三角形的内角和大于180度，而在基本粒子的微观几何学中，三角形的内角和小于180度，玄吗？但它也是真的。因此，在我们三维空间的概念中，地球与最近的恒星系距离8．7光年，那么在多维空间的角度上，它们的位置又是怎么样的呢？
    在费拉代尔费亚研究所，从事未来研究工作的物理学家费里曼·达伊逊，介绍人类目前正在研究的具有星际航行能力的推进系统时说：现在人类正在研究两大类星航推进系统，一类是激光推进系统，用从设置在宇宙空间的激光装置向目标——装备在宇宙飞船上的一种“帆”发射激光束，作为推动力；一类是微粒流推进系统，使用电磁发生器，利用磁场斥力，在发射宇宙飞船时进行加速。据说，未来宇宙飞船不论采用哪一种推进系统，都可以获得光速的1/2的速度，即每秒15万公里。虽然这个速度对于星际航行可能还是不够，但已经相当可观。有报道说，人类目前正在考虑光子火箭的设计，在已经进行的各种基本粒子的试验中，证明光子火箭完全是可能的，火箭燃料将转化成电磁辐射，并形成一股束流，以光速喷出。从理论上看，装有光子推进器的宇宙飞船的速度可达到光速的99％。
    伟大的爱因斯坦，在他最后的15年里一直致力于研究一个问题，那就是“统一场理论”。迄今为止，尽管我们周围的物质千差万别，五颜六色，但它们基本上是由四种基本粒子构成，即质子（P）、中子（N）、电子（e）、中微子（U），由这四种粒子相互作用产生四种基本力：电磁力、引力、强核力、弱核力。对理论物理学家来说，这四种表面不同的力完全可以统一成一种基本力，名为“统一力”，在这力的四周形成一个场，那就是“统一场”。科学家认为，统一力是宇宙中最完美的构成形式，因此他们断言：宇宙中存在许多这种“统一场”通道，物体一旦进入这种场，时间、空间、速度三者都会发生根本性的变化，从一个星际到另一个星际就像我们打一个越洋电话那么快，只是我们迄今没有发现这些统一通道罢了。研究统一场有什么意义呢？第一，它可以使我们获得巨大的能量。科学家从原则上可以探测到质子的衰变，但一个质子的寿命为103万年，要使它发生衰变必须有一个10的15次方GEV的巨大质量，这远远超过了地球上所能达到的任何能量。电磁力的发明与应用已经对我们人类社会产生了巨大作用，不难想象，如果“统一场”理论实现了，人类将会获得极其巨大的能量。第二，它可以使我们跨越三维空间去建立新的宇宙观，科学家的定量理论分析指出，在我们的三维空间以外，还存在着其他的空间，现在随着“统一场”理论正在讨论的空间维度是十一维空间。
    1985年，美国物理学家费希巴赫提出了一个全新的看法，他认为，在宇宙间除了四种基本力以外还存在“第五种力”，这一看法立即引起物理学界的大争论。1997年，来自欧洲的消息说，人类在研究第五种力上已经有了一定的突破。我们没有资格参加争论，只想说：今天的不可能，到明天都有变成现实的可能。在广大的宇宙中，从概率的角度来说，比我们地球人类先进几倍或几十倍的高级生命是完全有可能存在的，那么他们的科学技术想必也是很惊人的，我们今天正在努力探讨的问题，很可能出现在他们的小学生课本里。如果月球人真像毕得格拉斯所说比地球文明先进15倍的话，那么类似“统一场”的理论，在他们看来很可能是婴儿的启蒙读物罢了。这样他们就可能穿行于星际之间，而不会去担心被任何一颗星球的引力所捕获，同样他们也可以降临近地轨道而不再受地球引力的影响。
    近年来，一则惊人的消息可以使我们对以上的假设增加信心。1989年，在一次记者招待会上，前苏联宇航专家马斯·捷诺华博士透露，1988年，人类在地球轨道发现一颗来历不明的卫星，它的体积异常大，呈钻石形，外围有一维的强磁场保护。起初人们怀疑这颗卫星是美国或前苏联等国发射的，后来才证实，地球上没有一个国家发射过这颗卫星。这颗卫星是从哪里来的呢？法国天文学家佐治·米拉博士说：“很明显，这颗卫星飞行了很长时间才来到地球，事实上它的设计也是这样，虽然只是最初的估计，但我敢说它至少已经制成5万年之久！”据说，美国航天飞机的历次飞行中，至少有一次是专门研究这颗来历不明的卫星。看来，宇宙中的其他高级生命早已解决了星际长途飞行的动力及反引力等一系列技术问题。因此，“月球一宇宙飞船”来到地球轨道，甚至降临地球近地轨道也就不是什么骇人听闻的事件了！


李卫东—人类曾经被毁灭—第五章 地球以外有生命吗

第五章　地球以外有生命吗

        在银河系180亿个行星系中，假如1％的星系有生命的可能，那么概率
    是1.8亿多；在这1.8亿中，假如1％有生物，那么概率是180多方；在180万
    中，假如有1％是有智慧生物，那么概率是1.8万。如果算上河外星系，概
    率会高得吓人。因此，“人类是宇宙独苗”的想法是幼稚可笑的。

                       第一节　地球是宇宙的独苗吗

    每当繁星灿烂的夜晚，我们仰首苍穹，一道白练般的银河横亘天际，北极星旁的仙女座星云隐隐向人们诉说着那耳听不见的故事。此时，牛郎织女的神话、嫦娥奔月的传说、北极仙翁的故事，早已在心头环绕，追随屈原问天的古音，我们斗胆问苍天：苍茫浩宇，可有亲朋？
    宇宙之中除了星辰以外，还有生物吗？有没有像人类这样伟大的智慧生物？宇宙没有回答！是默认，还是不屑一顾？
    这不能怪伟大的宇宙，只能怪渺小的地球人，因为我们在宇宙回答之前，甚至在我们提出问题之前，在我们的心中早已有了一个确定不疑的答案，那就是：地球是宇宙中唯一的独苗。
    地球是宇宙独苗的看法自古就有。大家不会忘记，中世纪时候的西方，宗教神学认为，地球是宇宙的中心，因为万能的上帝就居住在地球上。当然，这不仅是西方的问题，几乎在全世界各民族中都有类似的看法。中国人就认为，中国是世界的中心，所以才叫“中国”。实际上，大家心里都明白，我们歌颂地球，并不是真正歌颂地球的伟大，而是变着法子歌颂人类的伟大，“世间万物，惟人为大”，这才是最根本的目的。“地球是宇宙中心”，“人类是宇宙的独生子”的观念早已深深根植于人们的脑海。
    如果说以上的观念产生于认识的落后，尚有情可原，但问题是这同人们的认识似乎没有关系。事实上，直到今天还有相当多的人抱有同样的看法，现代科学在打倒迷信的时候，似乎也无意消除地球中心论观念，相反，许多科学家都在积极寻找证据，来证明地球人类是宇宙独生子的宗教观念。因此，关键在于人类自高自大的本性。
    然而，不论人们如何小心翼翼维护着那易于破碎的自尊心，科学本身的发展正一下又一下，一点又一点，将那本来早已千疮百孔的自尊心敲得粉碎，人们正被迫接受如下事实：
    正如我们今天把世界看成一个整体一样，实际上整个宇宙就是一个完美的整体，我们地球及太阳系只是这个整体中的一小部分，而且几乎小到完全可以忽略不计的程度。同样的，正如目前所有国家的政治、经济、文化的发展不能脱离世界整体性影响一样，在宇宙中各星系的存在与演变也存在着相互的作用。当我们的文明正冲破地球引力迈向宇宙文明之际，人们越来越认识到，在整个字宙中，能够有意识地影响地球发展的绝非仅有人类（人类影响地球的历史充其量只有200万年的时间，仅占地球时间的1/2500），浩浩的宇宙每时每刻都在发生着人们意想不到的事情，生命的生成与毁灭，乃是宇宙运行中必不可免的日常小事。
    让我们先来看一下宇宙中存在生命的概率：现代天文学公认，我们所处的银河系大约有3000亿颗恒星，至少有180亿个行星系，假如这其中只有1％的行星系可能存在生物，那么数字依然是庞大的，乃有1．8亿之多。再假如，这其中1％的行星系上有生物，那么我们得到的数字仍将是180万。让我们再进一步假设，每100颗有生命的行星，只有贝颗居住着智力水平与人类相等的生物，那么我们的银河系有可能存在高级生命的行星仍有1．8万之多。这才是仅仅我们一个银河系，宇宙中间又存在多少个类似银河系的巨大星系呢？恐怕是一个吓人的天文数字。
    因此，单从概率的角度讲，地球人是宇宙间唯一智慧生物的观点是幼稚可笑的。毫无疑问，宇宙间有数不清的与地球类似的行星，有类似的混合大气，有类似的引力，有类似的植物，甚至有类似的动物。早在公元前4世纪，古希腊哲学家米特罗德格斯就曾说过：“认为在无边的宇宙中只有地球才有人居住的想法，就像播种谷子的土地上只长出独苗一样可笑。”
    1997年，美国生物学家在地球上发现一种太古生物，这种生物能在极冷或极热的极端环境下生存，并且它具有细菌和包括动植物及人在内的所有真核生物两种特点，是地地道道的第三种生命形式。此种生物的发现证明，人类对生命所具备的特点了解得相当不够。请不要忘记，这仅仅是在地球的环境之内，在广大的宇宙中间，生命的形式更为复杂，用地球生物观点来品评宇宙生物的存在是最不可取的做法。美国宇航局最近宣布，他们在地球附近的波雷尔利斯恒星周围发现了一颗绕其公转的新行星，这颗行星与太阳系最大的行星木星的大小差不多。新发现的行星距离恒星3700万公里，是地球距太阳的1／4，比水星离太阳的距离还要近，其表面温度估计达到200℃—260℃，在这种温度下，地球生物是很难生存的，但宇宙中可能存在耐高温的生物。这颗行星的发现，使人们增强了信心，太空中很可能有大量存在生命的行星。
    1969年，在陨落于澳大利亚的碳质球粒陨石中，发现了地球上不能天然形成的右不对称氨基酸，显示了地球以外孕育生命的可能性。就在最近，美国宇航局宣布，从哈勃太空望远镜中得到的照片显示，一直被认为不稳定的木星上发现有大气，还有潮湿的土壤，这说明木星已经具备产生生命的基本条件。1996年，美国宇航局从一块落在亚利桑纳州来自火星的陨石中发现，这块陨石中存在古代微生物，火星存在生命的古老传说再一次被人们所重视。
    1963年，科学家利用射电天文望远镜在人马座发现了有机分子甲醛分子的光谱，这一发现具有重大意义。因为，有机甲醛分子可以转化为氨基酸，而氨基酸乃是生命物质的基本组成形式。有机甲醛分子的发现，再一次证明，地球生命决不是宇宙中独一无二的现象，人类也不应该是宇宙的独生子。
    越来越多的发现为我们指示出了一个确定不疑的方向：宇宙中确实存在生命，即使是我们最熟悉的生命形式，也有可能在宇宙的某个角落中产生。现在的问题已经不是证明这些生命的存在，而是要想办法寻找它们。
    本世纪70年代，美国率先发射了“旅行者1号”和“旅行者2号”，其目的就是在茫茫的宇宙中寻找可能存在的生命形式，并与之对话。此时，两艘宇宙飞船正以每秒17.2公里的速度向外太空飞去。1986年，当它们穿过冥王星后，即飞离了太阳系，成为一颗真正的宇宙行星。假如不出意外的话，它们分别于14.7万年和55.5万年后飞抵太阳系以外的另一个星系。
    “旅行者号”带有录制着我们地球人特征、地球风貌及美国前总统卡特向外星文明致意信息的铜制镀金唱片。这位美国前总统在致文中这样写到：“我们向宇宙传送这一信息。10亿年后，当我们的文明发生了深刻的变化，地球的面貌大为改观时，这一信息可能依然存在。在银河系3000亿颗恒星中，一些（也许有许多）恒星的行星上有人居住，并存在着遥远的宇宙文明。如果一个这样的文明截获了‘旅行者号’，并能理解它所携带的录制内容，就请接受我们如下的致文……。”很明显，“旅行者号”是为了寻找地外文明而发射的，换句话说，美国人是以地外文明存在的假设为前提条件的。
    1994年，当苏梅克一列维彗星撞击木星时，科学家发现，当撞击发生时，有大量水蒸气出现，这说明，这颗彗星上带有大量的固体水。有水就有生命。苏梅克一列维彗星在宇宙中是颗很平常的彗星，它们在宇宙中穿行，产生生命的可能性是极大的。
    实际上，问题还不单单在这里，生命的存在究竟需要怎样的自然环境？难道必须拥有与地球相似的自然条件吗？地球的生物观普遍适合宇宙中所有的星球吗？事实证明，生命只能在类似地球的行星上存在和发展的观点是站不住脚的。
    地球上一共有200多万种生物，在我们已知的120万种中，有9000多种井不需要一般的自然环境。厄里希·丹尼肯在其著作《众神之车》中曾介绍了布里斯托尔大学昆虫学家欣顿和布鲁姆在这方面所做的试验，这两位科学家把一种蠓在100℃的高温下烤了几小时，马上又放进液氮中（一270℃），经过强辐照后，他们又把这些试验品放回到正常的生活环境。这些蠓很快便恢复了活力，并且繁殖出了健康的后代。这个试验充分说明，生命只有在地球的条件下才能存在的说法是错误的。
    地球生物观认为，阳光、水分、氧气是生命的三要素。然而，人们却在几千米深的海底及北极冰层下发现了不需要阳光的生物，也发现了不需要氧气的细菌，它们叫厌氧细菌。多年前曾有一则报道，人们从完全封闭的岩石层中发现了沉睡数万年的青蛙，在正常的自然条件下，它们竟然恢复了生命的活力。生命真是不可思议，它顽强到远远超出人的想象之外，随着认识的不断深入，我们已经发现了许多在完全意想不到环境下存在的生命，比如，在放射性极强的核物质周围也同样有生命存在。
    现在，越来越多的人相信“地外文明”是存在的，他们很可能比我们的进化早几十倍，甚至上百倍。今天，我们不但能够登上月球，而且还能探测整个太阳系，那么，一个比我们发达不知多少倍的文明，他们也完全有可能跨越星系来考察，在与我们的先民接触当中，留下一些遗迹，传授一些知识。在这一思想下，产生了“远古接触论”。
    远古接触论的创始人是美国的福特·恰尔兹·侯，他一生中孜孜不倦地搜集能够推翻流行理论的资料和信息，提出“让科学从科学家的垄断下解放出来”的口号。他的基本思想是：宇宙间存在巨大的生物，对于这些生物来说，我们世界的大小只介于饲养箱与实验室之间。他甚至说：“我推测，我们是某些生物的私有财产。我觉得地球本来不属于任何人，但后来它被勘察，沦为了殖民地。”
    欧洲有两位学者继承了福特的事业，他们是著名物理学家和化学家贝尔吉埃与哲学家兼新闻记者刘易斯·鲍埃尔，他们在欧洲创办了《平面》杂志，并将福特的口号用作杂志的题词。
    前苏联对远古接触论也很感兴趣。在本世纪初，前苏联宇航学的奠基人季奥尔科夫斯基写了一系列文章，论述了高度发达星际扩张及他们之间的接触问题，他还谈到了外星人对于地球的访问。同时，尼古拉·雷金也注意到，许多民族散居世界各地，相距甚远，但其神话中的某些情节和题材却颇有共同之处，他认为，这些神话可能包含着真理的内核，这就是远古时代曾经有外星人访问过地球。近年来，哲学家布鲁佐夫与语言学家莫洛佐夫一起，试图创立一门“外星人远古访问学”，把研究外星人与地球接触的现实性问题作为这门学科的首要任务。
    当然了，目前对地球以外生物及文明程度的推测还不可能有什么证据，这是这个推测的致命弱点。对于绝大多数人来说，证据是至关重要的。但是，我们同样相信，地球以外生物及文明的证据就存在于广大的宇宙之中，问题是你是否有能力将它拿来。正像著名物理学家贝尔吉埃所说：“我们无法推翻外星人曾来访问以及原始文明无影无踪地消失的假说，也无法推翻往昔文明的知识与技术足可与今天媲美的推论。我们认为，我们称之为秘传的那些被各种形式遮掩起来的成就，也是实实在在的成就，犹如魔法师的成就一样。”

                         第二节　茫茫宇宙觅知音

    某一天，一批来自太空以外的生物，突然驾驶着奇形怪状的宇宙飞船，出现在地球大气层之内。惊慌失措的地球人用所谓先进的武器向来犯者进攻，为保卫自己的家园而战。只见一颗颗导弹拖着长长的浓烟，像一把把利剑刺向来犯者；一架架战机义无反顾地冲向侵略者。然而，这一切都是徒劳的，由于科学技术的悬殊，使地球人的反抗终究化为泡影。高贵的地球人，不得不向长着无数根触角、像章鱼一样的宇宙生物，低下那高贵的头颅。地球被奴役了，地球人一律变成了奴隶，在章鱼般生物的统治下，一批批悲惨地死去。
    这是经常出现在科幻小说中的情景。奇怪的是，这种情绪几乎统治了人们的思想，好像宇宙以外的生物，不论他们的文明程度如何，都异常地贪婪、残暴，好像宇宙间根本不可能出现平等的交往。实际上，科幻小说反映的只是一种情绪，是地球人对自己认识的一种情绪。我们对宇宙生物的一切推测，都是从自我认识开始的，因为我们人类正像小说中的地外生物一样，贪婪、残暴、自私，因此我们才把这种认识强加给幻想中的地外生物。说穿了，这正是我们对自己本身失去信心的表现，也是对人类文明所走过历程的反思。
    不知道大家注意到没有，世界科幻的发展正在向我们昭示一个真理，那就是，人类对自己越来越怀疑，越来越恐惧，我们正在担心有一天，人类会被科学的发展引向死亡地带。这决不是恶意中伤科学，也决不是笑谈。
    如果不信。我们来回忆一下。幻想是人类愿望的表现，也是对生活前途的展望。在古代时期，人类的幻想都是美好的，充满了浪漫，表现了人类对未来的信心，它们的格调基本上是明快的。想一想嫦娥奔月的神话，想一想精卫填海的传说，再想一想盘古开天的壮举，多么浪漫，多么雄壮，根本没有一点点灰暗的色彩，读了使人振奋。再读一读凡尔纳的作品吧！它向我们揭示了怎样一个奇妙的科学世界，人类真是含着笑容在展望自己的未来。
    然而，从这个世纪以来，科幻的格调变了，它变得那么灰暗、那么沉重、那么可怕。读科幻作品，不再是一种享受，而简直就是心灵的考验，你必须有钢丝一样的神经系统，必须有久经沙场般的意志，还要有一次能吃下七只苍蝇的本事。《星球大战》让你心跳加速到每分钟120次；《异形》和《苍蝇》让你三天吃不下饭；《撒旦回归》让你真后悔来到这个世界，等等。从这类科幻作品中你读到了什么？是恐惧，是失望，是悲哀。浪漫没有了，雄壮没有了，自信心也没有了。
    这究竟是为什么呢？难道真是对地球以外生物的恐惧？不！决不是。它是对我们人类自己的恐惧，是对科学发展的恐惧。科学正在把我们变成青面獠牙的怪物。如果历史是一面镜子的话，每一次照镜子时都发现，我们一次比一次变得更加丑恶。
    用人类的本性，来推知宇宙生物的本性是错误的，人类文明走上一条坎坷的道路，这是由人类无限贪婪造成的，是由一种畸形的价值观造成的。事实上，在人类无法解决自己所面临的问题时，也许我们只能把拯救人类的希望，寄托在地球以外一种更加理性的文明身上。这大约也是我们寻找地外文明的潜动力吧！
    事实上，我们根本用不着把地外生物想象得多么可怕，如果他们果真存在，如果他们能够跨越遥远的星系来到地球，那么他们的出现绝对不是掠夺者，他们不会对地球构成什么威胁。我们相信，文明一旦达到了星系航行的程度，这样的文明应该是道德的。如果他们真的需要资源，那也不会来掠夺地球，因为构成地球的物质几乎是宇宙中最为普遍的物质。想一想地球在宇宙中的渺小，简直就像一颗沙粒，我们的这种担心，实际上是高抬了自己。
    实际上，连这些讨论都是多余的，目前，最重要的是找到他们。他们在哪里呢？
    不论普通人是否承认有地球以外的文明存在，反正科学家是承认的，虽然目前承认的人数还不多，但毕竟代表了一种趋向。他们不但承认，而且正在积极地寻找。
    1960年，美国国家无线电天文观测站的天文学家弗兰克·D．德雷克，用25米批物无线电天线展开了首次搜寻外星文明的活动，本活动被称为“SETL”。参加这一项目的科研人员认为，人们可能能够接收到两种来自外星人的无线电讯号：一种是通讯漏泄，这一点很容易理解。比如，地球上的无线电波就时时在向宇宙扩散。另一种是外星人有意发来的无线电讯号。尽管到目前为止，我们还没有收到来自宇宙空间有意义的电波，但这并不能否认宇宙中就不存在类人的高级生物。
    1974年，安装在波多黎哥岛上的世界著名的阿雷西沃射电望远镜，向浩瀚的银河系中间发射了含义深刻、功率强大的密码式无线电信号，密码中蕴含着有关地球及其人类的极其重要的信息。当然，人们也不是将这组无线电讯号漫无边际地发往整个宇宙，而是将信号对准武仙座中的M13球状星团发射。据天文学家计算，这个星团中大约有30万颗恒星，每一颗恒星的年龄都是太阳年龄的2——3倍。天文学家认为，一定会找到比我们年长的宇宙智慧生物。
    但是，我们根本不必为科学家的乐观估计感到高兴，因为M13星球团距离地球有2．4万个光年，即使我们发出的电波能够达到光速，即使M13星团上果真有比我们文明高出许多的智慧生物，在他们接到我们的信息，再将读后感连同一句问候语发回来的时候，那也是5万多年以后的事了。那时，地球人类还是否存在，都是一个特大的疑问。所以，我们最好指望在5万或10万年前，那些已经很发达的智慧生物，像今天我们这样好奇，将他们的信息对着太阳系发送过来。
    事实上，人类自从有了无线电技术以来，我们已经收到37种来自外星的无线电信号，可惜，这些信号再也没有出现过，使人类根本无法破解。1977年，美国俄亥俄州立大学的科学家，曾收到了来自人马星座的强烈信号，这一信号十分暂短，在科研人员核对它时，就消失了，而且再也没有出现。
    据法国报界透露，本世纪80年代，人类曾收到一组莫名其妙的电讯信号，经美、苏、法、英等国科学家的联合破译，这则电文的大意是：请引导我们到第四宇宙，这里到处都在爆炸，我们的处境很危险。我们的时间是117．089，位置在第12银河系。据测定，这组无线电信号是5万年前发出的。假如这一文明真的存在的话，那也是5万年前的事了，那时我们地球正处于落后的旧石器时期。他们现在怎样？我们一点都不知道。我们不得不感叹宇宙之大，人类之渺小。面对如此浩瀚的宇宙，那些认为地球文明是宇宙中唯一文明的人们，难道不感到脸红吗？
    现在的问题是，地球以外其他智慧生物建立的文明及其特点是什么？大家知道，我们这一代文明号称物质文明，所有科学技术都是建立在物理学基础之上的。那么，其他文明是否也向我们一样，来构建自己的文明体系呢？比如说，目前我们知道，无线电波是信息的良好载体，其他文明是否也用无线电来传导信息呢？如果他们不用无线电来传导信息，那么我们今天的所作所为又有什么意义呢？我们能够用在太空中没有截获来自外太空的无线电信号这样一个事实，来彻底否定宇宙中存在智慧生物的可能性吗？不，不能！再说，地球已经被无线电信号污染了，在数不清的无线崇信号里，我们是否有能力分辨每一个信号的来源呢？
    另一方面，我们目前的技术水平，还不足以有效截获来自太空的所有信号，科学家曾说：“无线电波并不容易被截获，因为它需要极其灵敏的仪器，而目前我们刚刚开始考虑这一问题。”

                       第三节　6000年前的美丽星空

    如果以上关于宇宙智能生物的推测是正确的话，那么他们完全有可能在人类的初期降临地球，因为6000年以前的宇宙空间比现在要小，这是宇宙大爆炸理论给我们的启示，虽然程度微细，但已经足够使我们的立论成立。“神来自天外”这样一个古老的传说，没曾想竟然获得了宇宙大爆炸理论这样一个强有力的证据。
    我们有必要首先追溯一下人类对宇宙起源的认识过程。
    在人类文明朦胧的神话时期，原始人将宇宙的起源想象成一个巨大的蛋，这个蛋里到处都是水，浩浩渺渺，昏昏暗暗，没有任何生物，没有任何动静。突然在一天，这个巨大的蛋裂开了，蛋中间一部分较轻的物质变成了天空，而一些较重的物质则变成了大地。这就是世界创世神话的共有内容，许多民族的神话里相伴随着还有自己的始祖神的出现，它几乎遍及地球的各个角落，曾在不同肤色的原始人嘴边流淌。它虽然很粗糙，却给人一种雄浑的美，每每读之，一股古朴的劲风就会扑面而来，同时，它给人思想自由飞驰的空间是那样广大。
    随着历史的进步，人们对宇宙有了更新的了解，新的宇宙观产生了。古代人将大地想象成一个四四方方的平板，上面有山川河流、花草树木，也有勤劳的人类，而大地以外的天空宇宙则是一口倒扣的大锅，它半圆形的弧线上面镶嵌着日月星辰。当时人们的脑袋里没有过多的条条框框，根本用不着去想大地边缘以外是什么，因为在人们的脑海里，大地是无限的，边缘太遥远了，只有像孙悟空那样的神仙才能去大地的尽头，并在那里痛痛快快尿一泡，普通人就不必劳这个神了。
    然而，从中世纪开始，哥白尼、伽利略等人的研究彻底毁灭了古人率意的想象，地球从一块平板变成了一个圆球，它孤零零地悬浮在宇宙之中。接着，哥伦布率领他的船队开始向西航行，航行的过程虽然有些粗暴，但却终于发现了一个秘密，他的船队永远沿着一条圆周线在前进，从哪里出发，最终还会回到哪里。于是，全世界的人“噢”了一声，把一直悬着的心放回了肚子里，因为他们再也用不着担心摸黑一直往前走，会从大地的边缘掉下去，反正地球是个圆的，走来走去还会走到家门口。
    当哥白尼确定了太阳中心论以后，现代意义上的宇宙起源问题才真正提了出来。伟大的哲学家康德，以他超乎常人的想象力，第一次提出了宇宙起源星云的假说。在康德的脑海里，时时浮现这样一幅画面：太古之时，宇宙中没有任何星星，灰蒙蒙的一片，整个画面上充满了一团雾状的东西，它们是一些细小的尘埃颗粒，互相在碰撞，又互相在吸引，就在这碰撞与吸引当中，大的雾团分成了许多小的雾团，小雾团中的颗粒又相互凝聚成一个个圆圆的物体，于是星系开始生成，宇宙终于诞生了。应该说，康德在做这番假设的时候，并没有掌握过多的证据，当时的天文学还很落后，根本帮不了康德什么忙。但康德毕竟是康德，无拘无束的思维使他最终成了伟人，看来，有时候勇气比知识更重要。
    康德的星云假设统治了学术界很长一个时期，直到本世纪初，新的宇宙起源理论才在康德的基础上形成了，那就是40年代出现的宇宙大爆炸理论。关于这一理论的内容，我们在前面已经作了介绍，这里就不多言了。
    要说明一点的是，在宇宙大爆炸理论的框架之下，有两个区域是我们人类目前物理定律、法则触及不到的：一个是宇宙大爆炸的初期，即在爆炸后的0．1秒内，由于产生了无法想象的高温和高速环境，我们根本不知道在如此环境下物质做何种运动。这样一来，我们也根本无法解释宇宙初期的那个奇点。另一个是，当宇宙停止膨胀并开始收缩以后，所有的星系都开始溶解，宇宙物质向最初的奇点收缩，最后形成一个巨大的黑洞，任何物质一旦落入黑洞中就永远别想再逃出来，所以我们永远也不可能知道它的内在情形，一切定律、法则统统失效了。也就是说，目前的宇宙大爆炸理论不能解释宇宙的初始和结束。
    为了自然地引出我们的问题，大家有必要回忆一下作为大爆炸理论直接证据的“红移”现象。因为哈勃发现，在光谱上，正在远离我们的星球呈现红光而不是蓝光，哈勃定律表明，星系离地球而去的速度正比于它们同地球间的距离，也就是说，离的越远，速度也就越快。
    我们的问题是：如果大爆炸理论是正确的，宇宙过去的空间就要比现在小得多，相对地球而言，过去天体间的距离比现在天体间的距离要小一些，究竟小多少呢？这取决于星球远离的速度。大家知道，星球在宇宙中间运行的速度一般大得惊人，每秒几百公里的速度是很常见的，每秒运动上千公里的星球比比皆是。比如，室女座星云的红移速度就达每秒1000公里，类星体的速度更是大得惊人，几乎与光速相当。
    好啦！假如我们设定所有星系都以每秒100公里的速度远离，这个速度正是光速的1／3000，也就是3000个地球年，这些星系远离我们1光年，换句话说，3000年前这些星系比目前距离我们近了1光年，而在6000年前，这些星系离我们近了2个光年。
    2个光年对距离我们几十万甚至上亿光年的星系是微不足道的，但它对距离我们几十光年，或者100光年左右的星系来说却意义非凡。比如说，天狼星系距离我们只有8．4光年，半人马座A星，即中国称为南门二的星距离地球4．3光年，那么在6000年以前，它的距离几乎近了一倍，那样看起来就大不相同了。目前，我们对星星等级的划分是依据其亮度，而所谓的亮度实际上就是指距离，距离越近，亮度越大，反之，则亮度越小。
    这个推论如果正确的话（它肯定是正确的），那么6000年以前的星空该是多么美丽呀！今天我们看来很昏暗的星星，那时正放射着夺目的光彩，而那些现在很明亮的星辰，那时恐怕就有碗口大小，星光刺目，不能直视。如此推来，即使没有月亮，大地也会撒下一片银色的星光，而在满月之时，几乎如同白昼，谈恋爱的古人手拉着手，沐浴在一片圣洁的星光之中，情意是那样绵长。
    我们之所以把时间设定在6000年以前，是因为那时人类文字的历史刚刚开始，有文字就会有记载，而这种记载恰是我们今天的证据。
    远古时期，星系之间的距离相对小一些，这个结论很重要，这为那些宇宙的高级智慧生物往来于各个星球创造了条件，他们用不了多长的时间就可以在星系之间穿行。同时，由于星空密集，宇宙间的万有引力也比现在大许多，宇宙间的高级智慧生物也许掌握了利用引力的某项技术，以引力为动力，跨越时空对他们来说并不是一件很困难的事。
    还有一些其他问题，可能也与古今星际空间的不同距离有关，在此我们提出一些有价值的推论，与读者一起探讨。
    第一个问题，地球生物体形变化。
    大家都知道，地球曾有过一个高大动物统治世界的时期，恐龙、巨猿、猛犸象等相继出现。这一情况说明，当时地球有适合高大动物生存的条件，这是确定无疑的，因为有大量考古资料作为证据。然而，在一个突然来临的时期里，巨型动物生存的条件一下子消失了，导致了这些动物的灭绝。这也有大量的考古资料作为证据。这一变化发生在大约6500万年左右。之后，地球动物的体形就逐渐变小，这也有考古资料作为证据。
    好啦！现在的问题是，6500万年以前，支撑高大动物存在的条件是什么呢？这个条件，肯定也是促使高大动物灭绝的原因。
    如果抛开动物的生物特点，仅就地球自然环境而论，支撑高大动物统治世界的条件只有一个，那就是地球的重力环境，也就是说，当时地球的引力相对小一些，那些体形庞大的动物，可以在那样的环境里灵巧支配自己的身体。
    那么，什么是影响地球引力的关键呢？地球自身的质量、密度、体积是决定引力的内在原因。然而，这三个条件现在与6500万年以前并没有太大的变化，地球并没有比6500万年以前胖多少。影响地球引力的还有其他一些原因，比如地球与月亮的距离。地球在太阳系中的位置等，但决不能想象6500万年以前，地球突然改变了绕太阳运行的轨道。
    我们认为，在其他因素没有多大变化的情况下，宇宙空间相对密集，万有引力增强是一个不可忽视的重要原因。事情可能是这样的，6500万年以前，宇宙空间的距离比现在要小一些（如果以3000个地球年，宇宙空间缩小1光年来计算，在地球45亿年的历史中，宇宙空间要比现在小100多万光年），银河系中许多恒星挨近我们不超过25万光年，在强大的万有引力的作用下，地球自身的引力反而消弱了，这为体形巨大的动物提供了一个理想的生存空间。比如说，恐龙可以灵巧地转动它们那庞大的身躯，恐龙的血液也不需要多大的压强就可以到达头部。同时，在这样的环境里，地球上的植物也摆脱了引力的限制，长得既高大又茂密，为恐龙和其他动物提供了充足的食物。
    由于宇宙一直在膨胀，各星系在膨胀的背景下各自远离，当这种远离突破了一个临界点时，地球的巨大霸们就再也无法生存下去，导致了恐龙等动物的灭绝。目前可以证明的是，恐龙、巨猿等就是在同期灭绝的。而从那时以后，地球动物的体形就向纤细、弱小转变。
    第二个问题，智力的出现与发展。
    有两个事实不容忽视：一是地球智力的产生、发展是与动物体形变小过程同步进行的。现代研究证明，旧石器时期的古人，比现代人块头要大，大约大出20％。二是6500万年以前巨型动物消失了，地球生物进入了一个全新的竞争时期，体形和力气的大小再也不是进化的优势。相反，智力在进化中的地位越来越高。于是，一大批灵长类动物产生了，并且获得了更多的进化机会。古埃及一则古老的传说反映了这一思想：在灌木丛里，狮子经常与老鼠发生争执。一天，狮子对老鼠说：“我的老鼠，你真是无知！你怎么竟敢同最强大的动物争吵呢？”老鼠说：“我的狮子，你说的并不正确。强大在于智慧。我虽然是只小老鼠，却比你聪明，因此也比你强大。然而，最强大的动物是人，因为人最聪明。”
    如果达尔文的进化论是正确的话，人类文明的出现很可能也与此有关，有两个显著的事例可以说明：一是大约在1万年左右，人类文明突然有了一个突飞猛进的进展，从石器时期一下子跃进到了金属工具时期，各种制造工艺一下子成熟起来；二是大约公元前400年前后，世界爆炸性地产生了一批伟大的思想家，基本框定了人类几千年的精神文化格局，关于这个问题我们后面再谈。这种现象的存在，很可能是宇宙星系的扩张在几个临界点上给了人类思想跳跃的支点。
    第三个问题，古代占星术的起源。
    原来有一种观点认为，世界的占星术起源于古巴比伦，这是错误的，世界上几乎所有的原始民族都有占星术，中国就有占星术，《世本》中说，黄帝让常仪占月，羲和占星。关于占星术的理论，现代人已经知道得不多了，因为现代人看不出遥远的仙女座与人的关系，也想象不出大熊星座怎样影响一个人的命运，这些星座离地球太远了，它们看上去并不是很明亮。
    但既然占星术曾统治地球很长一个时期，将它们一概说成是虚假也许并不是一种科学的态度。然而，原始人为什么要用星辰来占卜一个人的命运呢？星辰与人类究竟有什么样的关系呢？
    我们认为，原始占星术的出现很可能与当时星际空间的距离有关。回万多年以前，有许多星座离我们很近，宇宙间的各种力表现得也比现在强烈得多，人类生活在各种宇宙力场中，必然要受其影响，而且这种影响十分强烈。一个人出生时的星空位置，决定了他一生所受宇宙力场影响的方向与程度。在这一点上，占星与中国的八卦道理是一致的。我们画四个大圈，第一个圈表示年，以六十甲子来纪年；第二个圈表示月，以十二来纪月；第三个圈表示日，以六十甲子来纪日；第四个圈表示时，以十二时辰来纪时。在这四个互相套着的圈上任意砍一刀，它都象征着一个特定的宇宙星空位置，那么，这个位置与其他星空位置之间就有一个对比差，而这个对比差就可以反映出一个人特定的命运。
    因此，可以推论，占星术有一个时间性，如果说原始时代的占星术有道理的话，那么，随着宇宙的膨胀，各星系的不断远离，人类所受宇宙各种力场的影响程度已经改变了，占星术也就越来越失去了准确性。到现在，我们已经看不出宇宙星空与人类命运的关系了。
    当然，以上的观点都是推论，它连假说都算不上，因为我们知道根本找不到任何证据让我们理直气壮。但是，宇宙间各种力对地球，或者对地球动物肯定会有影响，月亮的存在就可以影响人们的情绪，古人就曾注意到彗星的出现与海洋动物的关系，故有“鲸鱼死而彗星出”的说法。

                         第四节　太阳系有生命吗

    我们地球属于太阳系，太阳系很大，它由九颗行星构成，依次是水星、金星、地球、火星、木星、土星、天王星、海王星、冥王星。如果按星系生成的理论，九大行星出生有先有后，最先出生当是水星，然后依次类推。水星离太阳很近，虽然名叫水星，其实没有一滴水，这里终年都是摄氏几百度的高温，即使曾经有水，也早已蒸发干净了，似乎不可能有生命。土星以外的行星，又由于离太阳太远，终年冰层覆盖，气温在零下几百度，也似乎不太可能存在生命。因此，太阳系里除地球以外，如果存在生命，最可能的星球是金星、火星、木星。
    现在有一种观点认为，行星出生的先后，决定了行星生命的发展过程，因此，地球的今天，也可能就是金星的昨天，或者是火星、木星的明天。那么，这些星球上有生命的迹象吗？
    如果月球真的像我们假设的那样，它是一艘被智能生物操纵的宇宙飞船的话，那么他们滞留地球轨道数万年，从情理上讲，他们也不可能仅仅活动于地球，在整个太阳系也应该有他们活动的痕迹，其中，最有可能成为外星人活动空间的，恐怕要属金星和火星。近几十年来，人们在金星和火星上发现许多争论不休的东西，似乎可以作为我们这种推测的证据。

                                   火星

    每当夜晚，在繁星闪烁的天际，有一颗星格外引人注目，它亮度居一等星之首，而且微微散发着红光，十分好辨认，它就是火星。火星实际并不大，它的半径只有3395公里，是地球半径的0．53倍，相当于月亮那么大。由于它比地球离太阳远，因此，绕太阳公转一圈需要1.88个地球年。
    由于火星的这些特点，人类从很早以前就开始注意火星，“七月流火”一语表达了中国祖先对火星的关切。早在宗教传说时期，火星就是一颗神秘的星，火星上有人的思想很早就在人们中间流传，就在美国火星探测器到达火星之前，有不少人坚持认为，在太阳系中，除了地球以外，火星是最可能存在生命的星球，许多人把火星的自然环境想象得与地球一样。1894年，出生波士顿名门望族的天文学家洛韦尔，以极大的热情宣传火星是颗有生命星球的思想，引起了强烈的社会反响。
    从那时起，在人们的头脑当中，火星有生命存在的观念已经根深蒂固。从1901年到1921年，由于地球通讯事业有了很大的发展，有许多人声称他们曾接收到了来自火星高级生命发来的电讯信号。这些消息，立刻在全世界引起了广泛轰动，火星上存在生物几乎不再是一种假设，而是铁定的事实。这股热潮不但影响一般民众，也影响到许多科学家。1958年，苏联的一位科学家发表了惊人的推测：火星的两颗卫星不是自然形成的，而是被智慧生物建造的，它们都是由金属制成的，里面是中空的，实际上它们是火星人的卫星。他认为，火星人发射这两颗卫星是为了在火星文明毁灭之前保留火星文明的精华。但是这一推测一直没有得到证实。
    从17世纪发明望远镜以来，人们一直在改进技术，到1987年时，天文望远镜技术有了突飞猛进的发展，使我们有可能直观地去观测遥远的星球。在人们对火星反复观测研究时发现，火星的表面有一些线条，看上去很像地球上的河流。这一发现具有轰动性（尽管后来有人说那不是河流，而是火星上的一条狭长的裂缝，然而证据也并不充分，事实证明，那决不是裂缝，而确实是火星上早已干枯的河床，还有许多的支流河床），因为水是生命的一个重要要素，有水就应该繁殖生命。这样就更使人相信，火星上确实是个地外天堂：宽阔的河流两侧，生长着茂密的植物，丛林里，有数不清的动物在栖息。还有的人认为，火星的河流是人工运河，这说明，火星上不但有生物，而且还有高智慧的类人动物。
    但是，从目前所掌握的资料看，火星上在现阶段是不会有生命的，即使火星曾经存在过水，但现在早已干枯，火星的表面确实有一层薄薄的含少量氮的大气，可是那里气压太低，使火星两极的水分很快就蒸发完了，不可能有长期的水体存在。70年代，美国发射的探侧器所做的三项实验，其中两项得出了否定的结果，只有一项实验得到了模棱两可的结论，表明火星上是不存在生命的，因为按照人类的一贯思维，火星上也不具备生命的条件，从而使火星上不存在生命几乎成为定论。
    然而，不知是因为什么，人们相信火星有生物的思想是那样根深蒂固，即使在所谓的科学证据面前也不能使它动摇。在接受火星表面恶劣自然条件的基础上，人们又转而相信，火星生命不存在于火星的表面，而是存在于火星的内部。人们是这样推测的：在火星自然条件尚好的时期，火星文明已经达到了不可思议的程度，比今天的地球文明有过之而无不及。后来，火星文明的发展彻底毁坏了火星的自然环境，使表面变得越来越不适合生物存在，但是在灾难来临之前，聪明的火星人早已想好了对策，他们开始向火星内部转移。当然，目前这只是一个没有直接证据的推论。
    但是，近几年一些零零星星的发现，又时常在拨动着人们的心弦，火星生命论再一次抬头。1976年，美国宇航局的“海盗号”宇宙飞船在拍摄火星萨多尼姬地区照片时，无意间拍下了一张奇怪的照片，在后来分析这些照片时人们发现，火星上有人面石画像，从头部到下巴有1．6公里，经电脑分析，大幅巨型的人面石画像有非常对称的眼睛。在距大石像9公里远的地方，还有四座巨大的建筑物，看上去很像地球的金字塔。最近公布的前苏联拍摄到的火星照片，使人们对火星产生了新的看法，这些照片清楚地表明，在火星的一个区域内，存在大规模、呈倒塌状的规则结构。宇航专家推测，这是一个巨大的城市遗迹，它表明至少若干年前火星上曾经存在过高级智慧生物，至于现在这些生命是否存在或者这些生命为什么不存在的原因等问题，还有待于进一步的研究。
    1996年8月6日，美国航空航天局披露，他们发现了强有力的证据，表明远古时期，火星曾经有生命存在。具体情况是这样的：1979年，在南极洲发现了一块来自火星的陨石，被命名为EE－TA79001。1995年，美国康奈尔大学宣布，他们在这块陨石中发现了氨基酸。紧接着，英国科学家于1996年11月宣布，火星上直到60万年以前还有生命存在。11月初在伦敦召开的太阳系生命会议上，英国的科学家出示了证据，火星确实有生命存在的迹象。中国天文学家王思潮认为：通过考察发现，在火星上有特别明显的河床痕迹，有的宽几十公里，而且支流都很清楚，这说明火星上曾经有过很多很多水。另外，火星的温度比较适中，虽然比地球冷，但也不是特别冷，在零度左右，地表内部可能温度更高一些。在这种情况下又曾经有过水，温度也合适，所以火星上存在生命是可能的。
    事实上，对火星生命的探索马上就会有一个确切的结论。1996年11月6日和12月2日，美国又发射了“火星探测者”和“火星发现者”两艘太空船。同时，俄罗斯在1996年回回月16日发射了名为“火星96”的飞船。这三艘宇宙飞船的使命是相同的，那就是考察火星生命存在的可能性。“火星发现者”已于1997年7月4日抵达火星，“火星探测者”也于同年9月11日到达，俄罗斯的“火星96”也在第二天抵达。“火星发现者”将在火星表面放置一个旅行车，这辆装有摄像机的旅行车将去探索阿来斯·瓦里斯地区，那是数万年前形成的一条河流。俄罗斯计划考察火星北半部的亚马逊平原，并让两个穿透器深深钻到火星地表下部。

                                金星

    在太阳系中，金星是离地球最近的一颗行星，它几乎与地球的个头差不多，半径为6070公里，是地球半径的0．95倍，它绕太阳运行一周需要225天。由于金星离地球最近，因此历史上就颇受人们重视，中国古天文学中的启明星、长庚星都是指金星，故而有“东有启明，西有长庚”的说法，这是因为金星总是在太阳附近，所以早晨件太阳从东方升起，傍晚随着太阳沉入西山。由于离地球很近，金星看上去格外的明亮，第二次世界大战时曾有这么一个故事：一艘美国军舰在太平洋上夜间航行，天亮时分，军舰上的瞭望哨发现，天空中有一个发亮的物体出现在军舰的上空，他误认为是来袭击的敌人飞机，立即拉响了战斗警报，从睡梦中醒来的士兵，不管三七二十一，用舰上的大炮猛轰来犯之敌。一时间炮声隆隆，硝烟弥漫。等清醒过来才发现，发亮的东西根本不是来犯的敌机，而是伴随太阳升起的启明星，也就是金星。
    世界各民族早期文化当中，都有神话金星的事情，比如，中国的民间传说中，金星被神话为一个神，称为太白金星，他是玉皇大帝手下的大臣，人倒是蛮老实的，一生中只做过一件错事，那就是把孙悟空骗到天宫，这才有了孙猴于大闹天宫的事。在古埃及的天文学里，金星是颗很重要的定位星。在现已发现的玛雅文化和古代美洲文化中，对金星的天文历算都十分准确，有些甚至让人吃惊，为什么美洲人在天文历算方面这样注意金星？现在还没有一个确切的解释。
    1950年，美国科学家提出了一个与众不同的假说，认为金星最初是一颗彗星，在太阳与木星之间反复旅行，当它数次经过地球的时候，曾经给地球带来了很多麻烦，像大洪水、火山爆发、陨石攻击等等。后来它成了太阳系的一颗行星。
    在上一个世纪，当人们认为火星存在生命，而把注意力集中到火星上去的时候，金星并没有被冷落，也格外受到人们的注意。虽然金星有生命的观点并不突出，但人们在寻找宇宙生命的时候，总是设想，金星理应在遥远的时期，曾有过地球目前的自然条件，只是金星自身的发展已经走过了生命的黄金时期，我们现在看到的金星，是已经衰老以后的金星，目前它没有生命，并不表示它从前也没有生命。
    另一方面，金星是颗很特别的行星，它与太阳系里的其他星球有很大的不同，比如说，它公转的方向与太阳系里的其他行星正好相反，惟有从金星上看去，太阳才会西升东落。再者，金星与月亮相同，每当它接近地球的时候，永远是以同样的一面对着地球，好象一个羞羞答答的少妇，将另一面藏得严严实实。
    本世纪以来，随着外层空间技术的发展，人类开始有计划地探测金星。1960年，美国首先发射了“先驱者一5号”，对金星进行考察，次年，苏联又发射了“金星一1号”。到1981年，双方共发射了20多个探测器。然而，由于金星有一圈厚厚的大气层，空间探测器无法勘破气层，使多次的探测结果都不理想，直到今天，我们对金星的了解依然不多。根据这些探测器发回的结果看，金星的表面温度达450℃—470℃，而且昼夜温差极大。人们推测，在这种自然条件下，生命是无法生存的。但也有人持反对意见，美国康奈尔大学的行星学家卡尔·萨格恩指出，似乎不能根据现有资料来否定金星云层下存在某种生命的可能性。也有的人从金星的自然演化角度去推测，认为金星上是可能存在生命的，他们的证据是：一。从太阳系内九大行星及卫星的太空观察看，除金星与地球以外，其他星球呈现的颜色都以褐、红、黄色为主，而金星与地球则是以蓝绿色为其基调，比照地球的生命史看来，这本身就是生命的象征；二、金星的质量为地球的0．817倍，它的演化速度比地球快了800万年，也就是说，它目前相当于800万年以前的地球，按照自然演变的规律，应该曾经有智慧生物存在。在漫长的渐变过程中，金星上的智慧生物完全可能找到一种适合他们继续存在下去的方式。
    在比利时首都布鲁塞尔召开的一次科学研讨会上，前苏联科学家尼古拉·里宾契柯夫博士披露说，根据前苏联无人宇宙飞船探测的结果，金星上发现曾经有2万个城市存在过的痕迹。这些城市散布在金星表面，呈马车轮的形状，中间是一个巨大的繁华都市，从这个中心向四周放射着许多条道路，将2万个城市联系在一起。这些资料是1988年1月，苏联无人宇宙飞船穿过金星表面浓密大气层后，使用雷达扫描时发现的。不过，这些照片不十分清楚，至今还很难辨认出这些建筑物的具体形状。尼古拉博士说：“我们唯一知道的和已经确定的，就是这些城市皆呈倒塌状，这说明它们的历史十分古老，目前还没有任何生物存在的迹象，所以最保守的估计，那里的生物已经灭绝了很久很久。”

                                 卓尔金星

    在研究玛雅人留下的历法时，人们发现，玛雅人的历法中有三种不同的纪年法，即金星年、地球年、卓尔金年，它们分别是：金星年225天，地球年365天，卓尔金年260天。现在我们知道，玛雅人的金星年、地球年都计算得相当精确，达到了很高的天文学成就，而这两颗天体在太阳系里都能找到。但什么是卓尔金年呢？这让许多科学家百思不得其解。
    有人解释说，卓尔金年是玛雅人的宗教纪年法，每年13个月，每月20天，这样刚好是260天。持此观点的人进一步解释说，这个260天日历是用来占卜吉凶的。但是，这种解释没有一点证据，为什么玛雅人要用260天来表示宗教情绪呢？13个月的划分也明显与地球天文学的发展历程不相符，而且，现在玛雅人的神话传说中也没有260天或13个月的任何证据。
    也有的人认为，卓尔金年与其他两种历法是相同的，都是用来计算星辰运行周期的，地球年是计算地球运行周期的，金星年是计算金星运行周期的，而卓尔金年则是计算卓尔金星的运行周期。然而，奇怪的是，太阳系里根本找不到260天绕太阳运行一周的行星，我们熟知的九大行星里也根本没有卓尔金星。按照天文学的计算，如果真有一颗周期为260天的行星，它的轨道应该在现在的金星和地球之间。假如卓尔金星是存在的话，它是在什么时间存在的？
    现代天文学发现，金星与地球之间，虽然没有任何星体，但是存在一条陨石带，它是由无数大大小小的陨石构成，闯入地球大气层的陨石，绝大多数都来自这条陨石带。这一发现启发了天文学家，他们由此推测，在很久很久以前，太阳系里确实存在一颗周期为260天的行星，其位置正好处于金星与地球之间，有人称它为卓尔金星，也有人直接把它称为玛雅星。后来，这颗行星不知为什么，突然发生了大爆炸，其爆炸后的残骸形成了现在的陨石带。
    人们这样来假设这一天文事故：卓尔金星曾经是一个自然条件十分良好的星球，河流中流动着液体水，高山与平原上到处都是植物、动物。这方水土养育了聪明的人种，他们就是玛雅人。在卓尔金星爆炸之前，玛雅人已经有了相当发达的文明，甚至超出了地球现有的文明程度，他们已经可以进行长距离的星际旅行。也许是因为自然的原因，也许是由于人为的因素，卓尔金星爆炸了。但是在爆炸的前夕，玛雅人开始疏散到其他星球，有一部分玛雅人来到了地球。但是，地球与卓尔金星的自然条件毕竟不同，对玛雅人是有相当危害的，尽管他们采取了许多措施，可是，地球环境中的各种病毒及新的重力条件，最终还是将灾难降临到他们身上，玛雅人因此而灭绝了。
    由于玛雅文明消失的相当突然，解读玛雅文化的钥匙又被西班牙人一把火烧得干干净净，因而，卓尔金星也就成了千古不破之谜。太阳系里是否曾经存在过卓尔金星？玛雅人为什么要发明360天纪年法？豆3个月的划分法究竟有什么特殊的意义？也许我们永远也不会知道了。
    然而，80年代的考古学似乎又勾起了人们无限的遐思，因为人们在玛雅人生活过的地方，出土了一种新的人种化石，根据化石复原，研究者发现，这一人种与地球人不太一样，一个明显的差别在鼻梁。我们人类的鼻梁无一例外都是凹进去的，可是这种人的鼻梁却是隆起的，即从前额到鼻尖形成一条直线。古生物学家将这种人划归为“已灭绝的古猿类”。但也有些人根本不同意，提出许多证据，证明这种生物与古猿在生活年代上相去甚远，而且他们是人不是猿。孰是孰非，至今没有定论，看来这场官司还要打下去。
    这种“隆鼻人”使我们想起了古代埃及壁画中的神人们，他们也是“隆鼻人”。从地理上讲，埃及与美洲东隔太平洋，西隔大西洋，在遥远的古代，双方不可能有任何的往来，那么两处“隆鼻人”之间的关系又是什么呢？埃及人在描述他们心中的神的时候，为什么会传到大洋彼岸去呢？这似乎只有一种解释，那就是，古埃及人与玛雅人他们见到同一种“隆鼻人”。也就是说，当时地球上确实存在这一人种，但他们与玛雅人及卓尔金年的关系尚不清楚。
    如果从地球生物及文明的进化历程来看，许多人认为，即使太阳系中果真曾经存在过这么上颗卓尔金星，它不会比地球生物进化得更快，毕竟相差不过800万年的时光，这颗星上不会出现超过地球现代文明的文明，大规模向外星系移民似乎不太可能。
    我们认为，金星、火星上的文明遗迹如果真的存在的话，他们的发展当与月球闯入太阳系有关。因为正像我们以上所说的那样，月球比太阳系里任何一颗行星的历史都古老，甚至比太阳还古老。当他们从遥远的宇宙来到太阳系的时候，也许这些星球上正生机盎然，原始的智能生物没有任何抵抗地被他们利用。我们甚至怀疑，金星或者火星的文朗就是被他们毁灭的。事情也许是这样的：当时金星、地球、星都有智慧生物存在，只是发展的程度不一样，但金星与火星的智慧生物及其发展起来的文明，很可能是宇宙间最有害的文明，故而被月球人彻底摧毁了。因为当时地球可能还没有人类，只有一些灵长类动物，文明还没有出现，故而逃过了这次劫难。月亮人在毁灭了金星与火星后，为了确保地球轨道的稳定和自然环境，他们又有意炸毁了地球与金星之间的卓尔金星，留下了一条陨石带。


李卫东—人类曾经被毁灭—第六章 人类的起源

第六章　人类的起源

        人类的起源一直是科学上的谜团。达尔文说，人类是从猿猴的一支进
    化而来的。可人们在不断地追问：剩下的猿猴为什么没有进化成人的迹象？
    基因科学产生以后，人们又问：人可以像机器一样被制适吗？为什么所有
    的神话都认为是“上帝创造了人”？

                   第一节　达尔文进化论是唯一正确的吗

    19世纪，在英国诞生了一位伟大的博物学家，发现了一套轰动全世界的生物进化理论，他的名字叫达尔文。
    1831年，他以博物学家的身份参加了海军“贝格尔”号战舰的环球航行，在南美洲地区整整航行了5年，对热带与亚热带动植物进行了广泛的考察。1836年回国以后，达尔文主要从事科学实验与著述。他根据对生物界大量的观察与实验，认为物种的形成及其适应性和多样性的主要原因在于自然选择，生物为适应自然环境和彼此竞争而不断发生变异。适于生存的变异，通过遗传而逐代加强，反之则被淘汰。归纳起来就是：物竞天择，适者生存，优胜劣汰。达尔文的这套学说，奠定了进化生物学的基础。他还将进化论用于人类发展的思考，阐明了人类在动物界的位置及其由动物进化而来的依据，得出了人类起源于古猿的结论。
    达尔文在《物种起源》中提出人类起源于古猿的理论，经过一番激烈的学术和宗教的大动荡、大争论后，渐渐被科学界所接受。在以后的岁月里，古生物学家通过对古生物化石的研究，在达尔文学说的基础上，形成了现代人类起源说。他们认为，人类是古猿经过数百万年的漫长岁月，在万物更迭交替变化中逐渐进化而来的。这一理论，从其他学科，比如胚胎学、比较解剖学。现代生物学及生物化学等学科中寻找到了证据。根据这些证据，人们推测地球生物进化的总模式是：无脊椎动物——脊椎动物——哺乳动物——灵长类动物——猿猴类动物——人类。马克思十分欣赏达尔文的进化论，同时认为，在由猿到人的进化中劳动起了决定性的作用。
    现代一般认为，人类是由古猿中的一支进化而来的，古猿早在3000多万年以前就已出现在地球上，体形较现代猿类小。考古学通常讲的“腊玛古猿”，大约生活在1400万一1000万年前，身高仅1米多一点，体重在15—20公斤左右。所谓的“南方古猿”，大约生活在距今500万—100万年以前。我们人类就是由南方古猿的一支演化而来的。大约200万—300万年前，南方古猿的一支脱离了古猿类，朝着人类的方向演化。根据化石发现，现在一般将人类脱离古猿后的发展历史分为三个阶段：
    第一阶段是猿人阶段，大约开始于距今200万—300万年以前，这时的猿人会制作一些粗糙的石器，脑量大约在630—700毫升，会狩猎。晚期猿人化石发现较多，我国发现的元谋人、蓝田人、北京猿人（周口店），以及在坦桑尼亚发现的利基猿人，都是这个时期的化石代表。这时的猿人已经很接近现代人，打制的石器也比较多样化，有用于狩猎和劈裂兽骨的砍砸器，用来剖剥兽皮和切割兽肉的刮削器。最有进步意义的是，此时的猿人已经懂得了使用火，并知道如何长期保存火种。猿人阶段一般认为到大约30万年前结束。
    第二阶段是占人阶段，或称早期智人阶段。我国已经发现的马坝人（广东）、资阳人（湖北）、丁村人（山西）也都是这一时期发掘的化石代表。古人的特征是脑量进一步增大，已经达到现代人的水平，脑结构比猿人复杂得多，其打制的石器也比猿人规整，有石球和各种尖状的石器，能人工生火，开始有埋葬的习俗，并且不知是为了遮羞还是为了保温，已经开始穿所谓的衣服，不再是赤身裸体。并且在世界的不同地方，古人的体质也开始了分化，出现明显差异。古人生活于大约20万一5万年前。
    第三阶段为新人阶段，又称晚期智人阶段。大约开始于5万年以前，新人化石在体态上与现代人几乎没有什么区别，其打制的石器相当精致，器形多样，各种石器在使用上已有分工，并且出现了骨器和角器。新人甚至已会制造装饰品，进行绘画、雕刻等艺术活动。大约在皿万年以前，已经出现了磨制石器。新人又称克鲁马努人，这是因为1868年，在法国西南部克鲁马努地区的山洞里发现了5具骨架，这些骨架与现代人已经很难区分，但比现代人高大。据分析，其生存年代大约在3．1万—4万年以前，被认为是新人的化石代表。我国发现的柳江人（广西）、山顶洞人（北京）化石也属于这个时期的代表。此后，人类便进入了现代人的发展阶段。
    不可否认，这个进化体系的完善，许多科学家为此付出了大量的心血，不但如此，在维护生物进化论的过程中，不少社会学家，尤其是一些哲学家也作出了许多贡献。由于这些杰出人物的努力，生物进化论成了当今世界不可动摇的理论之一。
    但是，无论有多少人来维护它，它始终不过是一种假设而已，而且是世界众多假设中的一种，我们应该始终牢记一句话，这句话是马克思说的，他说：“只要自然科学在思维着，它的发展形式就是假设。”既然是假设，那么就应该允许别人有探讨的余地，允许别人发表不同的观点。一味地用一种假设去排斥其他假设，这是不科学的，本身是对马克思精神的嘲笑。
    那么，以上这套由历史学家、考古学家、生物学家、哲学家共同辛辛苦苦建立起来的体系，它真的牢固吗？

                     第二节　现在的猿猴可以变成人吗

    达尔文创建的整个人类进化学说，其中有一个必不可少的前提条件，那就是，当时气候的巨大变迁使森林大片消失，类人猿在这样的情况下被迫从树上下到地面，由猿到人的进化过程就从此开始了。如果这个条件不存在，那么整个人类进化体系就不能成立。
    起源于东非大裂谷的南方古猿一直被认为是人类的始祖，“露露”的化石就在此处发现。因此，东非大裂谷自然环境的变迁，成了支撑人类进化学说的关键。科学家称，500万—12万年之前，由于东非气候突然变冷，大片的热带雨林消失了，这就迫使人类的远祖——南方古猿从树上下到开阔的大草原，从四肢攀援到练习用两足行走，于是乎，古猿脱掉身上的兽毛，最后变成了人。
    进化论的这个前提只是一个假设，当然许多人都希望这个假设可以成立，以便一劳永逸地解决人类的起源问题。但是，最近一些科学家在东非地区的考察，却使达尔文的人类进化学说中环境变迁这个至关重要的前提一下子变得不存在起来。
    美国耶鲁大学金斯顿考古队对东非的地理、气候做了十分细致的考察研究。他们对肯尼亚大裂谷南端的图根山丘的碳化士壤进行了同位素检测，结果发现，自从1550万年以来，大裂谷地区的雨林和草原的混合就跟今天完全相同，根本不存在上述传统所说的气候大变化。要知道，东非古人类的考古化石最上限也不过400万年，也就是说，非洲的古猿竟然可以在虚拟的自然条件之下完成从兽类向人的进化，这是不是太荒唐了？这支考古队在最后的报告中写到：“人类的进化是相当复杂的过程。这（指东非大裂谷地区气候的考察结果）可能迫使我们要寻找其他的因素来解释人类下地行走的原因：为了食物和为了占领更加优越的生态环境；受到其他物种的竞争，等等。”如此说来，人们要想使自己的学说成立，非要迫使东非古猿下地行走不可，不论这些古猿是否愿意，非下来不行，即使不是真的自然环境变迁，我们也要虚拟出一个自然环境变迁的事实出来。看来，我们这套进化理论过分脆弱了，也过分霸道了。
    不仅如此，考古学所发现的古化石，是支撑人猿同祖进化理论的主要证据，但正是在这方面，更显示出其脆弱的本性。
    首先，现在我们考古中发现的人类化石量极少，越是往前，化石量就越少，考古学家往往根据几颗牙齿或一个、半个头盖骨化石为依据，进行洋洋洒洒地推论，明显证据不足。
    1995年初，中国科学院发表了一篇总结性的文章，介绍中国古人类考古50年来的主要成绩。读着这篇文章，明显感觉证据不足。比如，著名的元谋猿人，也就发现了两颗内侧门牙，一左一右；蓝田猿人只有一个下颔骨；丁村人，只有三颗牙齿，一小块头盖骨；马坝人，只有一个不完整的头盖骨；柳江人，只有一个完整的头盖骨，四个完整胸椎及五段肋骨；资阳人，只有一块头盖骨，一块完整的硬腭；山顶洞人略多一些，有三个完整的头盖骨，几十颗牙齿和一些脊椎骨。要知道，从元谋猿人到山顶洞人中间有150万年的时间，我们仅凭一点点资料竟然能勾画出人类150万年的发展史，真有些不可思议。你怎么能用一小块头骨就确定它是人还是猿，或者是其他什么东西？无论如何，读着古人类学家给我们的结论，总有一种模模糊糊的感觉。
    外国的古人类研究同样存在这个问题。《化石》杂志1995年第一期曾报道，埃塞俄比亚的亚的斯亚贝巴举行了一次记者招待会，会上，科学家展示了大约450万年前人类始祖的化石，命名为南方古猿，其证据：头城后部一小块，耳骨和牙齿的一些碎片。1856年，在德国迪赛尔多夫城附近的尼安德特河谷的一个山洞里，人们发现了一块不完整的头骨和几根腿骨化石，从此，尼安德特人竟然成了早期智人的代名词，虽然后来又有少量发现，但证据乃不充分。
    事实上，关于人类进化体系中的化石不完整性，早在19世纪英国的郝胥黎就曾指出过，人类不能直接从猿进化而来，中间存在一个巨大的化石空白区。至今的考古学也同样证实，所谓的新人之后有4万年的化石空白，这4万多年里，正在进化中的猿类跑到哪里去了呢？难道是跑到另外一颗星球去完成进化了吗？实际上，不但是人类，几乎所有的生物都没有进化中期的化石，为解决这种尴尬，科学家只有提出“突变学说”，即生物的进化不是逐渐完成的，而是在一个特定的环境下突然发生的。但这也是假设，而且更加没有证据。
    其次，在考古测定方面也存在许多问题。目前我们考古测定通常使用碳—14测定法，但碳—14很不稳定，年代越远，差距也就越大，在人类化石的测定方面，有的误差几万年或几十万年。比如，元谋猿人170万—100万年，相差了70万年，蓝田猿人115万—75万年，相差了40万年。
    还有，关于人类起源的研究时间并不算长，在20世纪初期的时候，一些学者认为，人类大约出现于4000多年以前，后来经过考古发现，把这个年代逐步高移1万年、2．5万，结果定为4万年。再往后，美国科学家提出了10万年说，现在又提出了450万年说，这种大动荡的本身也说明了一些问题，而且在这其中也伴随着相当大的学术争论。
    因此，有不少人对这套进化模式持怀疑态度。尽管从猿到人的进化中有许多诸如考古等方面的证据，但仔细分析起来，其中仍不难发现许多问题，如猿人和古人之间的过渡类型是什么？古．人是如何向新人飞跃的？是什么力量促使他们变化的？为什么缺少中间类型的化石？
    有人从进化的角度提出疑问：脊椎动物的四肢都着地，这样分散了脊椎骨的压力，这从生物学的角度来讲是合理的。而人却是直立行走的，直立人的脊椎所承受的压力过分集中，反而不如四肢行走的脊椎动物合理，为什么会发生这种进化呢？它是进化还是退化？
    现在有一个问题需要注意，由于人与动物的最大区别（在外形上）就是人能直立行走，而动物则是爬行，因此我们总是想尽办法去解释这种区别，由于人比动物要先进得多，因此在解释时，我们总是首先确定这种区别的合理性，总是将这种区别看成是首尾相接的进化证据，这是不是也是一种误区呢？大家都在讨论直立行走的好处，那是因为我们人就是直立行走的，为什么不去分析一下四肢行走的好处呢？
    按照一般观念认为，人类手脚的分工是在劳动过程中形成的，自然环境的变化将古猿赶出丛林，从而使前肢进化为手臂。而东非大裂谷地区的考察已经证实，这个前提条件至少在东非是不存在的，那么促使猿人手脚分工的环境又在哪里呢？同时，我们发现，蓝田猿人和山顶洞人，他们生活的地区并不是大平原或草原，而是植物比较茂密的山区，世界其他地区的猿人生活环境也基本与此相类似。而在这种自然条件之下，用四肢行走难道不比只用后肢行走更为有利一些吗？怎么会发生手脚分化的进化呢？
    再者，用血浆蛋白分子差异程度的定量测定发现，人与现在的大猿、黑猿最为接近，大约在4000万年以前，人与大猿、黑猿分手。可奇怪的是，经过4000万年漫长的岁月，大猿和黑猿几乎没有什么明显的变化，它们永远属于灵长类哺乳动物，照目前的进化程度看，它们再经过4000万年也不会进化成智人和现代人。如果进化论是生物界的普遍规律，那么这个规律应该适合所有生物的进化，既然已经有一支猿类进化为人，那么我们为什么没有发现正在进化的其他猿类呢？或者说我们为什么至今没有发现其他猿类进化成人的趋势？为什么地球上只有人类的进化获得了如此速度？
    如果从整个地球生物界来考虑，动物的进化虽然在体形上会有很大的不同，但在功能和特点上却是应该有同步进化的特点，看一看我们周围的动物吧！哺乳类动物中有许多特点和功能是相同的，从中可以看出它们是沿着一条本质相同的轨迹在进化。而我们人类却是整个动物界的奇迹，我们进化的轨迹与它们根本不同，简直就是两回事，除了人以外，我们再也找不着直立行走的动物。如果说直立行走标志着动物的进化，那么这种进化就不应该单单反映在人类身上，而在其他动物之间也应该有类似的进化发生，这才符合整个地球动物进化的规律。然而在其他动物中，我们看不到一点点直立行走的趋向，这是为什么呢？如此追问下去，我们人类的进化谱系究竟是怎么来的呢？
    我们生活在地球，对地球自然界生物的进化是有相当直观的认识，进化是为了更好的生存，而自然界里更好生存的前提条件是什么呢？跑得快，使你可以有更多机会捕捉到食物，逃避攻击；身子灵巧，可以使你巧妙逃避天敌的进攻；目光敏锐，可以更早发现食物或前来进攻的对手；力气大，可以轻易打败对手，保护自己；爪牙锋利，可以具备极其有效的进攻武器。可我们人类是向这些条件进化的吗？不，不是。进化没有给我们飞快的速度、灵巧的身躯、鹰一般的目光、牛一般的力气、猛虎一样的利爪，我们什么都没有。那么，自然界为什么要如此进化人类呢？这种进化有什么合理性呢？一点都看不出来，可以说，我们人类自从产生以来，就与这个自然社会格格不人，要么我们是错误的，要么自然界是错误的。
    时至今日，许多人依然认为，人类的进化是源于自然的压力，这些压力包括洋流、冰川、地轴倾角、气候、生物变化等等。但是人类自从诞生以来就生活在地球上，与地球上许许多多动物同样经历着来自大自然的各种压力，由于这种压力是共同的，因此由压力引起的变异也应该具有趋同性。可人类的进化道路恰恰与其他动物没有丝毫的相同之处，这又是为什么呢？
    如果谈到人类与其他动物的智力问题，达尔文的进化论更是左右碰壁，而智力问题又是人与动物区别的根本所在，没有人能够回避得了。
    人类的智力来得莫名其妙。智力的发展应该有两个条件：第一是相对艰苦的生活环境，为了生存就需要用更多的智力去获取食物；第二是动物的群居性，群居的动物可以形成一定的社会模式，要求以更高的智力来处理。这两个条件都符合我们人类，我们曾经有过相对艰苦的生活环境，我们也是群居动物。但问题在于，这个理论根本没有普遍性，对许多动物而言，目前的生活环境比以往任何时候都要艰苦，人类的捕杀与环境污染就使许多动物快要绝种了，地球上群居动物决不仅仅是人类，连蚂蚁都是群居动物。在这两个条件符合的情况下，其他动物的智力发展水平如何？这是一个不需要回答的问题。
    人种问题也是进化论不好解释的谜案。现在世界上基本有黄、白、黑、棕色四大人种，这四种人分布在世界各地，就其居住地区来说，黄种人基本在亚洲，白种人基本在欧洲，黑种人基本在非洲，而棕色人种则在澳洲，美洲的印第安人大至属于黄种人系，即蒙古人种。这四色人种的区别不仅仅在肤色上，而且在生理结构方面也有细微的差别。比如说，黑种人血液当中所含红血球就与黄种人不同，它能输送更多的氧气，因而黑种人在运动方面有得天独厚的条件；黄种人的味觉系统是全世界最发达的，因此中国菜也是五味俱全，花样繁多；而白种人的味觉系统则十分迟钝，只好在吃的方面简单一些了，等等。
    如果进化论是正确的，那么这四个人种应该是由四种猿演变而来。然而，进化论又断言，从猿进化到人是自然界中的偶然现象，地球上只有一支猿类进化成了人，所以它不可能普遍适应灵长类的进化模式。这本身不是很矛盾吗？既然已经有一支猿类进化成了人，那么其他猿类为什么不可以进化成人呢？既然只有一支猿类可以进化成人，那么四色人种又是怎么来的呢？如果说有四支不同颜色的猿遗传进化成了四色人种，这本身是违背进化论的，而且我们也找不到地球上曾经存在过黄猿、白猿、黑猿、棕色猿的证据。
    如果说四色人种的确是由一支猿进化、变异而来，那么这种变异与自然生存又有什么关系呢？大家知道，依据进化论的观点，生物的变异只是为了更好地适应自然环境，而且惟有适于生存的变异才可以保留下来。那么这支进化中的猿为什么要发生如此变异呢？非洲基本在赤道两侧，乃属于热带地区，如果非洲黑猿要发生变异的话，也应该变异成白人，这样可以反射一些太阳的光线，在物理学上也说得过去，可是非洲人种恰恰是黑色的，这如何解释呢？问题还有，如果说非洲人是黑色的就是符合自然规律，那么美洲印第安人呢？他们一样生活在赤道附近，所接受的紫外线与非洲人一样多，为什么他们不是黑色的呢？再说白种人，现在白种人的老家欧洲，基本在北纬30°以北，已经过了北回归线，像欧洲北部的一些国家，生活的纬度都很高，黑色皮肤不是更可以吸热保温吗？可他们恰恰都是白色的，像冰雪般的颜色，这又是为什么呢？
    人种问题不解决，进化论就不可能最后深得人心，就会有更多的人起来反对它。而到目前，还没有一种关于人种问题的解释让人看起来有些道理，难怪日本东京大学的养老孟司教授说：“关于人种的差异，至少可以指出这样或那样的不同，至于为什么同，回答是完全不清楚的。”
    近百年来，人们在全世界各地陆陆续续发现了一些十分稀有的人种，而这些人种的存在，本身就是对达尔文人类起源于古猿的批判。
    1996年5月7日，《北京晚报》援引了新华社和国际电台的报道：美国科学家在南极洲发现2亿年前的人形化石。无独有偶，法国巴黎大学植物学教授拉坦博士在非洲扎伊尔的原始森林中，发现了一个奇特的人种部落，他们的椎骨都突出体外，有的达几公分，与我们熟知的食肉恐龙的脊椎骨很相似，被称为“恐龙人”。拉坦博士推测，这些人“似乎是从史前爬行动物直接演化而来的”。但她不愿意透露该部落的准确方位，只是说在扎伊尔著名的斯蒂恩莱瀑布西南约480公里的密林中。这些恐龙人的祖先是谁？恐怕不会是猿类吧！因为地球上还没有发现背上长角的猿类。
    1958年，美国国家海洋学会的罗坦博士，在大西洋3英里深的海底，拍摄到了一些类似人的奇妙足迹。1968年，美国迈阿密城的水下摄影师穆尼，在海底看见过一个奇怪的生物，脸像猴子，脖子比人长四倍，眼睛像人但要大得多。本世纪30年代，美国南卡来罗纳州比维市郊的沼泽地区，多次发现过“晰蝎人”，它们高达2米，长着一条大尾巴，每只手仅有三根手指，可以直立行走，力气惊人，；能轻易掀翻汽车。这些生活在水中、沼泽中的类人生物，其祖先又是谁呢？
    美国加利福尼亚大学工学院的生理学家韦西在智利安第斯山脉探险时，曾在澳坎基尔查峰海拔6600米处发现了蓝色皮肤的人种。不但在南美洲，人们在喜马拉雅山也曾发现过蓝色皮肤的人种，在非洲的西部地区也有发现。如果按人种来说的话，这是一个全新的人种。
    在厄瓜多尔境内亚马逊河原始雨林中，人们曾发现过一个原始的部落，他们身体的其他部位与人无异，只是两眼外突，手脚似蛙脚，趾间有短蹼相连，人们称其为“图皮人”。另外，在非洲南部还发现过“鸵鸟人”，他们的脚趾只有两根，形成乃夹角，有趾甲，有的趾中有短蹼。这些人又是从哪里来的呢？
    越来越多的证据证实，人类的起源问题，历来都是一个古老的新问题，达尔文的进化论中关于人类起源的假设，并不能最终解决这个人们一直关心的问题。至今，“人类是从哪里来的”这个问题，依然原封未动摆在那里，它与人类初期提出这个问题时还是一样的新鲜。1991年，日本科普期刊《科学朝日》，从当代科学界重大课题中筛选了七大难题，推出了现代科学的世界七谜：
    1．宇宙的形成；
    2．太阳系第十颗行星；
    3．生命的起源；
    4．生物形态的构成；
    5．恐龙的灭绝；
    6．人类的起源；
    7．厄尔尼诺现象。
    事实上，美国科学界也将人类的起源问题列为现代科学六大悬案之一。再往前，早在19世纪，英国的赫胥黎就对达尔文人类起源学说提出了疑问。20世纪即将过去，在进入21世纪之前，我们人类应该有权力知道：我们是从哪里来的？我们来到这个世界的真正目的是什么？

                 第三节　人类一直在问：我们是从哪里来的

    由于达尔文的人类起源学说不能尽善尽美，不能解释人们心中的疑问，因而这套学说遭到世界上许多人的怀疑，尤其是近十几年来，来自科学界的批判就有很多，反达尔文者找到了越来越多的证据，包括化石、人种、自然环境、基因等证据。近些年来，世界范围内人类起源的讨论又逐渐火热起来，人们从不同的角度对人类的起源提出了新的假说。
    人类起源于外星人的假设，是近几年来西方最新的一种假设，它是由西方科学家马蒂斯提出来的，其根据是在圣地亚哥发现的一个头骨化石。他研究了这个头盖骨后认为，这具头盖骨所代表的人种，其智力要远远高于我们今天的人类，从而推测这是一个外星人的遗骨，进而提出人类祖先是外星人的假说。他是这样来描绘这一假设的：大约在5万年前，从宇宙的深处来了一群外星人，他们具有高度的智慧。当他们发现地球引力环境不适合他们居住时，他们就选择了地球智力较高的雌猿进行杂交，生产下的后代就是人类，因此，外星人是人类的祖先。
    还有一些科学家，根据人类体表特征与海洋生物十分接近的证据，提出人类起源于海洋生物的假说。
    近一两年来，还有人主张“大四季”说，他们根据太阳系不停围绕银河运动的事实，假设太阳系围绕银河中心旋转与地球围绕太阳旋转一样会出现四季变化，称为“大四季”。人类在大四季交换中，根据自然环境的变化，不断改变生存的方式，比如，当夏季来临时，地球就变成了一颗纯水的星球，人类为适应这种变化，慢慢由陆生动物转变为水生动物，这就是人体体表具有海洋生物特征的原因；当夏季结束，秋季来临的时候，地球的水渐渐退去，人类又从海洋生物转变为陆地生物。这是一个很具想象力的假设。
    无论哪一种关于人类起源的假说，都有致命的弱点，基本不能自圆其说。这样一来，人类起源之谜，真正成了千古不破的谜团。几千年来人们不断地问：我们究竟是从哪里来的呢？
    不难看出，现代人类起源的各种假设，从思维上可以分为两大类：一类将人类起源的原因归结为地球以外的偶然，即人类不是地球生物自身演变的结果，而是由宇宙深处来的高智慧生物创造的，像外星人创造人类说；一类则坚持认为人类的起源只能从地球自身的发展来考虑，不论怎么变化，人类总是地球生物自身进化的结果，像生物进化论。这两种思维互有道理，又互有弱点。平心而论，人类起源于地球生物自身演变的学说更加占有证据（且不论这种证据是否充分），这也难怪，毕竟生物进化论已经发展了100多年，而其他假设只能在夹缝中挣扎，根本没有形成一股参与的势力。
    但是，从历史上而言，人类起源于地球以外的偶然因素的观点更加古老。早在人类的初期，即6000年以前，我们的祖先就在思索起源的问题，并提出了一个全世界性的假设，那就是，人类是由万能的神、万能的上帝创造的。这个假设，在本质上与外星人创造人类说法相同。由此可见，人类思维的发展是有很大局限性的，它的历史延续性是不可忽视的。
    然而，上帝创造人的观点，却被现代科学彻底批判了，因为它是宗教的，因为它是唯心的。正统思想认为，神是原始人凭空想象出来的，既然没有神，那么神造人的说法当然是无稽之谈。

                    第四节　人可以像机器一样被制造吗

    几乎世界所有民族的史前“创世纪”神话篇章中，在解释人类起源时，都说是神创造了人，基督教说是上帝创造了人类，中国神话说是女娲或黄帝创造了人类……那么，就有一个纯技术性的问题：人是可以被制造的吗？
    创造与发明是现代人的拿手好戏，从60万年以前（关于石器时代开始的时间，学者们多有争论，二三百万年说证据不足，我认为应坚持60万年说），人类发明第一块石器开始，人类就走上了制造业的道路，我们的文明就是以制造业为基础的。随着科学的进一步发展，人类制造的本领越来越高，我们不但可以制造那些没有生命的东西，像一张床，一部电话机，一台机器，一辆汽车等，我们还可以在生命的基础上再造新的生命。
    植物的杂交在生物学上有特殊的优势，它可以综合双亲植物的特点，同时还可以明显高产。在千百年的农业生产当中，人们早已对杂交有了深刻的认识，比如说，现代农业中，为了解决沉重的吃饭压力，农业科学家在育种上首先考虑的是高产问题，通过一代又一代的培育，将农作物中的高产基因稳定加强，其次才去考虑有关品质的问题。
    苹果有苹果的滋味，梨有梨的味道，千百年来，它们就是以各自的特点生存于地球上。然而，自从有了人类以后，尤其是有了遗传生物学以后，情况发生了变化。人们利用先进的遗传技术，把两者的优点集中起来，从此在苹果与梨中间发现了一个全新的品种——苹果梨，这就是杂交，在现代农业中，因杂交的后代高产、抗病，而且可以按照人们预想的方式成长、成熟，所以被大力推广。今天我们餐桌上的许多食物都是这样来的，如谷物、瓜果、蔬菜等。现代的农业生物技术让我们吃惊，既能生产像西瓜大小的西红柿，也可以生产像乒乓球大小的甘蓝菜，同时还可以生产带有奶油或巧克力味的各种蔬菜。
    曾有这样一则笑话：说是有一个农业参观团去参观一个农场，那些好吹牛的外国人总是夸自己农场中的苹果如何大，谷物如何茂盛，这家农场主听了有气。刚好参观的人走到了一大堆刚摘下的西瓜面前，聪明的农场主故意惊呼一声：哎呀！先生们请注意脚下，不要踩着我刚摘下的葡萄。这则笑话在遗传学里完全可以变成现实。
    相传，在很久很久以前，蛇并不是爬行动物，虽然传说里没有关于蛇的行走姿势，但想来是十分优美的。可是有一次，蛇犯了一个不可饶恕的大错误，它教唆伊甸园里的亚当和夏娃偷食了善恶果，耶和华知道以后，对蛇说：

        “你既做了这事，必就受咒诅，比一切的牲畜禽兽更甚；你必用肚子
    行走，终身吃土。我要叫你和女人彼此为仇，你的后裔和女人的后裔也彼
    此为仇；女人的后裔要伤你的头，你要伤她的脚后跟。”

    从此以后，可怜的蛇只好用肚子行走，受各种植物的针刺之苦。
    中国也有类似的传说。相传，骡子虽然是驴和马的杂种，但它自己也能生儿育女，宗族也是蛮兴盛的哩。西汉末年，黄巾、赤眉两支起义军相继起兵反抗王莽的暴政，西汉宗室刘秀也参加了起义军。有一次，刘秀兵败，王莽派大将骑着一匹骡子追赶刘秀，那匹骡子的脚程好快，风驰电掣，逼得刘秀没有办法，只好钻进土里躲藏起来。光武帝刘秀在土里把那匹骡子恨得咬牙切齿，心里默默诅咒说：好你个骡子，逼得我钻进了土里，我要让你一辈子断子绝孙，永不生育。刘秀因为是皇帝，金口玉言，诅咒立刻见效，从此以后，骡子就失去了生育能力，只能以私生子的地位来到这个世界，然后孤独的死去。
    这些传说里的诅咒，正在当今的现实中渐渐被实现，我们现在要改变一种动物的生育行为那是太平常了。我们正准备利用遗传学的成果让那些讨厌的苍蝇和蚊子断子绝孙。我们还可以剥夺动物两性交配繁殖后代的权力，从而把人工受精的名词塞进科学词典当中。
    当人们从营养学的角度认识到动物脂肪能够导致多种疾病的时候，遗传学使猪的家族增加了“瘦肉型”一族。前几年有一则报道并附有一张照片，照片上赫然就是一个怪物，细细观看才恍然大悟，原来竟是一头猪，这头猪有世人从来没有见过的硕大后臀，使猪完全失去了憨态可掬、温文尔雅的外表，变成了一个奇丑无比的怪物，只因为人们需要猪后臀上的瘦肉。
    1993年6月，美国科学家宣布，他们已将人的某些基因成功地移植到了37头猪的身上，随后，他们繁殖这些猪使其产生不受人体免疫系统排斥的内脏，以供将来人体器官移植。时隔不久，荷兰科学家又成功地将人乳铁素基因植入牛胚胎中，孕育出一头取名为“海尔曼”的转基因公牛，这头公牛的雌性后代具有抗乳腺炎的能力，因而可使乳牛场产生出更受人欢迎的牛奶。
    《侏罗纪公园》这部反映恐龙复活的影片，使世界疯狂，影片是这样幻想的：某一天，科学家发现了一块形成于侏罗纪时代（即恐龙时代）的琥珀，从里面取出了一只曾经吸过恐龙血的蚊子，通过对恐龙血的分析，人们破解了恐龙基因图谱，从而使曾是地球霸主的恐龙复活。在20年以前，这样的幻想无疑是幻想，但今天它基本上已经成了事实。前不久，美国的研究者莫尼卡·博诺其与罗·卡诺成功地从一只包裹在琥珀中的蜜蜂身上发现了距今4000万年左右的细菌，并使其复活。据中国报道，1994年北京大学生物研究者们从尚未完全石化的恐龙蛋化石中分离出了6000多万年以前的恐龙基因片断，使人们真正看到了恐龙复活的希望。
    我们不知道高科技给人带来的是喜还是忧？也不知道随意改变自然规律是好还是坏？从哲学的意义上讲，每一种动物都有维护自己遗传基因、以本来面目出现在这个世界的权力，这个权力是大自然千百万年赋予它们的，是神圣不可侵犯的。然而人类的出现使这一切都改变了，动物甚至没有权力拒绝进入人类的试验室。这个世界从它产生的那天起就是不公平的。
    现在遗传工程已经发展到相当可怕的地步，有人不但要干涉动物、植物的生命过程，而且已经在打人的主意哩。前苏联科学家将一个人的受精卵，移入一只母猩猩的子宫内，让猩猩代人育儿，9个月以后，这只母猩猩顺利产下一个人类婴儿，体重3600克。1987年，有报道说，新加坡遗传工程学家正在进行让母羊或母牛替人类怀胎的试验。据意大利佛罗伦萨大学遗传学教授查利博士说，有一些人正在做另一项试验：将人类的精子与黑猩猩的卵子结合，然后培育出一种非猿非人的东西。他说：“进行这样的试验，从技术上来说是毫无困难的。”试想，这个胎儿一旦出生，必定是一个半人半兽的怪物。难怪有些国家，甚至联合国都要下令限制遗传学的某些发展。他们担心什么呢？大约是担心有一天，突然从试验室里跑出一个比人还聪明，比猴子还敏捷，比大象力气还大，比狼还凶残，既能在陆地上行走如飞，也能在水中自由来去，更能像鸟儿在空中飞翔的怪物。这决不是吓唬人。
    既然动物与植物可以被随意制造，那么人是否也可以被制造呢？虽然有许多人站在维护人类尊严的立场上否定制造人的可能性，但从纯技术的角度讲，人也是可以被制造的，而且人造人已经迫在眉睫了。
    人虽然是自然界里的精品，但在身体结构上，我们人与其他动物基本上是相同的。1953年，生物学家华生、物理学家克里克发明了基因科学，并迅速形成了基因工程，通过多年的研究，现在已经大体搞清楚了人的身体构成。我们每一个人体内都有100兆个细胞，每一个细胞都有一个由四种不同核酸构成的细胞核，被称为DNA 分子，它包含了人体的全部遗传信息，科学界把遗传信息量用“毕特”来表示，我们生命百科全书中5×10的九次方毕特的信息量就包含在每一个细胞核中。这样每一个细胞就是一个完整的关于怎样构成身体每一个部分的指令库，当受精卵分裂时，最早两组遗传因子指令按形成人胚胎的发育过程，认真地进行复制。如果用数量来表示的话，一个病毒大约需要10的13次方毕特的信息才能构成，而一个游动的单细胞阿米巴虫则需要4亿毕特的信息量，一个人所需的信息量则高达50亿毕特。
    人的大脑就更为复杂了，它由140亿个神经细胞组成，而每一个细胞又与邻近的细胞之间有着千丝万缕的联系，大脑皮层中大约有100兆个这样的联系。如果把构成大脑的信息量都记录下来，就有2000万卷图书那么多，相当于一个世界上最大的图书馆。我们之所以指出这些，是想说明，人也是可以被制造的。
    目前，世界上的科学家正以美国为首进行一项规模浩大的工程，以破解人类的遗传基因，准备搞清构成人类的全部基因蓝图，试图破译出决定每个人特点的全部基因信息，它包括绘制人体细胞中15万条左右基因的具体位置，确定构成这些基因的核苷酸的精确次序。这就是人类基因组计划，预计完成期是2005年，投入资金30亿美元。一旦这个工程完成，人类就可以通过DNA重组，就是采取类似工程设计的办法，按照人类的需要从不同种的生物基因中提取出所需部分，进行分离、剪接、组合。拼接，然后可以把重新组合好的基因完整移入一个细胞内，进行大量复制，创造出新的物种。中国在1987年制定的“863计划”中开始设立人类基因组研究课题。1993年7月，中国自然科学基金会正式决定将“中国人类基因计划”列为国家重大研究项目。
    1973年6月，美国科学家S．科恩在国际核酸研究会议上报告了一个试验：将两个不同的细胞质粒在体外加工后，将两者重新组合起来，然后将这一组合体导人大肠杆菌中进行复制，结果得到了一个具有双亲遗传特征的新细菌。这个试验的成功，使越来越多的人开始相信，人工创造新物种的时期正在逼近。
    1974年，美国生物学家呼吁全世界停止DNA的研究。1976年，美国卫生研究院公布了“DNA重组分子研究准则”。有消息说，目前德国已有法律规定，如果用基因工程技术制造出危害生态和人类的怪物，研究者最高可以处以死刑。荷兰议会也只批准科学家用“海尔曼”公牛繁殖母牛，而不准它生公牛，以防“人牛”的蔓延。然而，一种科学技术一旦出现，一旦被人们认为有商业价值，那么无论如何也是不能阻止它发展下去的，人们为了利润什么事都干得出来。
    1996年2月，英国科学杂志《自然》上一篇文章一时间轰动了全世界，因为文章宣告了“多利”的诞生。多利是只温顺的小羊，本无奇特之处，问题出在多利的出生上，因为它不是自然繁殖的生物，而是一只完全被人类制造出来的动物，这就是所谓的克隆技术。英国科学家将一只母羊身上的一个活细胞取出，这个活细胞包含了构成这只羊的所有遗传信息，然后再取出一个母羊的卵子，并将卵子的内核挖去，将活细胞核塞入挖空内核的卵子内，再将其送人母羊的子宫使其发育成胚胎。出生后的羊与提供活细胞的那只母羊长得一模一样，就跟放进复印机里复印出来的一样。“克隆”羊的出现，的确让全世界的人难过了很长一段时间，因为从克隆羊中人们终于看到了克隆人的影子，这项技术一旦推行到人类，世界就混乱了，任何一个人都可以随便克隆几个或者几十个、上百个自己。
    事实上“克隆”人类已经出现，1994年1月3日，美国《时代周刊》公布了“1993年科技之最”，其中克隆人胚胎一项令全世界震惊。华盛顿大学的霍尔博士和斯蒂尔曼教授，他们在实验室里，利用17个人类显微胚胎进行克隆化实验，总共复制出48个新的人类胚胎。做父母的可以把子女胚胎的复制品冷藏起来，一旦子女发生意外，可以重新得到一个相貌、智力、性格等方面分毫不差的复制人。
    这项技术在1993年10月首次由美国《纽约时报》进行了报道，整个世界为之震惊，法国总统密特朗声称对此“颇感惊诧”。据《时代周刊》的调查显示，有3／4的人反对类似的科学实验。
    将克隆技术与人类基因组计划联系起来，后果是相当可怕的，而且这种可怕正以不可阻挡之势迅猛发展。再过10年，最多30年，我们就可以通过基因工程制造人了，而且是大批量地制造。到那时，所有的妇女都不必再饱受怀孕与分娩的痛苦，如果想要孩子，只要详细向有关制造商提出你的要求，包括长相。身高、气质类型、性格特点、智力商数等有关数据，过不了多久，你就可以得到一个与你设想完全相同的孩子。不但如此，任何人都可以对自己来一番重新设计，拥有一个崭新的自我。
    如果以是否可以制造人类来衡量传说里的神，那么人类马上就要成神了。然而不要忘记，人类的文明史加起来不过6000多年，而在广大的宇宙之中，比我们历史长久的生命是否存在呢？按道理他们是存在的，比如现在天空中时而闪过的UFO的影子，这些东西的制造者可以穿行于浩瀚的宇宙星空，表现出目前我们尚无法企及的技术，那么，像制造我们人类这样的技术，对他们而言，就像是玩儿一样。我们的意思是说，制造人类的技术，只要拥有足够的文明程度，那是不困难的。
    如果按照我们对神话的解释，即我们先民崇拜的神就是来自于宇宙的高级生命，那么神话中创造人的记载恐怕就不再是神话了，而是某种真实的记录。请按照我们的这个思路来假设一下：
    数万年以前，地球正像神话中所描绘的那样，是一个没有人类居住，但却充满勃勃生机的蓝色星球，陆地上长满了各种植物；丛林里自由自在生存着各种动物。乌儿在空中飞翔、枝上鸣叫；海洋生物在大海中嬉戏、畅游；猿猴类灵长目动物在茂密的森林中四处游荡，安然自得地生儿育女。突然，来自某个宇宙空间的高级生命，驾驶着他们的飞行器在这颗星球上降落，出于某种目的，他们采用先进的遗传基因科学，从猿猴、狼及海洋生物身上提取出遗传基因，并将这些基因分离、剪切、组合、拼接，制造出了既具有海洋生物特点，也具有陆地生物特点的新物种，那便是人类。
    这个推论，既符合地球科学发展的趋势，也符合人类的早期记载，更在众多的神话与人类身体上存有不可反驳的证据。所以，我们坚信它的正确性。尽管接受它会使人类的自尊心遭受一次打击，但科学的推论将不会由此而改变。
    美国副总统阿尔·戈尔在《濒临失衡的地球》一书中对人类的出现是这样看待的：“最近从天文学和宇宙学的新发现中得到的线索证明，宇宙确实存在一个开端，因此一些人不再那样强烈地抵制宇宙及作为其中一部分的人类是‘被创造出来’的观点。”我们相信戈尔副总统的话应该是有所指的，它与我们的假设有一点不谋而合的默契。


李卫东—人类曾经被毁灭—第七章 神造人的经过

第七章　神造人的经过

        月球宇宙飞船上的高级生物降临地球，利用地球动物基因，通过剪切、
    拼接、重组，创造了地球人类。“人是地球动物基因组台的产物”，这是
    我们的第二个假设，由此，成功地破解了千古奇书——《山海经》。

                        第一节　人是“神”的产品

    关于人类的起源，全世界各民族的早期神话里有极大的相似性。大家知道，文字以前的社会是极为落后的，不可能存在文化的相互交流。再者，世界各大陆除欧亚板块以外，其他地区几乎都被海洋分割，比如像南太平洋上的岛国、澳大利亚、南北美洲大陆等。人类彻底征服海洋，实现海上交通的历史最长不超过1500年，因此被海洋分割的大陆之间，在人类幼年的神话时代不可能出现文化的交往。此外，一种文化的形成，与地理、气候、民族心理、文化继承有相当大的关系，这就像语言的出现一样，在不同的环境里应该有不同种的文化，尤其在人类文明的初期，文化的差异理应是相当明显的。
    然而，在人类的早期神话中，几乎打破了以上所有的规范，显现出一种令人惊讶不已的类同现象，不论是神话的内容、神话的结构及神话的叙述方式基本相同，而且就像是从—个模子里刻出来的一样。比如说，世界关于神造人的神话就有以上的特点。让我们分地区，分民族来看一下：
    《圣经》说：上帝创造了世界，但这个世界刚开始时是光光的一片，野地里没有草木，陆地上没有生物，因为耶和华还没有降雨在地上，也没有人耕种。“上帝说，我们要照我们的形象，按着我们的样式造人，使他们管理海中的鱼、空中的鸟、地上的牲畜和田地，并地上所爬的一切昆虫。”于是，上帝就用地上的尘土造人，将生气吹进他的鼻孔里，他就成了有生气的人，名字叫亚当。但这个亚当却没有配偶，也就是说，这个世界上只有男人而没有女人。于是，上帝让亚当沉睡，取下他的一条肋骨，造成了一个女人，名字叫夏娃。上帝将夏娃领到亚当面前，亚当说：

        “这是我骨中的骨，
        肉中的肉；
        可以称她为女人，
        因为她是从男人
        身上取出来的。”

    从此，地球上开始有了人类。
    新西兰是一个岛国，这里居住着古老的毛利人。毛利人在解释自己来源的时候是这样说的：有一位神，他有不同的名字，图、蒂基和塔内，他取河边的红泥，用自己的血捏成一个自己的肖像或形象，有眼睛、手、腿，一应俱全。事实上，就是神的惟妙惟肖的复制品。他做成这个模特后，就向这个泥人的嘴和鼻子里吹气，使他活起来，这个泥人立刻有了生命并打了一个喷嚏。
    澳大利亚的造人神话是这样的：创世者庞德一杰尔用他的一把大刀割下三大块树皮。他在一块上面放了些泥土，用他的刀把泥调好。然后他把一部分泥放到另一块树皮上面，造成一个人形。他先造了脚，然后造腿，然后是身躯、手臂和头。就这样，他在两块树皮上各造了一个人，他对这两个人很满意，于是，又从按树上取下多纤维的树皮，把它做成头发，粘在泥人的头上。然后，他躺在他们的上面，使劲往他们的嘴里、鼻孔里和肚脐里吹气，这些小人立刻动了起来，围着神又蹦又跳。
    生活在婆罗洲的达雅克人说：有一个大神，名叫萨拉潘代，天神命令他来到地球上造人，他先造了一个石头人，但石头人不能说话，就被废弃了。他又造了一个铁人，而这个铁人的舌头比石头人还硬，天神看了很不满意。第三次，萨拉潘代造了个泥人，泥人极有灵性，一造好就开口说话，天神十分高兴，说：“你造的人能行。让他成为人类的祖先吧，你必须另造一些像他这样的人。”
    在非洲白尼罗河生活的希卢克人的神话说：创世者乔奥克决定创造人类，他拿起一块泥土，对自己说：我将造人，但他必须能走能跑，能到野外田里去工作，所以我将给他两条长腿，像火烈乌一样。这样做了以后，他又想：人必须能种植他的黍粟，因此我将给他两只手臂，一只手拿锹，一只手拔杂草。于是他给人安了两只手臂。按照这样的构思，他先后给人安上了两只眼睛，一张嘴，一个舌头和两个耳朵，于是他创造出了一个完美的人类。
    古希腊的神话说：人类是奥林匹斯山上的诸神创造的，他们先造出了一个黄金人类，这些人像神仙一样生活，没有悲哀，没有恐惧，死亡就像是沉睡一样；接着诸神又创造了白银人类，虽然他们不能跟黄金人类相比，但也算得上幸福、安宁；随后就是青铜人类，因为有了他们，欲望和争斗便开始咬啮这个世界，他们不受神的爱护；最后是铁的人类，这是乱世中的种族，也就是我们现在这一代人。铁人类的命运就是日夜劳作和无穷的烦恼，直到种族灭绝时为止。
    至今生活在北美洲亚利桑那州的皮马人认为，是大地之主创造了世界上的一切，他又造了一个漂亮的泥像，并称这个泥像为人。可是人这种东西并不好，不知怎么搞的，一下子就变出了那么多，以至水和食物都不够了。这些人也奇怪，他们从来不生病，也没有人死去，结果，他们吃光了世界上的所有东西，最后开始互相残杀，互相吞食。大地之主十分伤心，他抓住天上的挂钩，把天往下拉，把所有的人和动物都压成了粉末儿。接着，大地之主用他的手杖将大地凿穿7一个洞，他来到了大地的另一边，又开始重新创造世界，创造人类。
    阿拉伯的创世神话说，上帝派阿兹列来创造人，他取了一些泥土来到阿拉比亚，然后造成了一个人形，并把这个泥人放到一个地方，使它慢慢变干。过了40天，当泥人变干以后，上帝给了他们生命，并赋予他们理性的灵魂。
    南美奎什玛雅人的圣书《波波尔—乌夫》写到：最初的世界什么都没有，只有造物主特拍和古库马茨，他们创造了所有的动物，并对这些动物说：“你们的肉将被撕得粉碎，就这样，这将是你们的命运。”接着，他们想造一种灵物，“让我们造出能供养我们的人来吧！我们应该做些什么才能受人祈求，在地上被人祷念呢？……那么就让我们造顺从的、恭敬的、能供养我们的人吧！”于是，他们用泥土造了一个人，但这个人很不美，虽然会说话，但却没有思想。造物主没有办法，只好打碎重新来做。他们又用黄谷和白谷磨碎和成面因造了一个人，但这些人没有灵魂也没有思想，于是，神又找到了可以进入人肉体的东西，人就开始在地球上繁殖。
    以上虽然只有数则造人的神话，但它们代表的地区却十分广阔：中亚、新西兰、澳大利亚、婆罗洲、非洲、古希腊、阿拉伯地区、南美洲、北美洲，几乎可以涵盖整个陆地。这些神话的讲述人虽然不同，但在本质上几乎是一致的，第一，人是神的产品，是上帝创造的子民；第二，神们是利用了一些东西来创造人的；第三，人的形体和灵魂是分开的，当神给了人灵魂时，人才变成了一个真正的人。
    对于以上造人的神话，传统的科学当然嗤之以鼻，理由也不复杂：世界上根本就不存在神，那么神造人的传说自然也是假的啦！有些学者这样解释神用泥土造人的神话：最初的人类需要挖掘植物的根、茎来食用，自然会把大地看成是生命之源，因此泥土就成了一切生命的代表。还有的学者解释说，人死埋之于土，生与死有其相似性，人生之于土，死埋之于土，这种圆周似的思维方式，导致了用泥土造人的神话。可事实好像并不是这样的。
    第一，历史研究告诉我们，最初的人类在采撷之外更重要的是狩猎，而且狩猎比采撷时间出现得还早。如果说挖掘与采撷这种农业生产方式，导致了泥土造人神话的出现，那么我们为什么在全世界范围里，没有发现以狩猎生产方式为主干的造人神话呢？而且世界不少原始民族从其诞生的那一天起，就是以狩猎为生的，后来直接进入游牧民族，直到近代还是以狩猎为生，如果真的有以狩猎为主干的造人神话的话，不应该消失得无影无踪，可问题是我们在地球上没有发现。
    再者，各民族文化的形成和语言一样，应该有很大的差异，可造人的神话竟如此一致，它抹杀了不同的生产方式：农业、狩猎、捕捞；抹杀了地区的差异：陆地、海洋；抹杀了人种的差异：白种、黄种、黑种、棕色。究竟是什么样的理由导致造人神话如此一致呢？
    第二，人类土葬的方式出现得比较晚，以中国为例，它出现于原始农业时期，距今大约7000年左右。而且，世界各民族的埋葬方式很不相同，大体有三种，有火葬、天葬、水葬。越是原始的人，越是不采取土葬的方法，而更多地采取抛尸的方法，即将尸体弃之于荒野。《孟子·滕文公上》记载说：在上古的时候，人死根本没有埋葬的习惯，谁家死了人往野外沟坎下一丢了事。天长日久，狐狸也过来吃，苍蝇、蝼蚁也过来咬，把整张脸咬得不成个模样，可死者的亲人天天路过，竟然熟视无睹。孟子的时代已经很晚了，当时又没有考古学，他既知上世有弃尸的习俗，当距孟子时代不远。因此，想用葬式来解释造人的神话，依然行不通。
    我们认为，世界各民族造人神话惊人的一致性有其潜在的真相，它向后世传达了一个准确无误的信息：人是被制造出来的。在前一章里，我们已经知道，人作为一种生物体来说，在结构上并没有什么神奇的地方，是完全可以被制造出来的。地球人类已经走到了制造人类的边缘，宇宙中任何比地球文明稍高一些，具有生物遗传技术的生命体，都可以毫不费力制造出一个人来，它甚至可以通过基因剪接、拼接的技术造出一个比人更为先进的生物。
    我们的这个推测有一个直接的证据，那就是中国神话中的女娲造人的神话。
    女娲，是中国神话谱系中一位古老的神。她的主要神迹：一是炼石补天，二是创造人类。现代有的人研究后认为，女娲最初的原型是青蛙。上古的时候，人们没有过多吃的东西，青蛙这种小动物又好捕捉，味道又好，人们食之而喜，故将其奉为神，由蛙而娲，青蛙变成了人类的始祖母。当然，按照这种解释，喜欢吃青蛙的并非限于黄河流域，东北的辽西人同样喜欢吃青蛙，因为辽西红山文化考古中发现了一个祭坛，上面有一千多只炼钢用的钳锅，相传这就是女娲的炼石补天处。人们还发现，一些尸体上放有玉龟，都无头无足，这是因为女娲“断鳌足以立四极”。同样，在甘肃人们也发现传说中的补天台。难怪现在的油炸青蛙腿如此受欢迎，原来我们的祖先就喜欢吃这道菜，辽西的祖先如此，甘肃的祖先如此，黄河中下游的祖先还如此。读者是否觉得像这样的研究有些开玩笑？反正我们决不敢苟同蛙—娲的所谓考证。
    《说文》曰：“娲，古之神圣女，化万物者也。”《世本·姓氏篇》曰：“女氏，天皇封娲于汝水之阳，后为天子，因称女皇。”可惜都没有说女娲的形象，后来有人将女娲想象成人头蛇身的形象。据说女娲的神通十分广大，一日中可以变化七十多次，但我们已经不知道女娲的这种变化对人类有什么意义，也许和造人有关吧。
    关于女娲“抟土造人”的神话见于《风俗通义》。上古的时候，盘古从混沌中开辟了天地，临死化身，又创造了山川河流。日月星辰、草木虫鱼，但就是忘了造人。慈善的女娲神取了一些黄土，掺些清水，和了一堆泥巴，然后用水照着自己的形象捏了一个小人，往地下一放，嘿，这小东西竟然活了，蹬蹬腿，伸伸腰，围着女娲又唱又跳。女娲对她的创造品很满意，又继续用手揉和掺了水的黄泥，造了许多男男女女。女娲想用这些精灵般的小生物去充实大地，但大地毕竟太大了，她工作了很久很久，已经相当疲倦了。最后她拿起一根绳子，伸到泥浆里去，然后用力一挥，泥点溅落的地方，立即出现了一个个欢喜跳跃的小人。这些小人成群地走向平原、谷地、山林，从此以后，地球上才有了人类。
    大地上既然有了人类，女娲的工作似乎可以停止了。但伟大的女娲神却在想：假如这些小人都死了该怎么办呢？总不能死一批，再造一批吧。于是她把男人和女人配合起来，让他们生儿育女，自己去创造后代，把人类的种子一代一代延续下去。女娲因为替人类建立了婚姻制度，使男人和女人成双成对，做了人类最早的媒人，所以后世的人将女娲神奉为媒神，即婚姻之神。人们祭祀这位婚姻之神的礼典非常隆重，并专门建立了神庙。每年二月，在郊外筑坛，用猪、牛、羊三牲齐备的“太牢”之礼祭祀她。《周礼·媒官》记载说：“仲春之月，令会男女，于是时也，奔者不禁。”意思是说，在每年三月的时候，青年男女可以自由交往，这个时候发生一些意料之内的事情，那是谁也管不着的，这是原始时代氏族群婚的遗风。旧社会的苗族人还有此习俗，保持了古代的遗风，每年三月间，桃花盛开的时节，穿着节日盛装的青年男女，选一空地为“月场”，踏歌跳舞，叫做“跳月”，实际上是给男女提供一个合理的场所。
    《淮南子·说林篇》还记载了另外一则造人的神话，其中包含了人是被组合起来的意思。“黄帝生阴阳，上骈生耳目，桑林生手臂，此女娲之所以七十化也。”高诱注目：“黄帝古天神也，始造人时，化生阴阳。上骈、桑林皆神名。”意思是说，在造人时每一个天神都造了人的一部分，然后组合起来就成了人形。这里最值得怀疑的就是“女娲之所以七十化也”。神话中没有说明七十化到底是什么，但从行文的上下来看，它肯定与造人有关，黄帝给了人类“阴阳”，所谓的阴阳是一种很虚化的东西，在这里可以将它看成是生命力，上骈和桑林给人的都是一些实在的东西，比如像手臂、耳目等，那么女娲的“七十化”很可能就是精神和意识，因为惟有精神与意识可以变化无常。《圣经》里在谈到造人时，上帝也用了几个复数“我们”，而在《圣经》中，上帝是最大的神，是他创造了宇宙万物，也包括人。可见人类的确不是某一神所造，是众神联合生产的产品，其中已经蕴含了人是组合起来的意思。古巴比伦的泥版文书中，也有类似的记载。
    以上是关于女娲造人的神话。不可否认，这则神话中后人添加的东西很多，比如女娲是婚姻之神的传说，就是后人添加进去的，这使神话失去了其本来的面目。同时我们也怀疑，女娲造人的神话很可能在流传的过程中丢失了一部分内容。这一怀疑在汉代出土的画像砖里得到了证实。
    在20世纪，人们在汉代古墓中，发现了一幅很奇特的关于女娲造人内容的绘画，画中的女娲与伏羲都是人面蛇身，两尾相环，左右相交，下有一个小孩，双手牵着女娲伏羲的衣带，这是女娲伏羲造人的图画表示。但奇怪的是，伏羲手拿一个曲尺，女娲手持一个圆规。大家知道，曲尺和圆规都是计算用具，本身与神话的内容毫不相干，与其他神话内容也不相容。汉代的人想用这幅图画表示什么呢？我们可以这样来推测：这幅图画表示的内容本是女娲伏羲神话中的东西，在汉代时还有相当的流传，但是现在的神话文献中却看不到了，它肯定是神话丢失的内容，这些内容也一定与曲尺和圆规有关。那么神话的本来面目又是什么呢？我们认为，圆规和曲尺在这里表示的东西，用现在的话来讲，就是科技和知识，只是在汉代人们无法表达传说里的高深技术，只好用当时最先进的曲尺和圆规来表达。这几乎是唯一的解释（见图八）。

（图八）

    因此可以断定，在上古造人神话里，有相当一部分内容是讲造人的具体环节，这些环节知识的成分很大，也很高深，当时的人们根本不可能理解，因此逐渐从神话中剔除出去。在汉代时，民间口头上还有一些流传，所以被反映在绘画中。我们应该感谢这个不知名的画匠，他在无意中创作的这方画像砖，很可能是这个世纪发现的最有价值的东西，他为人类的起源问题提供了一条重要的线索。
    那么，这幅画的意思应该是这样的：女娲和伏羲用高科技创造了人类！将科学技术和造人神话相联系，这在世界神话中还是绝无仅有的。我们相信，如果没有神话的原型作为基础，作者无论如何也不会将这两种相差十万八千里的东西统一在一幅绘画当中，这不正与我们“神用基因科学创造了人类”的观点相符吗？
    “人是地球生物基因的组合物”这一观点，虽然很离奇，但在世界的其他神话中却可以找到大量的证据。
    北美洲的米沃克人的神话说，造物主郊狼将世界创造完了以后，他想造人，可人应该是个什么样子呢？他心中没有底，所以就把所有的动物召集起来，大家一起商量。狮子说，它希望人有一个可怕的大嗓门，像它一样，使所有的动物都害怕。灰熊说，人应该有很大的力气，行动要敏捷，能无声迅速地跑动。雄鹿说，人如果没有头腿就显得呆蠢。猫头鹰说，如果人没有翅膀，就没有用处了……最后，造物主郊狼决定综合这些动物的优点和长处创造一个人。当然他成功了，从此地球上有了人。
    《冥亡书》是古埃及的一部重要文献，它成书距今大约3500年左右，但这部书的许多思想和作品包含了距今5000年的《金字塔书》和《灵枢书》。《冥亡书》中写到，人不是用泥土造的，人是从克佩拉神和奈布—厄—彻神的躯体中产生的，神将他们的器官拼在一起，从而创造了第一个人。
    我们人类身上确实可以找到许多地球生物的特征，比如说，人有许多陆地生物的特征，像猿类的特征，这是人体上保留最多的一种动物特点。除此而外，人还有其他陆生动物的痕迹，欧洲人蓝幽幽的眼睛，有狼的特征；非洲人的面孔有黑猩猩的特点，等等。不但如此，人类在体表上还与海洋动物十分接近，例如，人体中有70％是水分；所有灵长类动物的体表都长着浓密的毛发，惟独人和水兽（如海豚、海豹等）一样，皮肤裸露，光光的没有毛发；陆上灵长类动物都无皮下脂肪，而人和水兽一样有一层较厚的皮下脂肪；所有的陆生动物都有极精确的盐分摄入和调节机能，一旦缺盐，就会影响它们其他生理活动，而人类却和海洋动物一样，对体内盐的平衡毫无感觉，而且经常通过汗腺排除体内盐分等等。
    我们不知道人类的身体内部还有多少种动物的遗传基因存在，也许还有某些外星人的特征吧。法国的人类学家诺贝德博士认为，人类有许多外星人的遗传特征。德国的考古学家格拉夫同意这个观点，他说：“事实上人类的思维能力大约在八千年前突然突飞猛进地发展，同时，人类的外貌也在大约同一个时期变得细小。这种突变，不是缓慢的进化过程所能做到的。”
    在综合了以上这些证据以后，我们更加肯定：人类绝对不是从猿猴自然进化来的，人是被拥有某种高科技的宇宙生物创造出来的，人就是“神”的产品。大量的创世神话想告诉我们的正是这一点，这就是神话的真相。

                       第二节　无性生殖和处女生殖

    生物学界有两种生殖的形式，一种是有性生殖，比如动物界基本都是有性生殖，雄性的精子和雌性的卵子相互结合，产生出下一代。另一种是无性生殖，这主要存在于低等动物、植物界，这种生殖不需要雄性和雌性，单个细胞通过分裂，可以产生出一个同体的下一代，比如，海洋中的珊瑚类生物。人类属于高等动物，一直以两性交合来完成生育后代的任务。但在世界造人神话中，却普遍存在无性生殖的思想，这是很奇怪的。
    《圣经》中说，上帝先造了一个亚当，但亚当一个人生活十分寂寞，于是上帝取出亚当的一根肋骨创造了夏娃。《西游记》开篇写孙悟空的来历说，花果山“有一块仙石，其石有三丈六尺五寸高，有二丈四尺周圆。三丈六尺五寸高，按周天三百六十五度；二丈四尺方圆，按政历二十四气；上有九窍八孔，按九宫八卦。四面无树木遮荫，左右倒有芝兰相衬。盖自开天以来，每受天真地秀，日精月华，感之即久，遂有通灵之意。内育仙胞，一日迸裂，产一石卵，似圆球样大，因见风化作一石猴。五官俱备，四肢皆全。便学爬学走，拜了四方。”《红楼梦》中的贾宝玉的出生与此相类。从生殖的角度看，夏娃是亚当的复制品，而孙悟空和贾宝玉也都是自己生出自己来的，实际上就是自己复制自己，他们都属于无性生殖。
    大家知道，人体性细胞（男人的精子和女人的卵子）的细胞核内，各包含了构成人体染色体的一半，当精子突人卵子内部时，就构成了受精卵，此卵子有构成一个人的全部信息。而人类身体上的任何一个活细胞核内却有构成一个人所需的全部染色体，也就是说，人体的每个细胞核内都含着再造一个人所需要的全部基因。因此，将一个原型人身上的一个营养细胞里的细胞核挖出，放入已除去细胞核的女性卵细胞当中，经过一连串的分裂、分化，使其成长为胎儿。然后将这一特殊组合的胚胎放入“代理妈妈”的子宫内，就可以得到和“原型人”完全相同的“复制人”，这就是遗传学里所指的无性繁殖，严格地讲，复制人没有父母。
    复制人的技术现正引起科学界的极大争议，它涉及人类道德及社会管理方面的问题，不少科学家认为，复制人的技术不利于人类的总进化。诺贝尔奖得主、遗传学家列德·波克也指出，人类的无性生殖技术不仅可能，而且会“将人类驱逐到进化道路上的混乱边沿”。所有的学王性争议都留给科学家、社会学家、哲学家和法律学家去解决，我们需要考虑的问题是：无性生殖这一高科技为什么会出现在上古神话当中？如果我们将无性生殖这类神话，与上引汉代画像砖所表示的女娲和伏羲用高科技造人的传说联系起来，不难发现神话内在的一致性和连续性，它们反映了同一个内藏的主题：“神”用高科技创造了人，无性生殖的遗传学成果只是造人过程当中的一个细节而已。因此，我们认为，上古神话中无性生殖的思想来自于人类被创造的记忆。
    在“神用高科技创造了人类”这一连续的主题下，上古神话还有另一类生殖现象，那就是处女生殖。
    中国是个农业民族，对两性生殖有格外深刻的体验，动物的交配、植物的受粉，可以说原始人所得到的所有劳动成果都与两性生殖活动有关系，为此，绝大多数民族中都有生殖崇拜的文化内容，而崇拜的对象一般都是生殖器，或男性的，或女性的，这是把生殖问题神圣化的表现。因此，对两性生殖的认识，古人比现代人感受得更为深刻，这不但与人类的自身繁殖有关，而且与畜牧业、养殖业、农业有直接的关系。但奇怪的是，在世界各民族的早期神话当中，一些英雄和圣人常常为处女所生，这是一个不符合常理，但又普遍存在的现象。
    《太平御览》中保存了一个古老的传说，据说伏羲的母亲华晋氏，有一天去附近的雷泽中玩，无意中发现有一行巨大的脚印，小姑娘十分好奇，就用自己的小脚去量这个大脚印，左比比，右看看，觉得很好玩。可万万没有想到，这一比可坏事了，这个未婚的小姑娘竟然怀孕了，后来生下了一个孩子，名字就叫伏羲。
    同书记载，大禹的母亲不知何许人，想必是一个十分聪明漂亮的姑娘，这个姑娘总想一些美好的事情，想啊想，渐渐睡着了，梦里她觉得自己飞起来了，一直飞到天上，好多的星辰啊，突然，她看见一颗巨大的星星像一把利剑，横贯昂星，直直向她飞来，飞到跟前时，这颗星星变成了一颗火红的神珠，直落她的口中。她从梦中惊醒，觉得肚子里有一样东西在蠕动，后来生下个孩子，名字叫大禹。
    《初学记》里说，黄帝的母亲一天夜里出去漫步，满天的星后撤下一片星光，四处静悄悄的，只有微风在轻轻地吹。突然，有一道闪电横空出世，绕着北斗星急速旋转，北斗七星中的枢星迸射出一道强烈的星光，把静静的郊野照得雪亮，这个姑娘“感而孕”，遂生黄帝。
    《拾遗记》说，帝喾有许多妃子，个个亮丽无比，其中有一个妃子更是奇特，她好做梦，而且经常梦见吞食太阳。说来也怪，她每次梦见吞食一个太阳就怀一次孕，这样连续做了八个梦，竟然生下了八个儿子。
    其他的还有，《史记·殷本纪》记载说，殷民族的祖先是契，为其母简狄吞食玄鸟（就是燕子）的卵所生；《春秋纬·合成图》说，尧帝的母亲庆都是与背着河图从黄河里跳出来的那条赤龙合婚而孕，后来生下了尧帝；《诗纬·含神雾》说，舜的母亲握登感着大虹而生舜。《春秋·公羊传》在总结上述“处女生殖”的神话时说：“圣人皆无父，感天而生。”
    人类学家把这种处女生殖的现象，解释为母系氏族群婚制下“只知其母，不知其父”的事实。社会学家则将此解释为，部落酋长为了增加权威故意制造的神秘色彩。我们认为，这只是外来高级智慧生物制造人的整个过程的一部分。这些高级生命用DNA重组技术制造出早期不完善的人类，又选择这些尚不完善的人类精子和卵子，进行新的分解、组合，然后将加工好的受精卵移入早期人类的母体内，产生出下一代。经过这样不断的改造，人类的体形才不断完善起来。这样出生的后代当然属于“处女生殖”，即没有经过两性交配的生殖，人类将自己出生的朦胧记忆，用“吞神珠”或吞食“玄鸟卵”等形式表达出来。我们之所以重视造人神话中这些离奇的生殖现象，是因为在这些传说里包含了我们刚刚才知道的许多先进生物技术，这决不是巧合，也不是幻想，它是原始人在没有欺骗成分下自发流传下来的，所以它的主干还是可以信赖的。

                       第三节　人类同源的神话传说

    据调查，中国南方少数民族中的神话里，都有民族同源的传说，白族、土家族、苗族、布依族、壮族、彝族等等，传说的内容大体是这样的：很久很久以前，有一对夫妇生下几个兄弟，他们本是一家人，后来因为一件事，几个兄弟分家了，老大成了汉族，老二成了苗族，老三成了壮族……形成现在的各族人民。这些神话在暗示我们，在远古时期，所有的民族都居住在一起，后来由于一件我们不知道的事情，居住在一起的人们开始四处分散，形成了多种民族，多种文化。
    从人类学及进化论的角度来说，这是不可能的。如果说这些神话传说记载的是人类形成初期的情况，那么人类的记忆也太可怕了。大家知道，按照进化论的观点，人类统一起源于非洲，但那是200多万年以前的事情，即使从原始社会初期算起，也有60多万年的历史。将一种记忆保存60多万年，这可能吗？请不要忘记，200多万年以前，人类还谈不上真正的文化，甚至连语言都不存在，怎么能将这种记忆保存下来呢？如果按照另外一种观点，人类是从世界各大洲分别进化而来的，那么人类同源的神话又如何解释呢？值得我们注意的是，人类同源的神话不仅存在于中国，世界各民族几乎都有类似的神话。
    《圣经》记载说：“民族被统一，所有的人都说着同样一种语言。他们正打算完成他们已经开始干的事情。好吧，到山下去，扰乱他们的语言，让他们不能互相理解。”于是，主把他们驱散到世界各地。人类所要干的事情就是建造一座通天的巴拜尔塔，后来塔被毁了，人类被驱散了。
    墨西哥特尔台卡传说中也提到了人类早期聚居的事情，后来由于一场变故，大约也是在神的操纵下，人类开始分散，民族开始形成，“但他们（指人类）的语言开始混乱，他们已经变得不能相互理解了，因此，为了改变居住地点，他们向不同的地区出发了。”
    北美洲祖尼人的神话说：早期的人类都居住在一个地区的大山洞里，这个山洞黑乎乎的，十分潮湿，所以大家都不想长住下去，于是，他们分成六队向上爬。这六队人就成了六种人的祖先，黄色的、褐灰色的、红色的、白色的、黑色的、混合色的。这则神话告诉我们，最初的人类都是居住在一起的。我们相信，祖尼人创造这些神话的时候，肯定没有见过白种人和黑种人，白种人到北美洲是在17世纪，黑种人到北美洲是在18世纪。
    休伦人的神话说：创造世界的是“大者”，创造人类的也是“大者”，他首先用泥捏好了一个人，用树叶盖着，然后让太阳坐在旁边去烤，可没有想到，太阳把这个人给烤焦了，变成了黑色人种。“大者”很生气，又捏了一个泥人，让太阳坐在远远的山顶上来烤这个泥人，由于太远，这个泥人几乎没有烤到，而是被捂白了，这就是白种人。“大者”更恼火了，又捏了一个泥人，让太阳精心去烤，太阳这次可不敢大意，终于烤出一个令“大者”满意的人种，这就是红种人——印第安人。
    世界所有民族曾经被统一到一处，又使用着同样一种语言，我们现有的知识和材料无法加以证实。从现在所发现的旧石器（大约距今60万年—1万年左右）文化层来看，各民族都有自己的文化特点，不论从岩画、神话传说、生活用品、工艺品、文宇、原始宗教等，都找不到文化同一的痕迹。从地理上看，如果说欧、亚、非三大洲曾被统一，还有一定的可信度，因为三大洲大陆板块相连，但如果说美洲和澳洲也被统一，那就有点太离奇了。比如说北美洲，它不论是到欧洲还是亚洲，都有大西泽、太平洋阻隔（曾有人说，在远古时期白令海峡是座陆桥，古人类是通过这座陆桥迁移到美洲去的，但一直未能证实），在1万多年以前想横渡太平洋可不是件开玩笑的事，仅凭一个木筏或独木舟吗？
    问题是，我们认为不可能的事恰恰摆在了我们面前，世界各民族神话大规模一致的这个现实，决不是视而不见就可以解决得了，任何一个还有些理智的人都要承认这个现实，哪怕它与我们的经验和知识差距再大也不可能回避。一句话，我们必须解决古人留下的这个难题。
    首先，就是以上这些记载的真实性问题。
    目前，摆在我们面前的有两种资料，一种是见于神话传说和文字记载的资料，一种是考古挖掘的实物资料。这两种资料之间，几乎是相矛盾的，根本不可能互证。从逻辑上说，这两种资料不可能都真实，它肯定只有一种是真实的，但我们应该相信哪一种呢？客观地说，对于第一种资料我们已经无法考证了，时光不可能倒流。那么似乎我们只能相信第二种资料了。但是，同样从逻辑上看，这两种资料都是孤证，因为它们既不能互证其正确，也不能互证其错误，因此也根本不存在用一种东西去反对另一种东西的可能性。也就是说，在没有第三证据之前，这两种资料都可能是正确的，也可能都是错误的。
    我们认为，如果以上世界各民族和语言曾经有过统一的记载是真实的，那么只能有一种解释：人类不是自然进化而来的，而是“神”的合成品。搞生物学研究的人都知道一条规律，任何新物种的出现都需要经过几代杂交，惜以强化和稳定物种新的遗传基因，然后才可以推广使用。“上帝”们在创造人的初期，由于被造的人其遗传基因和身体结构不稳定，所以在很长一澄时间里，他们曾聚集在一起，共同生活，使用同一种语言。通过不断地改造，在人类生理结构完全稳定，即不会发生变异和退化之后，“上帝”将人们送到世界各地去生存，从此，他们的语言发生了很大的混乱，开始了各自的发展历史。由于人比其他动物更为复杂，因此这个稳定的时期比较长。同样，在这个阶段内，人们心目中的神与人生活在一起，因而形成了世界早期民族中“人神相杂”的神话，不少民族将这段时期称之为黄金时期。
    有关“上帝造人”的事实，还反映在其他神话当中。

                         第四节　混沌神话的真相

    什么是混沌？混沌指的是一种灰蒙蒙，暗乎乎的状态。《淮南子·精神训》中对这种状态有几句十分形象的描述：“古未有天地之时，惟象无形；窈窈冥冥，芒囗漠闵；鸿蒙鸿洞，莫知其门。”意思是：天地还没有生成的时候，它没有形象，只存在于想象当中，到处都是灰蒙蒙、暗乎乎的。关于混沌这种状态，无一例外地存在于世界所有民族的早期神话当中。
    中国神话将混沌这种状态演化成人格神，《庄子》中记载了这一神话，故事说：南海的天帝名叫倏，北海的天帝名字叫忽，中央大帝的名字叫混沌。这三个神长相各不相同，倏与忽都长得像人，而混沌的长相却很怪，他没有七窍，甚至分不出形体，就那么混混沌沌的一团，但他们却是好朋友。倏和忽经常到混沌那里去玩，混沌长相虽丑，心地却很善良，每次都非常殷勤周到的招待他们。倏和忽心里很过意不去，总想报答混沌。他们说：人有七窍，用来看呀、听呀、呼吸呀，可是混沌老兄却没有七窍，这样多不方便呀，咱们就帮他凿出七窍吧。于是倏和忽就用斧头、凿子等工具，每天为混沌凿出一窍，整整凿了七天，终于凿出了七窍，混沌也变得好看多了。可混沌却不领这份情，他睁开眼睛，看了一下这个世界，心想：这是什么地方啊，怎么这么丑恶，我还是死了吧！于是，两眼一闭，就呜呼哀哉了。
    人类的本性是向往光明，憎恶黑暗的，而混沌灰蒙蒙、黑乎乎的状态，的确没有多少人会喜欢，故而在神话中有丑化混沌的传说。《神异经》里的混沌，就是被人类丑化以后的混沌，它把混沌说成是一只像狗又像熊的野兽，有眼睛却看不见，有耳朵却听不见，有腿却不能走，空有一个肚皮却没有五脏，只有一条肠子却像一根管子一样的笔直。这个卫东西不但样子怪，而且品行极坏，遇到有德行的人，就一股蛮劲去抵触他，遇到横行霸道的坏人，他反而服服帖帖，摇头摆尾去依靠他。这种卑贱的脾气，实在是天然生成，没有一点办法可以改变它。平时没有事的时候，这个坏东西，总爱自己咬着自己的尾巴，回旋着，仰面朝天，嘿嘿地傻笑。从这个传说里，可见人们对于和黑暗差不多的混沌，的确没有多少好感。
    中国瑶族的民间传说认为，宇宙原本是混混沌沌的，没有任何东西。最初出现的是风，在风的旋涡中产生了万物的始祖。纳西族的《创世纪》说，最早的时候，天地混沌未分，只有东神（男神）和色神（女神）在布置着万物。
    古巴比伦人认为，宇宙初期，天地不分，万物都没有形成，到处是混混沌沌的大水，后来，水分成海水、清水、云雾三种形态，由水中诞生了拉赫姆、拉哈姆两位大神，他们相互配合，又生出了天神和地神。古印度人认为，宇宙本是空洞无物的混沌状态，后来有物出现，最后长成了一个大鸡蛋，一分为二，一半是金，一半是银，金的变成了天空，银的变成了大地。古希腊人相信，世界首先是混沌，其次是大地，由混沌中产生出黑暗和夜晚，又从夜晚中产生出天和白日。
    上古神话中的混沌状态究竟指的是什么？有人认为，上古的混沌传说与康德的宇宙星云假说、现代的宇宙大爆炸理论很相似，而且讲的又是天地的诞生、万物的出现，所以这是人类最早的关于宇宙形成的理论模式。我们认为，这个观点很值得商榷。首先应该搞清楚，混沌神话传说的主要内容是什么？它是在讲宇宙的诞生吗？
    综合世界所有关于混沌的神话传说，不难看出，混沌传说的重点并不是说天地的开辟和宇宙的诞生，而重点讲生命的出现。中国盘古的神话，虽然讲到了天地的开辟，但重点却在讲盘古的诞生，而盘古又是人类始祖的化身；在瑶族的传说里，从混沌状态里也产生了万物（包括人）的始祖；纳西族的东神（男神）与色神（女神）的传说，从本质上看还是讲生命的诞生；古巴比伦的神话从混沌中产生出了造物神拉赫姆、拉哈姆，同样是说人类始祖的出现；在美洲的一些神话里，他们把混沌与造人直接联系起来，比如，在危地马拉的基切神话中，说：“在很古很古的时候，大地上一片茫茫，朦胧不清……那时候只有天和地，太阳和月亮被笼罩着……（神）说：‘这样下去可不行，特别是现在世上还没有人类存在的时候。’”于是，众神们创造了人类。
    如果抛开其他内容，单看混沌神话的主干，它讲的是黑暗的结束，光明的诞生，即从黑暗走向光明。这是一条很重要的线索，它强调的是一种感觉的变化，而不是客观实在的变化，也就是说，只有人的意识才能感觉到这两种状态的变化。澳大利亚是一个与世界其他地区完全隔绝的岛屿，在当地土著居民中有这样一个传说：在世界混沌未开的时候，大地上一片寂静，完全被黑暗笼罩，但并不是没有生命，所有的生命都在睡觉。大神拜艾梅一开口说话，就唤醒了大地，造物神彝神醒来，漫长的黑夜结束了。这则神话明确告诉我们，混沌的结束是在人的感觉上，人从睡梦中醒来，就告别了混沌状态。在北美洲印第安人的传说里，几乎都有同样一个意思，人开始时住在海底或地底下，那里很黑很黑，到处乱哄哄的。有一天，人们偶尔发现了一条通道，顺着这条通道，就来到了阳光普照的大地。这个传说与我们列举的混沌神话极为相似，当人们从地底下来到地面上，就结束了黑暗，开辟了光明。它再一次证明，生命是从混沌中走出来的，人类曾经历过一个从黑暗到光明的过程。
    混沌状态与造人究竟有什么关系？或者说，混沌状态与我们的假设有什么关系呢？人与其他动物最主要的区别是，人有精神和意识，假如仅有一个形体而没有意识的话，人就不称其为人，而只是一个两条腿的动物而已。古印度的《广林奥意书》认为：“世界的开端是灵魂，只有它才具有人的形式。”意思是说，如果光有一个形体而没有意识的话，这个世界再好也感觉不到，猪绝不会有“春光明媚”、“鸟语花香”之类的概念，因为它没有意识。因此，形体和精神是两个不同的东西，感知、欣赏、赞美世界的只是精神，而不是肉体，你的手决不会告诉你：啊！玫瑰花真香呀！它只能告诉你一些低级的感觉，比如像热呀、冷呀、硬呀、软呀等感觉。
    我们认为，混沌传说的起源，并不在于对宇宙天地开始时的解释，而在于人被创造时的记忆。从黑暗到光明的变化过程，才是这种记忆留存的关键，它是人被创造时精神和肉体不同步造成的。
    在上古造人的神话里，我们发现了一个奇怪的现象，神在创造人的时候，并不是灵与肉同步进行的，而是先造好了肉体，然后才给这个肉体注入了精神和意识。比如，在上引黄帝造人的神话里，黄帝给了人生命，众神给了形体，最后才由女娲“七十化”给了精神。《圣经》也有类似的记载，“上帝用地上的尘土造人，将生气吹在他的鼻孔内，他就成了有灵的人。”上帝吹的这口气，是在形体造好以后注入的灵魂——精神和意识。澳大利亚关于造人的神话是这样的：大神拜艾梅只有精神和智慧，但没有形体，于是，他决定造一个可以接受他精神和思想的生物，他说：“我需要创造一种全新的动物。”因此创造了人，造好人之后，又把自己的一部分精神和意识注入到人体中，人才有了灵魂。
    灵魂和肉体不同步的结合，从而导致了混沌的结束和光明开辟的感受。换句话说，当宇宙高级生物造好了人的形体之后，并没有马上注入意识，此时的人只是一个有生命的肉体，他没有灵魂，即没有高级感知系统，不能有效感知世界。但是，肉体生命已经具备了低级感知系统，例如触觉、味觉、视觉等，可是，这种感知的结果是粗糙的，影象是模糊的，类似混混沌沌的状态，活像一个植物人或人的昏迷状态。突然，宇宙高级生命赋予了人高级感知系统——意识，人踊下子从无意识的黑暗世界，来到了有意识的光明世界，就像一个昏迷、沉睡中的人突然醒来一样。天和地在人们意识中出现，就好像是突然出现的一般，一切都是那样的清晰，感受是那样准确细腻。这个刺激太强烈了，以至深深埋在人类的记忆深处，并转化为遗传基因里一部分信息，世代遗传不忘。这就是人类第一次开天辟地神话的由来（从混沌中开辟出天地）。上引《庄子》中倏和忽为混沌凿开七窍的过程，正是使肉体生命具有意识的过程，意识出现（七窍凿开），混沌的状态也就随之结束（混沌死了）。
    因此，混沌的神话决不是宇宙形成的理论模式，它包含了十分强烈的感知性，这只能与人类本身的感知经验有关。也就是说，混沌神话是人类感知后的记忆。宇宙形成，是一个遥远的话题，人类根本不可能对其有任何直接感知的经验。所以，以上对世界范围内混沌神话的解释，几乎是唯一的解释。
    人类从黑暗走向光明一瞬间的强烈感受，深深贮藏在人类的潜意识中，并对人类文化及社会心理产生巨大的影响。
    中国民众有一种十分奇特的心理，对什么都不愿作明确的肯定或否定，而喜欢模模糊糊的思维方式，可能、也许、大概、大约等词汇经常出现在人们的思维当中。这决不是个别现象，它反映着整体文化的某种特点。儒家的中庸之道就具有这种思维的特点，另一个最为突出的表现就是中国土生土长的道教。
    道教讲“道”，那么什么是“道”呢？按道家的说法，道就是“视之不见”、“听之不闻”、“搏之不得”、“无状之状，无物之象”的东西，《老子》第二十一章有几句十分含糊的话，“道之为物，椎恍惟惚。恍兮惚兮，其中有象。惚兮恍兮，其中有物。窈兮冥兮，其中有精，其精甚真，其中有信。”究竟“道”是什么，读完后反而使人更糊涂了，只知“道”就是“恍惚”，那么“恍惚”又是什么呢？看的人真的忧恍惚惚起来。实际上，老子自己都不知道“道”是什么，只好模棱两可地说：“道可道，非常道；名可名，非常名。”
    如果我们大胆将老子所说的那个恍恍惚惚、窈窈冥冥的“道”与上古神话里那个灰蒙蒙、暗乎乎的混沌状态相互联系起来，人们就会突然发现，“道”和混沌是那样相似，完全可以说老子所说的那个“道”就是混沌。关于这个推论还有一条证据，道家的至上神是元始天尊，而元始天尊的原型又是上古神话里的造物神盘古。大家一定还记得“盘古开天”的神话，是他从混沌中开辟出了天地，因此，盘古——元始天尊的本身就包含了混沌的意思。
    从老子的哲学体系中，我们依然可以看出“道”和混沌的关系。老子讲“道”，旨在说明万物都源于那个“先天而生”的精神，即“道”。《道德经》这样写到：“道生一，一生二，二生三，三生万物。”如果我们以上的假设是正确的，即有意识的人产生于混沌之后，那么正好与老子的哲学体系相符，人类是从混沌结束的一瞬间开始感知世界，在古人的思想里，无疑世界万物都是从恍恍惚惚、窈窈冥冥中产生的，所以道家才把它作为认识世界的起点。
    在世界范围内的早期神话里，还有一个共同的文化现象，那就是对地狱和鬼魂的描述。这里我们暂不谈世界各民族的地狱。鬼魂文化抛开表面差异后的一致性，只注意地狱黑暗、阴冷的表现形式以及这种表现背后的心理因素。
    古人认为，鬼是人死以后的魂魄。人死之后，魂魄要回到它来的地方，《尔雅·释言》曰：“鬼之为言归也。”郭注引《尸子》曰：“死人为归人。”那么，人死以后要回到哪里去呢？要回到一个阴冷、黑暗、潮湿、充满邪恶、痛苦的地方。这从中国最早的地府思想就可以看得出来。
    王逸注《楚辞·天问》“日安不到，烛龙何照”云：“天之西北，有幽冥无日之国，有龙衔烛而照之也。”而这个幽冥之国就在章尾山。《山海经·大荒北经》曰：“西北海之外，赤水之北，有章尾山，有神人面，蛇身而赤，直目正乘，其瞑乃晦，其视乃明。不食，不寝，不息，风雨是谒，是烛九阴，是谓烛龙也。”
    《山海经·海内经》记载说：北海之内有座大山，名字就叫幽都之山，真是山如其名，这是一座黑漆漆的大山，说来也怪，不但山是黑色的，山上不论什么东西都是黑色的，有黑色的鸟、黑色的狗、黑色的老虎，还有黑色的狐狸，甚至，这里的居民都是漆黑的，这就是地狱。
    《风俗通义·祀典》引《黄帝书》记载，在苍苍茫茫的大海之中，有一座孤零零的高山，名叫度朔山，山上长着一棵奇大无比的大桃树。据说，它的枝叶伸展开来有三千里那么大。桃树的东北方向有一个大木门，名字就叫鬼门，这是万鬼出入的大门。门的两边站着两位神人，一个叫神萘，一个叫郁垒，在这座度朔山上统治着鬼魂。所有的鬼魂每到晚上就可以外出活动，但天亮鸡叫之前它们必须回到鬼国来。两位门神如果发现晚上出去的鬼中有祸害人类的恶鬼，就用苇索捆起来，扔到山后去喂老虎，所以鬼怕桃树，也怕老虎。
    中国古籍中还有一处地狱，也叫幽都，它在昆仑山的地下。《博物志》记载：“昆仑山北，地转，下三千六百里，有八玄幽都，方二十万里。地有四柱，四柱广十万里。地有三千六百轴，犬牙相奉。”昆仑在中国古代本来就有黑色的意思，唐代志怪小说中“昆仑奴”一词，实际就是黑奴，可见昆仑山本身就有“黑山”的意思。
    不但中国古代传说里地狱不是个好地方，即使是国外的地狱，同样是一个充满黑暗、邪恶的地方。佛经《大智度论》曰：“黑业者，是不善业果报地狱受苦恼处，是中众生，以大苦闷极，故名为黑。”单看佛教十八层地狱的名字就足以吓死人，刀山地狱、沸屎地狱、剥皮地狱、蛆虫地狱、寒冰地狱等等，凡是人间能够想像得到的刑法都集中在地狱，像斩、锯、劈、刺、割、火烧、汤煮、剥皮、油炸等。《冥祥记》中“赵泰条”对此有一段文学性的描绘：“所到诸狱，楚毒各殊，或针贯其舌，流血竞体；或披头露发，裸形徒跣，相牵而行，有持大杖，从后催促。铁床铜柱，烧之洞然，驱迫此人，抱卧其上，赴即焦烂，寻复更生。或炎炉巨锅，焚煮罪人，身首碎坠，随沸坠转，有鬼持叉，倚于其侧，有三四百人，立于一面，当次人锅，相抱悲泣。或剑树高广，不知限极，根茎枝叶，皆剑为之，人众相誓，自登自攀，若有欣兢，而身体割截，尺寸离断。”真是残不忍睹。
    世界所有民族有关地狱的思想，给我们一种强烈的震撼，也使我们对此产生了疑问，人类为什么要设置地狱呢？有一点可以肯定，人类是想用假想的地狱来发泄一种情绪，而这种情绪是深深潜藏在人类意识深处的一种怨毒，它是怨恨，也是恐惧，而且肯定与黑暗有关。这种情绪很深很深，它没有具体的指向，因为它很模糊，很檬陇，好像来自于我们基因的深处。如果人类是由自然界的动物进化而来，心理应该是平和的，根本不会有这样一种怨毒、恐惧交织的潜意识。人类为什么会有这样一种潜意识，这种潜意识究竟是从哪里来的呢？我们认为，人类关于地狱的种种描绘及内藏的情绪，与混沌世界有关，也就是说，与人类被创造的经历有关。
    现代医学证明，任何活细胞都有记忆的功能，不但动物如此，植物也如此。因此我们可以作这样一个痛苦的假设：
    宇宙高级生物在利用地球已有动物提取出活细胞中的基因分子进行加工、重组的过程，对任何一种被其利用的生物细胞来说，都是一个痛苦、可怕的经历。在试验室里，动物细胞被肢解、剪接、拼接，就像一个人活生生被手术刀一块一块肢解了一样，这是一个血淋淋的痛苦经历。而且在完善人体结构的过程中，这样血淋淋的事情不知道发生过多少次，痛苦的记忆一代一代强化，最后被遗传基因保存下来，深深潜藏在人类的每一个细胞中。但是，基因的记忆是模糊的，它不能告诉我们具体的形态，只是把这种记忆呈弥漫式向四处扩散。当人类被赋予高级感知能力——精神和意识时，这种模糊不清的痛苦、怨毒的记忆就夹杂在思维中，形成了与混沌差不多的地狱、鬼魂思想。因此，人类对黑暗、死亡等有一种与生俱来的恐惧感、厌恶感，正是这种情绪使人们造出了可怕的地狱，它再现了人类初期细胞被反复肢解、拼接的痛苦经历，所以，世界所有早期民族的地狱思想都残毒无比，而且这种残毒都是在黑暗中发生的。

                        第五节　历史上的巨人之谜

    小的时候，常听大人讲述一个类似童话的故事：在很久很久以前，有兄弟三人，他们各有神通。老大是个千里眼，能看见一千里之外两只小蚂蚁打架，当他看不清什么稀奇事的时候，就让老二顺风耳去听，再不就让老三通天长腿去看个明白。有一天，老大想吃鱼，就对老三说：“你去海里抓几条鱼吧！”老三答应一声，几大步跨到海里，海水仅能淹到他的小腿上。他弯下腰从海里抓起一大把鱼，又兴冲冲几大步迈回家。这是社会上有关巨人最通俗的一种传说，故事中的通天长腿老三实际上就是一个巨人。
    关于巨人的传闻，在古史中绵延记载了几千年，直到中国明清之际还有类似的笔记记载。不仅如此，国外也有大量相同的记载。然而，由于巨人身材高大的过分离奇，许多人根本不相信有巨人的存在，以至使巨人成为历史上一谜。
    在中国神话里，最早记载巨人事迹的是《山海经》这本书，其中最有名的是“夸父追日”的传说，故事说：在荒漠的高原上有一座山，听起来就很吓人，名叫成都载天，想必是很高很高。山里住着一位名叫夸父的巨人，他十分高大，但到底有多高，没有人能说清楚。他在山中闲着没事，渐渐养成了一个奇怪的癖好，就是喜欢玩蛇，常常手里拿着两条黄蛇，耳朵上也挂着两条黄蛇。他为人很骄傲，自认为自己力大无穷，可实际上，他的胆子很小，最害怕夜晚。有一天，他看着渐渐西沉的太阳，产生了一个追日的念头。于是，他迈开大步向西方追去，好不容易追到了隅谷（太阳落下去的地方），眼看就要把太阳给抓住了，可偏偏这个时候他口渴得要命，急得他三步两步跑到黄河和渭水河旁边，张口一吸，两条河就被喝干了。但是喝干了这两条河的河水还是不解渴。他又想去喝大泽里的水，可没等走到，这个巨人在半路就被渴死了。他手里拿的手杖落在地上，马上化作一片邓（桃）林。
    当然，《山海经》里记载巨人的决不止一处，《大荒东经》曰：“东海之外……有波谷山者，有大人之国，有大人之市，名曰大人之堂。”《大荒北经》又记载：“有人名曰大人，其大人之国，厘姓，黍食。有大青蛇，黄头，食囗。”
    〈列子·汤问〉中也有一条关于巨人的记载，说是在东海的东面，有一大壑，名叫“归墟”，里面漂浮着五座仙山，就是岱舆。员峤、方壶、蓬莱、瀛洲五山。仙山上住着许多神仙，每天忙碌地飞来飞去。这五座仙山自由自在地在海上漂了许多年，可是有一天，天帝怕仙山漂到北极去，就让十五只大龟，三班倒换，轮流驮着五座仙山，六万年换一次班。就这样，平安无事又过了若干万年。不料，有一年却出事了。
    原来，昆仑山北面很远的地方，有一个龙伯国，这个国家的人都生得十分高大，看上去就像一棵棵大树。且说其中有一个巨人，也是闲着无聊，就拿起一根钓鱼杆，准备到海边去散散心，下海走不了几步，就到了归墟五座仙山的地方，举起钓杆来一钓，也许背负神山的大龟确实饿急了，一下子就被钓上来两只大龟。他乐呵呵背起大龟就往家里跑，回家以后，还把龟壳剥下来学习占卜算卦呢。只可怜员峤、岱舆两座仙山经这么一间，给漂流到了北极，沉没到海里去了。天帝知道这件事后，十分生气，就把龙伯国的国土给缩小了，又把龙伯国的人给变矮了，以示惩罚。到伏羲和神农的时候，这个国家的人，矮得不能再矮了，还有几十丈那么高。《海图玉版》也说：“尤伯国人长三十丈，生万八千岁而死；大秦国人长十丈；中泰国人长六丈；临兆人，长三丈五尺。”还有的古籍，根据上古巨人的传说，添加了更为丰富的想象，《博物志·外国》记载：“大人国，其人孕三十六年，生白头，其儿则长大，能乘云雨而不能走，盖龙类，去会稽四万六千里。”
    由于巨人十分高大，自然力大无比，在远古崇尚体力的年代，我们的先民们把他们看成是神，甚至把他们看成是神的祖先，这一点都不奇怪。伏羲是人类的始祖，有造物神的特征，在中国神话里他的神格极高，但据说他就是巨人的后代。
    关于巨人的记载，不但见于上古文献，明末清初之际，也有关于巨人的记载。清人褚人获在其《坚瓠余集》第二卷中这样记载到：“崇祯末，维亭袁某航海贸易，同伴八十余人，舟泊一河诸，共登岸伐木供饮。行不百步，见一巨人卧于山麓，急欲避。而巨人忽起，舒两臂将六七十人拉拘一处。内一人脱出，坠石沟，巨人欲取，指不得人。寻摘一长藤，将众人右手掐破，联贯一串，悬于高树而去。顷复邀两巨人，皆喧哗笑语。方欲及，而众已将腰间利刃割断奔逃。石罅人亦出，急还舟，而初遇巨人已追及。遽伸右手攀船。船上人出腰刀断其食指，负痛不前，因得扬帆而适。仅一节之半，秤之得十八斤。”劫后余生的人，难免有夸大之处，但海岛遇巨人大体可信。
    中国历史上不但有关于巨人的记载，而且还出土过巨人的化石。据《国语·鲁语》记载，春秋吴国讨伐越国时，曾经从地下挖出了一副巨大的人骨架，整整装了一牛车。吴国的人谁都不知道这副骨架的由来，于是专门派了一个使臣跑去问孔子。孔子回答说：当年大禹治水的时候，曾在会稽这个地方，召集千神百鬼开过一个会，大家都按时而来。有一个叫防风氏的人，枉自尊大，姗姗来迟，被大禹杀头示众了，据说他的骨架就能装一车。孔子确实很傅学，轻而易举地解决了问题。可见巨人在历史上的确存在过，春秋时期还出土过他们的化石。
    关于巨人存在于地球的记载，并非仅见于中国，在世界其他地区也有不少巨人曾经活动过的证明。
    古希腊神话里，就有一个被称为提坦的巨人族，同众神生活在一起。北欧的神话里，冰霜巨人和野山巨人，一直是众神的敌人，双方反复斗争，直到同归于尽。公元前400多年，希罗多德在其所著《波斯战史》中，曾经记载说，当时人们曾在欧洲出土过一些巨人完整的骨骼。《圣经·创世纪》也记载说：“那个时候，有巨人在地上。”另外，在古埃及的文献中，也不止一次提到过这些巨人们。
    在美洲，关于巨人的神话更是普遍。据当地印第安人的传说，巨人并非土生土长于美洲，而是从其他大陆上乘船而来的。这些巨人十分凶恶残暴，曾经侵入过印加帝国，给印加帝国带来了沉重的灾难。安第斯山脉一带，至今流传着一个美丽、动人的“小松仁”的故事：一对年老的夫妇，晚年喜得一子，但没有想到这个孩子只有小松仁那么大点，所以起了一个名字叫小松仁。这个小松仁历尽千辛万苦，终于在安第斯山顶上找到了一块巨人的骨头，用它来擦身子，一下子就长大了，长的和正常孩子一般大。这个故事说明，在安第斯山脉一带曾经发现过巨人的骨骼化石。
    从上古关于巨人的记载传说来看，巨人生性残暴，曾经给世界许多民族带来过灾难。在摩洛哥的上阿特拉斯一带，据民间传说，这些巨人在公元前100年前还有过大量的活动，土著人将他们称为“食人生番”。在中国也有关于巨人食人的记载，宋代洪迈在其《夷坚志》卷八就记载有巨人食人的事。在印度佛教的典籍中，也同样有巨人食人的记载。据佛经说，在鬼的世界里，有一种叫罗刹的鬼，长的十分高大，青面獠牙，样子很可怕。这些高大的罗刹鬼专吃地狱里的恶鬼，但也常常吃人。由于佛教在中国流传很广，罗刹鬼的传说也多见于中国民间故事，《太平广记》中就整整三卷，专门讲罗刹鬼的各种故事。
    综合以上资料，我们确信在地球上曾有过一巨人族和我们生活在一起，他们的活动范围很广，在东欧、北欧、中亚、东亚。北非及整个美洲地区都有他们留下的活动痕迹。那么这些巨人究竟有多高呢？《海图玉版》给了我们一个换算的标准，它说“龙伯国人，长三十丈”，又说“临挑人，长三丈五尺”，而所谓的临挑人实际上就是中国人，二者之间的比例大约是8：1，假如中国人平均身高1．65米，那么巨人就有大约13米。《博物志》记：“秦始皇二十六年，有大人十二，见于临洮，长五丈，足亦六尺。”当时一尺约合今23厘米，身长5丈即11米多，6尺之足就是1．4米。信不信由你，这些巨人有将近四层楼房那么高。
    这些巨人是从哪里来的呢？有些人根据地球上曾经发现占代巨猿的化石这一事实断定，古籍中所谓的巨人，就是那些已经消失的巨猿。但是，这个推断有两个疑点：第一，当今世界发现巨猿化石一共有三处，印度的匹拉斯普，中国的广西武鸣、柳城，湖北的建始高坪。其中建始的挖掘资料比较详细，共出土巨猿化石三百余枚。从形体解剖与复原学研究，这些巨猿的骨骼结构与类人猿近似，牙齿比现代人大四倍，前肢长而后肢短，完全不能直立行走，体重可达150—600公斤。
    首先从发现的地点推测，巨猿的活动受一定的地理限制，喜欢在热带和亚热带丛林中生活，因此，它们活动的纬度很低。然而，古籍中所载巨人，完全具有人的特点，而且可以直立行走，这与出土的巨猿是不相符的。其次，历史上记载的巨人，活动的范围十分广大，根本不受纬度的限制，中国神话中的尤伯国人，生活在昆仑山以北的地区，不论怎样计算，昆仑山也在现今中国西北部地区，纬度已经很高了。北欧神话里的冰霜巨人更是生活在冰天雪地的北极范围当中，这与考古挖掘不吻合。因此，古籍中的巨人族并非是巨猿。第三，据地质地层分析，巨猿生活在新生代第四纪更新世中期，与恐龙生活的年代相去不远，距今大约有5000万年左右。人类最早的化石记载也不过几百万年，也就是说，当巨猿灭绝的时候，地球上根本没有人类，甚至连人类的雏形都看不到。而关于人类上古巨人族的记载，最远不超过卫万年，甚至在公元元年前后还有巨人的活动，二者年代差异极大。第四，从巨猿的形体结构分析，如此巨大的生物（身高十多米），需要一个适合的地球重力环境，至少现在的地球重力环境不适合它们生存。而地球现在的重力环境形成已经有几千万年了，人类是在地球重力环境改变以后出现的生物，人类与巨猿决不可能生活在同一个时间段里。由此可以推断：巨人族并非洪荒时期的巨猿。
    那么，巨人到底是从哪里来的呢？
    单从生物进化的角度看，巨猿根本没有进化为智人的可能性，因为它的形体过分巨大，自然界自然淘汰的法则，将那些体形巨大的生物都淘汰掉了，像恐龙就是被淘汰出局的生物，不可能单单留下巨猿让它进化成人形。因此，巨人族的出现只能是一个意外，是一种自然界以外的力量使它出现并与人类生活在同一个时间段里，除此以外，再没有合理的解释。
    解释巨人的出现是一件费脑筋的事，我们先不解释巨人为什么出现，而是先看一看巨人为什么会消失，也许可以从中得到一些启发。
    世界上许多神话在记载巨人的时候，都提到一个共同的细节，那就是，巨人是被神消灭的，而且几乎都是被雷电之类的东西消灭的。美洲印加的神话说，巨人侵入了印加地区，抓住了印加国王，残忍暴虐，上帝知道这件事以后，就降下了一团团火焰烧死了全部巨人。在印度早期的雅利安人的神话里，他们信奉的大神叫帝释天，帝释天实际上是个雷神，据记载，帝释天用霹雳和烈火杀死了残暴的巨人。在北欧的神话里，叨尔是大神奥丁的长子，也是一位雷神，他的主要敌人就是冰霜巨人和野山巨人，他常常用一个大槌劈开巨人的头颅。在中国的神话里，蚩尤这个恶神就是勇猛巨人族的头领，他率领着巨人们参加了反对黄帝的战争，其结果，蚩尤战败，巨人们在战争中被旱魃身上发出的巨大热量杀死。在夸父追日的神话里，巨人夸父也是死于太阳的高温之下。
    通过以上神话的记载，基本可以肯定一点：巨人是在一场意外的变故之中被有意消灭的，而且消灭肯定与火与雷有关。那么是谁消灭了巨人呢？是“神”，是来自外太空被人类称之为“神”的宇宙高级生物。这些神为什么要消灭巨人呢？从神话记载看，原因有两点，一、这些巨人们曾经与神为敌，北欧的神话中主要表述了这个意思，中国神话里尤伯国人钓去了两只大龟，致使五座仙山沉没了两座。二、这些巨人曾经给人类带来了巨大的灾难，北美洲印第安人的神话传说同样表达了这个意思。因此可以肯定，巨人们决不是消灭他们的神创造的。
    根据中国神话的逻辑性，我们可以作这样的假设：巨人族并不是外太空人（月亮生物）有计划、有组织创造的，而是由一个几个怀有反叛月球目的的外太空生物私自创造出来的。大约有这种可能：一些月球的反叛者，有一次，他们意外发现一具保存完好的巨猿尸体，于是，他们截取了巨猿部分活细胞（历史上曾在北极发现了一个冰冻1000多年的爱斯基摩人，据报道，现代人通过现代医学方法使其复活。另据科学家研究，保存在埃及金字塔中几千年的法老尸体——木乃伊，其表面细胞依然具有生命力。一位英国科学家曾从冰层下挖出一具冻死的猛玛象的尸体，并把它做成菜肴招待客人，没有一点腐败的迹象。因此可以证明，动物细胞在一定条件下可以长期保存。同时，生物学家还可以从尚未石化的动物组织中提取出基因），从中提取出所需的遗传基因，然后与创造出来的人类进行新的基因重组，创造出了巨人族。
    当然，他们创造巨人的目的就是为了他们的反叛服务，不需要真正意义上的完美。因此，巨人除了身材高大、力大无穷以外别无优点，过多地保留了动物的凶残野性。这些尚不完美的巨型人类，曾给其他矮小、但完美的人类带来了不少麻烦，导致我们的先民对他们产生恐惧，这种恐惧以宗教的方式表现出来，就是把巨人神圣化。这一点也反过来证明，巨人族确实和我们的先民共同生活在一个时期内，双方有过频繁的接触。后来，这个小型的反叛组织率领巨人们参加了反叛月球的战争。当然，反叛者们失败了，不少巨人在战争中被杀，巨人族也就随之灭亡了。北欧神话里有这样一则故事：一位巨人变成了一位建筑师，说他能给天神们建造一座非常坚固的宫殿，让天神们安安稳稳住在里面。但他所要的报酬很奇特，他要求天神在宫殿完工以后将月亮送给他。当工程快要完工的时候，天神们终于发现，原来他是个野山巨人。雷神叨尔毫不客气用大槌打碎了这个巨人的头颅。可见，巨人是与天神在争夺月亮。这则神话或许可以成为我们假设的一个旁证。
    可能有少数巨人在战争中逃脱了劫难，他们隐居在深山老林或海岛之中。但在历史演进的长河中，由于他们自身的缺陷（严格地说他们并不是人，而是介于人类与野兽之间的一种生物，虽然具备了人形，但却没有人类的智力，过多保留了野兽的本性），同时也由于他们的身材过于高大，不适合地球的重力环境，绝大多数灭绝了。可能还有一些在特定的自然环境下，为了生存而发生变异，身材越来越矮。目前在全世界都有一些奇怪的人形动物发现，如神农架里的野人、喜马拉雅山的雪人，美国发现的大脚怪，等等，很可能都是巨人族的后代。
    虽然巨人们变得矮小，但比起正常人身材还是很高大，中国史书把他们称为“长人”。关于这种“长人”，史书中有多处记载，最早的记载见于《博物志》，记秦始皇二十六年，有长人出现在临洮地区，以后史书断断续续一直记载到隋代，其中比较著名的有以下几条：
    《晋书·武帝纪》载：“是月，长人见于襄武，长三丈。”
    《晋书·五行志下》记：“魏元帝成熙二年八月，襄武县有大人见，长三丈余，足长三尺二寸，发白，著黄巾黄单衣。”
    《隋书·五行志中》记载：“永定三年，有人长三丈，见罗浮山，通身洁白，衣服楚丽。”

                    第六节　人之初——破解《山海经》

    我们提出“人类是动物基因组合的产物”的假设，尚有大量上古神话为其佐证，从中我们可以窥视宇宙高级智慧生物在创造人类时的一个较为完整的过程。从古史的记载看，我们现代人的生物结构形式的创造，并不是一次性完成的，而是在一个较长的时期里，在反复实验下最后选定的。
    印度的《摩河婆罗多》中曾说到，伟大的梵天在造人时也曾犯过错误，也曾失败过，不得不几次重新开始。
    印度中部的科尔库人的神话说，大神玛哈德奥派一个乌鸦神去造人，它取了一些红色的泥土，刚刚捏成两个人形，大神因陀罗派出的两匹烈马就腾空而起，将人像踏得粉碎。创造者坚持做了两天，但是一旦人像做完，就会被因陀罗的烈马踏得粉碎。
    在我们上引达雅克人的神话时，我们已经知道，萨拉潘代神曾经多次造人，但都不满意，经过反复的试验，最后终于造出了一个他满意的人形来。类似的思想，我们在美洲、埃及等地区的神话里也经常读到，比如，婆罗洲的创世神话就说，神先造了石头人，后再造木头人、铁人，但都不满意，最后才造出了泥人。
    通过对这些神话的研究，我们深深体会到，我们的先民在创造这些神话时，的确想告诉未来的人类这样一个思想：神造人是经过反复试验完成的。这个信息还曲折地反映在其他类型的神话当中。
    在研究世界各民族上古神话传说里，我们同样可以发现这样一种共同而普遍的文化现象，即不论什么民族，在其上古传说里，他们所崇拜的神，绝大多数都是人与兽的混合型。比如，皮马人的世界创造者是郊狼，休伦人的创世者是渡鸦，欧洲人的天使都长着翅膀，印度崇拜的迪格杰神是人身象首，埃及则崇拜狮身人面神。
    普林尼出生在公元23年，死于公元69年，在他编写的《自然史》中就记载了许多人与兽的组合怪物，有马人，有鱼人……仔细研究，这些怪物与中国《山海经》所记载的差不多，它应该是上古传说的总结。
    《史记·大宛传》记载说：“《禹本纪》、《山海经》所有怪物，余不敢言之也。”比如说，中国的创世大神是伏羲，他就是一个人首蛇身的神，看起来怪吓人的。此外，《山海经》这部书中记载的神，绝大多数都有一副怪模样：
    《大荒北经》载：“北海之请中，有神，人面鸟身……名曰禺强。”
    《大荒西经》载：“有神，人面虎身，有纹有尾，皆白，处之。”
    《西次二经》载：“其神伏，皆龙身而鸟首。”
    《中次二经》载：“吉神泰逢……其状如人而虎尾。”
    《中次八经》载：“神计蒙处之，其状人身而龙首，恒游于漳渊，出入必有飘风暴雨。”
    《海内北经》载：“鬼国在贰负之尸北，为物，人面而一目。”
    《海内西经》载：“囗窳者，蛇身人面。”
    《大荒东经》载：“有神人，八首人面，虎身十尾，名曰天吴。”“有神，人面，犬耳，兽身，珥两青蛇，名曰奢比尸。”
    《大荒南经》载：“有人焉，鸟喙，有翼，方捕鱼于海。”“有人三身，帝俊妻娥皇生此三身之国，姚姓，黍食，使四鸟。”
    …………
    或许有人会说，《山海经》所记过分荒诞，根本不足信。不错，《山海经》号称上古三大奇书之一，到目前为止，许多学者都不能尽通，或许说根本就读不懂。原因何在呢？当然原因有许多，但其中有一个重要原因就是，学者们根本就不承认《山海经》的真实性，认为它是没有事实依据的胡思乱想。从这种观念出发，不可能对《山海经》这部奇书有一个正确的认识。难道《山海经》仅仅是精彩的想象和夸张吗？
    据史书记载，西汉孝武帝时，曾有域外异人进贡了一只奇鸟，其名无人能知，也不知如何喂养，眼看着此鸟奄奄一息，即将死去。后来，大文豪东方朔道出了此鸟的来历及名称，并告诉人们此鸟应该如何喂养。孝武帝按东方朔所说的一试，果然如此。于是就问东方朔：你是从哪里得知这只鸟的事情？东方朔回答说：臣曾经读过《山海经》，其中有关于这只鸟的记载。只此一事可证，《山海经》中所记载的，决不仅仅是想象与夸张，可惜的是，由于我们思维有误，水平有限，根本理解不了而已。
    《山海经》中也曾明确记载了大人、巨人之事，通过我们以上的考证，巨人一族的确曾生存于地球，这不但中国有证据，外国也有大量的证据，这也说明《山海经》是有相当事实依据的。
    在西方，小人国的故事流传很广，几乎家喻户晓，多少人在少年时曾听父辈们讲述过这个故事。事实上在中国也有关于小人国的记载，《山海经·大荒东经》就记载说：“有小人国，名靖人。”《大荒南经》也记载说：“有小人，名曰焦侥之国，畿姓，嘉谷是食。”“有小人，名曰菌人。”
    清代纪昀曾在新疆任职多年，在其《阅微草堂笔记》卷三里就曾明确记载了叫做“红柳娃”的小人，“乌鲁木齐深山中，牧马者恒见小人高尺许，男女老幼，一一皆备。遇红柳吐花时，辄折柳盘为小圈，著顶上，作队跃舞，音哟哟如度曲。或至行帐窃食，为人所掩，则跪而泣。执之，则不食而死。纵之，初不敢剧行，行数尺辄回顾。或追叱之，仍跪泣。去人稍远，度不能追，始摹然越山去。然其巢穴栖止处，终不可得。此物非本魅，亦非山兽，盖僬侥之属。不知其名，以形似小儿，而喜戴红柳，因呼之红柳娃。丘县丞天锦，因巡视牧场，曾得其一，腊以归。细视其须眉毛发，与人无二。知《山海经》所谓靖人，凿然有之。有极小必有极大，《列子》所谓尤伯国，亦必凿然有之。”此事有标本为证，且作者亲见，看来确有其事。那么，反过头来再看《山海经》，你能说它是荒诞之作吗？
    实际上，在《山海经》中，凡是我们能够看懂的，基本上都是真实的，比如说，《北次三经》记载：“又东北二百里，曰龙侯之山，无草木，多金玉，囗囗之水出焉，而东流注于河。其中多人鱼，其状如(鱼帝)鱼，四足，其音如婴儿，食之无痴疾。”现代人一看就明白，这里所记载的就是我们所说的“娃娃鱼”，一点儿都不离奇。
    再比如说，《西山经》记：“有鸟焉，其状如鸮，青羽赤喙，人舌能言，名曰鹦鹉。”这条记载同样不离奇。还有，《山海经》中记载了许多中草药，同样无任何怪异，许多至今我们仍在使用。因此，我们目前暂时看不懂的，决不能轻下断言将其否定，这其中很可能有大量真实的东西。
    《山海经》之奇，除了地理、物产、植物、传说以外，最大的奇处就是它记载了许多类人生物，还有许多稀奇古怪的民族，像贯胸国、交胚国、三首国、三身国、一目国等等。因为这些离奇的类人生物实在与我们的经验与知识相去甚远，故而从来没有人认真对待过这些记载，谁能想象“贯胸国”人的胸前有一个大洞呢，刮风下雨怎么办？真是太离奇了！
    然而，如果我们以“人是宇宙高级生命利用地球动物基因组合而成”的假设去重新看待这些离奇的记载，就会有一种豁然开朗的感觉，因为我们从这些记载中真实地看到了人被制造及改进的整个过程。从而可以得出一个结论：《山海经》里那些类人生物，即人与兽的组合型生物，是没有试验成功的半成品。这就是千古之谜——“人之初”。
    最初的人是个什么样子呢？
    北美洲祖尼人的神话说，那时的人类与其他动物比现在更加相似。我们的祖先是黑色的，就像他们走出的洞穴一样黑。他们的皮肤冰凉又有鳞，像泥土里的动物；他们的眼睛突出，像猫头鹰；他们的耳朵像洞穴里蝙蝠的耳朵：他们的脚就像在潮湿而柔软的地方行走的动物那样是有蹼的；他们有尾巴，按老少分为长短尾。人类蜷缩而行，或像晰蜴般在地上爬行。
    根据上古的种种神话，我们可以作这样的推测：
    一方面，宇宙高级生物在面对地球所有动物基因时，无法一下子创造出一个既形体优美，又符合生物生理结构，更能适应地球重力环境及将要进入某种生活环境的新人类，所以他们试着用不同的基因组合方式来进行试验，这样就产生了《山海经》及其他民族上古神话中所记载的奇怪人种。
    他们或许认为，将来的新人类应该有马一样的奔跑速度，借此来躲避天敌或传送信息，故而，他们尝试着创造了这样一种人类，《海内经》载：“有钉灵国，其民从膝以下有毛，马蹄善走。”《海内西经》载：“长胜之国在雄常北，被发，一日长脚。”《海内北经》载：“囗踵国在拘缨东，其为人大，两足亦大，一日大踵。”
    他们或许认为，未来的新人类只有增加器官的数量才能在险恶的自然环境中更好地生存下去。于是，他们又创造了这样一些人，《海外南经》载：“三首国在其东，其为人一身三首。”“奇肱之国在其北，其人一臂三目。”《海外西经》载：“服常树，其上有三头人，伺琅牙树。”《海内西经》载：“大荒之中，有山，名曰大荒之山，日月所人。有人焉三面，是颛顼之子，三面一臂，三面之人不死。”
    他们或许认为，未来的新人类应该像鱼一样生活在水里，故而创造了氏人之国，《海内南经》载：“氏人国在建木西，其为人，人面鱼身，无足。”
    他们或许认为，人类应该像鸟一样在空中飞翔，既能捕食于陆地，又能捕食于海洋，故而创造了灌头国、羽民国，《海外南经》载：“灌头国在其南，其为人，人面有羽翼，鸟喙，方捕鱼。”“羽民国在其东南，其为人长头，身生羽，一日在比翼鸟东南，其为人长颊。”
    甚至，他们出于我们不知道的原因，创造了许多更为奇怪的人种：
    《海内经》载：“南方有赣巨人，人面长臂，黑身有毛，反踵。”“又有黑人，虎首鸟足，两手持蛇，方啖之。”
    《大荒北经》载：“又有无肠之国，是任姓，无继子，食鱼。”“有人一目，当面中生。一曰威姓，少昊之子，食黍。”“有继无民，继无民任姓，无骨子，食气、鱼。”
    《大荒西经》载：“有神，人面无臂，两足反属于头上，名曰嘘。”“有人反臂，名曰天虞。”“有人名曰吴回，奇左，是无右臂。”“有一臂民。”
    《大荒南经》载：“有卵民之国，其民皆生卵。”“有人方齿虎尾，名曰祖状之尸。”
    《海外北经》载：“无肠之国深目东，其为人长而无肠。”“柔利国在一目东，为人一手一足，反膝，曲足居上。一云图利之国人足反折。”“一目国在其东，一目中其面而居，一曰有手足。”
    《海外南经》载：“结胸国在其西南，其为人结胸。”“贯胸国在其东，其为人胸有窍。”“交胫国在其东，其为人交胫。”“长臂国在其东，捕鱼水中，两手各操一鱼。”
    另一方面，由于人类来自于各种动物基因的组合，因此，在被组合的初期，基因很不稳定，它既有向母本回归退化的倾向，同时也存在变异的倾向，这两种倾向导致大量初期的人类发生与原设计不相符的变异，从而出现了许多千奇百怪的类人生物。这些类人生物很可能曾在地球上存在过相当长的一段时期，以至完善的人类出现以后还曾见到过，把它们当成了怪物，因此留下大量怪异的传说。
    从《山海经》的记载看，这些类人生物，不论多么奇怪，有许多是有智慧的，除了形体以外，他们和现在的人类是一样的，也过着类似人类一样的社会生活。只有这样来理解《山海经》，才能体现出它的真正价值，否则我们永远也不会读懂它。因此，可以断言，《山海经》中记载的类人生物，决不是出自古人的想象，那是人类初期的模样，是在试制阶段的人类。
    总之，经过反复大量的试验，最后终于在形体上选定了我们现在这种结构，这种结构是综合了地球上所有动物的长处，所以看上去我们才那样优美，才能成为地球的统治者。仅从这一点看，人类以目前这个面目出现，的确是一个十分偶然的结果。

                       第七节　来自基因科学的秘密

    我们“人是地球动物基因组合产物”的假设不光有神话传说资料为其证据，而且还有来自人体基因科学的证据。
    1995年上半年，据中国一家很有影响的报纸报道，在南非，一位名叫安吉拉的妇女在德班的一家医院里，生下了一个面如狗，只会吠叫的女婴，当时所有的医生和护士都吓得几乎昏倒。据一些专家推断，由于安吉拉是经人工受精而怀孕的，估计她是被注入了速递公司司机误送该医院的狗精子造成的。
    这种解释是不能成立的。首先必须明确的是，两种不同科目的动物交配是否可以产生出下一代？如果可能的话，这个世界上将会有数不清的奇怪动物，因为在动物之间，不同种类的动物交配情况时有发生。同样，由于道德败坏的缘故，人与动物之间的交合也时有发生。《太平广记》中就记载了这样一件命案：一位长期在外经商的丈夫回到家以后，夜晚与妻同床时，被自己家养的大黄狗突人家门咬死。经查，该妇人在丈夫不在家时，常与此狗私通，后这个妇人按律处斩了。《三言》中也有类似的记载。但所有的记载中都没有发现这种交合后产生的下一代。
    1988年，在南京某附属医院里诞生了一个畸形人，他是人与鱼的组合物，两条腿并在一起，脚部像鱼尾，而且身上长满鳞片。这件事无论如何不能用误人精子来解释，因为陆生动物与水生动物万万不可能交杂繁殖后代的。还有，河南固始县司台村也曾发现过一个一出生就长满黑色鳞片的男孩。
    《太平广记》记载，某县有一个县小吏，性情十分倔犟，凡是他认为不合适的事情是坚决不做的，即使是县太爷亲自下令，他也敢出言顶撞。有一次，县令让他去办一件事，但他的犟脾气上来，死活不应，气得县太爷要治他的罪，恰巧一阵风吹来，吹落了这个小吏头上的帽子，只见他的头上长着两只小角，如同牛角一般，县太爷只好叹了一口气说：“真乃犟牛也！”竟然无可奈何。事实上，这则记载决不是街谈巷议，很有可能是真实的，因为在今天，我们也常常发现一些反常的人体结构。比如说以上长鳞片的男孩，还有的人长着一条小尾巴，也有的人头上真的长着角一样的东西。
    关于人体结构的异常化情况，各类媒体时有报道，信不信可以展开讨论。我们以下随手摘录几条：
    挪威奥斯陆城有一位名叫安德逊的男子，由于车祸，被截去了双腿，但奇怪的是，过不了多久，竟然从伤口处长出了两条新腿。一般来说，在动物世界里，只有那些较低级的动物才有再生肢体的能力，像蟹、晰蝎等，高级动物，尤其是灵长目动物绝没有这个能力。
    湖南省石门县皂角镇白沙渡村有一名女孩，出生时一切正常，仅感觉器官反应较为迟缓，不爱说话。1984年8月开始，小女孩体形和性格开始发生明显变化：上下颌骨逐渐外突，两颊下陷，且微露颊囊，脸部逐渐变成了猴形；走路由两脚直立变为四肢爬行，眼睛尤其喜欢朝天观望，嘴里经常发出“吱吱”的叫声。耐低温，抗寒能力强。两耳灵敏，最厌噪声，每次广播一响，便焦躁辗转。
    罗伊·克里克是扎伊尔的一名远征狩猎队出色的向导，他熟悉每一处森林，了解每一种动物的习性。有一次，在追猎野兽的过程中，他感觉到十分口渴，于是就在一个豹子刚刚洗完澡的水塘痛饮。可是没过多久，他就开始生病，高烧一直不退，但病因却诊断不清。同伴们将他送到扎伊尔金沙萨市的一家医院里，可是医生也诊不清楚病因。渐渐，罗伊·克里克的皮肤上出现了类似豹纹的黑斑点，接着长出了犬牙，随后开始像野豹一样嚎叫，像野豹一样咬食生肉，他完全变成了一个“豹人”。
    以上这些人体的奇异变化，从表面上看它完全不可能，除非在现代遗传技术之下，它才能变成现实。但是，如果接受我们“人是地球动物基因组合产物”的假设，那么以上这些人体结构上的特异变化就可以解释，这也反过来证明了我们的假设是正确的。
    首先，必须明确一点，我们身体上的任何变化都是在基因的控制之下，因此人体结构的特异变化，其原因不在身体之外，而在身体内部。猴化也好，豹变也好，是因为他们的身体里面有猴的基因或豹的基因。有的人头上长角，也并非构成“角”的基因从外部侵入人体。同样，罗伊·克里克的“豹”化也是因为他的身体内部原来就有豹子的基因所致，否则的话，很难解释类似的人体特异变化。
    接下来人们肯定要问：在人类的基因里有动物的基因存在吗？这是一个关键性的问题，虽然现在还没有肯定的答案，但是我们推测，在人体内部的基因里应该存在动物的一些基因，当然它并没有被编制在双螺旋线上，而是潜藏在基因的内部，但是它们随时可能登上人类基因的双螺旋线。
    1953年，科学家发现了DNA双螺旋结构模式。生物体内的遗传物质DNA结构，很像有两个扶手的螺旋形梯子——双螺旋，而梯子上的台阶是由四种碱基组成的，这些碱基沿着双螺旋线，构成特殊的序列，相当于把遗传基因编成密码。每一个基因都是DNA旋梯上的一个台阶，它们负责指令细胞去完成一个特殊的使命（发现者获得了1967年的诺贝尔医学奖）。
    大家知道，不论是原核生物，还是真核生物，构成DNA的基础材料都是相同的，不同点在于由这些碱基对编码的不同蛋白质。科学家还发现，像哺乳类这样的真核生物中，基因组的DNA总共有40亿或30亿个碱基对，排列在一条染色体上，这就足以编码300多万种蛋白质，而实际上哺乳类动物的蛋白种类不会多于15万种，原因何在呢？
    原来，真核生物的基因组比较庞大，存在大量的非编码区，这种“沉默”的非编码区远远大于编码区。人的基因按1000个碱基编码一种蛋白质来计算，理论上应该有30万个，而实际上人的基因数只有50％左右，有许多DNA序列不能被编码，只有大约2％一3％的DNA序列用于编码蛋白质。那么由谁来决定哪些基因可以编码、哪些基因不能编码呢？那就是RNA的作用了。比如说，现代科学发现，人体每个细胞中都含有1000个原癌基因，但平时这些基因都属于非编码基因，在某种特定的条件下，RNA将原癌基因编人程序，一个癌病患者就出现了。更为有趣的是，真核生物的结构基因大多为断裂基因，而两个基因片段之间又由一种核酸酶的物质粘连。
    当然到目前为止，关于人体基因的研究还在继续，对编码基因我们认识很少，而对非编码基因的认识则更少。沉默的基因区是否一直沉默？RNA有可能从沉默基因区拉出一些基因将它们编人双螺旋线上吗？如果被编码了，那将是一个什么样的结果呢？
    以上我们所列举的人体结构特异变化，是否可以这样来推测：人体的沉默基因区里，实际上包含了构成许多动物的可能性，甚至，在基因非编码序列片断上就有构成某种动物某一部分的片断基因。平时，这些基因处于非编码状态，但在一些特定的条件下，它被RNA剪接到人体双螺旋线上，因而人体结构就发生了变异，例如，头上长角，那是因为RNA从非编码区中将构成“角”的片断基因接在了人体基因的双螺旋线上，使它从内含子变成了外显子，与其他的外显子一起成为成熟的MRopA，作为蛋白质组合的模板。简单地说，就是RNA一不小心从沉默基因区中取出了一个构成角的基因给编了码，因此一个人的头上就长了一个角。猴人、豹人、狗面人、鱼鳞人等等的出现，都是因为这样的原因。关键在于沉默基因是否会被编码，也在于RN A是否一直工作稳定，同时更在于外界给予的刺激。
    如果这个推测还有些道理的话，看来我们“人是地球动物基因组合产物”的假设就接近了事情的真相。同时，这个假设又可以解释另外一个问题，真核生物都存在非编码区，但人的非编码区比其他动物，甚至灵长类动物都大得多，这是为什么呢？我们认为，因为每一个断裂基因的两侧都有非编码区，而且编码基因和非编码基因是间隔排列的。当“神”用基因组合技术创造人时，在截取动物基因时，必然会把基因两侧的非编码基因一起截取、转录，这样截取的基因越多，非编码区也就越大。
    现代基因科学的成果似乎可证上古神话传说的真实性，它既可以帮助我们理解上帝造人的观念，又为我们真正读懂《山海经》一类神话中，那些人兽组合的神及奇奇怪怪的人种传说给予了相当的启示。
    总之，从神话、现代基因科学、人体结构特异三个方面，我们可以得出一个必然的结论：人类决不是来自于猿猴的自然进化，因为灵长类动物基因中没有长角、长鱼鳞的遗传信息，人是地球许多动物基因组合起来的产物，而组合创造我们的，则是先民们所崇拜的神——宇宙间高级智慧生物。


李卫东—人类曾经被毁灭—第八章 人有两套生命系统

第八章　人有两套生命系统

        “神”不仅创造了人，而目给了人灵魂。也就是说，人不仅有肉体生
    命系统，而且有精神生命系统。前者是人的，后者是“神”的，它们共同
    组成一个完整的人。因此，人的一半是人，另一半是“神”。“人有两套
    生命系统”是我们的第三个假设。

                     第一节　一个讨厌的话题——灵魂

    一个老得不能再老的问题，考古学家在2万多年前的原始人遗骨上发现有原始宗教仪式的痕迹，说明在数万年以前关于灵魂的思想就产生了；一个年轻得不能再年轻的问题，现代西方有一大批学者正致力于灵学的研究，社会上也常常能看到灵魂说与现代科学盲目撞击的火花。这就是灵魂之说现有的处境。
    灵魂的有无是宗教与现代科学之间的分界线，中世纪科学兴起之初，曾与宗教就此问题有过一段相当长的争论时期，最终科学打倒了宗教，将古老的灵魂观念赶出了神圣的殿堂。从此以后，在世界思想文化之中，科学一直处于“执政党”的地位，而宗教则被流放。
    虽然从16世纪以来，依然有不少人致力于灵魂的研究，但由于指导思想与方法尚不成熟，使这些研究始终像虚空中飘浮的烟云。
    从上一个世纪以后，不少人试图用现代物理学、心理学、摄影技术等方法来开辟新的研究领域，但他们似乎忘记了，精神和物质是两个范畴的东西，现代科学的方法和思想是为了开发物质世界而创造的，它们对精神与灵魂的研究根本没有意义。
    但是，如果认为科学曾经一劳永逸地打倒了宗教灵魂观念，那也是错误的。虽然宗教及相应的研究没有证明灵魂的存在，但现代科学同样拿不出令人信服的证据证明灵魂不存在。由于各国、各地区文化发展的程度很不一致，我们相信，地球上相信灵魂存在的人远远多于否定灵魂存在的人，即使在科学发达的美国，坚定持批判态度的人也不是大多数，更多的人处于怀疑和观望之下。因此，科学与灵魂之争的道路还很漫长，我们时常听到周围的人在问：人真的有灵魂吗？这本身就是对灵魂之争的一个回答。
    简单地回答灵魂的“有”或“无”是毫无意义的，这个横亘在人们心头几万年的疑问，看起来在短时间内还不会有一个十分明确的答案；痛苦地碰撞与磨合正等待着后人。
    在我们进入这个问题之前，首先让我们来考虑其他几个问题
    1．灵魂思想的产生，在世界文化中具有极大的同一性，也就是说，不论任何民族都有关于灵魂存在的观念，不论是远古时代的信仰，还是上占时期的宗教；不论是非洲还是亚洲；也不论是白种人还是红种人，大于灵魂的学说是不约而同产生的。这种世界性的同一现象是一切驳斥灵魂之说者必须作出合理解释的问题。
    另一方面，灵魂之说从它产生之后，在几千年里一直影响着社会，一直在人们的脑海中挥之不去，时至今日，灵魂观念依然根植于地球大多数居民的思想里。如果说灵魂仅仅是人们臆造出来的，那么又如何解释这几千年的渊源呢？
    2．从对世界的认识而言，我们至今无法认识整个宇宙的构成，比如说，近几年发现的宇宙暗物质，它充斥于2／3的宇宙空间，但我们就是无法认识它们，它们与人类现有科学文化不是一个体系再比如说，基因中的沉默非编码区，我们同样不清楚为什么会存在这样一个区域。因此，我们可以得出这样一个推论：我们的科学文化仅能反映世界的一部分，而决不能涵盖整个世界灵魂的思想很可能是世界上的一种真实存在，但它又是游离于我们科学文化之外的一种客观存在，我们认识不到它，那是因为我们的科学文化尚有很大的缺陷。
    3．在空中的任何一点上只能引出三条相互垂直的直线，这就是三维空间的概念。我们人类就生活在三维空间当中。但世界上是否有三维以上的空间呢？回答是肯定的。现代科学家讨论的空间维度竟有十一维之多。世界是一个多维空间的组合体，物体在四维空间中存在的形式是我们所不知道的。看得见、摸得着的物体与我们处于同一个空间维度之中，那么是否可以这样认为：看不见、摸不着的虚态性的东西它可能处于四维以上的空间。
    为了使人们对灵魂观念有一个较为完整的认识，我们有必要回顾一下灵魂观念的产生与发展。
    一群生活在丛林中的原始人，他们是以一种十分好奇的眼光来看待他们所置身的世界和他们自己。
    晴朗的天空，突然飘来一块黑云，刹时间遮挡住了万物生长依赖的阳光，大地顿时变得阴暗起来。生活在丛林中的各种动物惊慌地向巢穴奔去。一阵冷风过后，黑沉沉的云块突然裂开了一道长长的豁口，刺眼的光亮顿时将大地万物照得雪亮。随后，一个炸雷在空中炸响，震得周围的树木籁籁颤抖。接着，一个圆圆的火球击向一棵大松树，随着一声巨响，千年的古松被拦腰劈成两段，豆大的雨点，随着惊雷从天空上散落下来。不久远处的山谷里传来了似万马奔腾般的呼啸——山洪暴发了。无情的洪水以雷霆万钧之势冲出山谷，将原始人赖以生存的植物统统冲毁。
    无知的原始人不知道黑云、闪电、炸雷、山洪之间的必然联系，只是震慑于自然间的巨大威力之下，在他们迷茫的大脑里出现了一个他们认为合理的解释——神灵，这一切都由神灵决定。所以，这一切过去以后，原始人用石块垒起祭坛，他们无比虔诚地拜倒在自己创造出来的神灵脚下，嘴里哺哺地发出了赞美神灵的音节。于是，原始宗教产生了，万物有灵的观念产生了。
    这就是现代历史学家、人类学家、宗教学家、社会学家向我们讲述的一个十分动人的故事。一切都是假的，一切都是人们想象出来的，这就是结论。那么，人有灵魂的观念是怎么来的呢？这些学者略一沉思，然后用平静的，但又是十分自信的语气教育我们说：
    一天夜里，秋虫和青蛙的叫声奏起了催眠曲，劳累了一天的原始人渐渐发出了鼾声，他们入睡了。不知过了多久，突然一声惊叫划破了夜空，聚族而居的原始人都被惊醒了。借着火塘微暗的亮光，他们发现一个同伴呆呆的坐着，瞪着一双惊恐万状的眼睛。人们关切地问他，为什么会这样呢？他向同伴讲述说：他睡着之后，来到了一片山林中，雾雾蒙蒙，百花娇艳，他正在与一只小鸟对话的时候，突然间一阵腥风吹来，丛林中窜出了一条很粗很粗的大蛇，张着血盆巨口，一下子将他吞进了肚子里，吓得他大叫一声，蛇不见了，却发现自己依然好好睡在山洞里。大家听他说完，也觉得十分奇怪，这是怎么回事？这时，一位即将被赶出部落的老年人，颤巍巍地说：这没有什么好奇怪的，刚才是你的魂魄（灵魂）离开了你的身体，到外面游玩去了，没想到遇见了一条大蛇。年轻人听完，似乎恍然大悟：噢！人是有灵魂的。
    过了几天。在一次集体狩猎时，梦见蛇的青年人被一头狂怒的野牛将锋利的犄角捅进了胸膛，一命呜呼了。大家给他举行了简单的葬礼，渐渐把他给忘掉了。又过了一些日子，一天早晨，人们发现一个人呆呆地坐在洞口外面的一块石头上，正神情恍惚地望着远处的山峦。当大家问他时，他神秘兮兮地告诉大家：昨晚他和那个被野牛捅死的人一起出去打猎了！大家听完又是一阵惊讶：他不是死了吗？早已被我们埋在土里，怎么能和你一起打猎呢？又有一位老人告诉大家：他晚上遇到的不是那个已经死去的人，而是死人的灵魂，这个灵魂一直和我们在一起。于是乎，大家又长了一个见识：人可以生生死死，但灵魂是永存的。
    经验和想象告诉人们，灵魂是人内在的生命，是一种虚态的存在，它没有形体（在早期的灵魂观念中，灵魂都是没有形体的，灵魂形体的出现是相当晚的事情，就中国而言，大约在春秋战国时才有灵魂形体的记载，后来的志怪小说中的灵魂大都显现出人形，这是不足信的，但这也是文化发展的一个必然结果），它的显现形式大多数以超感来感觉。
    人类早期的灵魂观念因为没有文字的记载，历史学家和人类学家只能从上古的墓葬中加以推测。例如，人们在中国山顶洞人的墓葬尸骨上发现了红色土壤，因而推测它与灵魂的观念有关。有些学者竟然推测说，因为人的血是红色的，它代表生命，故原始人在死人的身上撒上表示生命的红色，使死人的灵魂得以永生。此外，在原始人的葬式上也反映灵魂观念。例如，古代西班牙人在人死人葬时，一般都用大钉子将死者的头钉在棺木上，有人说这是为了防止灵魂出来害人。中国的大溪文化墓葬里，一般是将死人捆绑了以后再人葬，这也是基于害怕死人灵魂出来兴风作浪的想法。
    但是，毫不客气地说，以上这些研究都是推测，它距历史的真相究竟有多远呢？或许相近，或许相差十万八千里，谁知道呢？没有一个原始人会地下爬出来告诉大家真相，于是，谁的名气大，谁说的话就是真理。
    从时间上看，我们确切知道人死有灵的观念产生于距今7000年以前的原始农业时期，因为从这个时候才有了墓葬制度。那么，在这以前人们是否知道人还有一个灵魂呢？是怎么知道自己是有灵魂的呢？这是令全世界历史学家、宗教学家、哲学家和社会学家头痛的问题，许多人写了许多文章，但都不能令大家满意，灵魂观念到底是怎么来的，成了横亘在人类心头几千年的疑问。
    人类早期的灵魂思想除了可考的墓葬以外，还大量反映在神话传说里。
    《圣经》记载说：“耶和华上帝用地上的尘土造人，将生气吹在他的鼻孔里，他就成了有灵的活人，名叫亚当。”上帝吹的这口气，不论从什么角度来理解都是灵魂，《圣经》的意思是说，当一个人有了灵魂之后，才是一个有意义的活人，否则他只是一堆肉，一种动物而已。这种思想在人类的早期神话里也是比较常见的。
    印度沿海穆里亚人的神话说，上古时期，大地一片狼藉，有两个幼小的孩子，神在他们背上捅了一下，从而把生命放到他们的身体里，神的指印至今留存。神把什么东西放进了人类始祖的躯体里呢？显然，那就是灵魂。
    印度中部科尔库人的神话里同样有神给人灵魂的细节，神话说，神在造好人以后，将生气吹进了他的身体里，并把生命赋予了他们。
    《弥勒奥义书》中有一段更加深奥的论述：“唯然，太初，般茶帕底独立。被无乐焉，唯独也。乃凝思虑其自我，而后嗣繁滋；皆唯有其自我而醒觉者也。然见其皆无生气，直立如柱，又不乐焉。遂自化如风而欲人，彼为一而末能人也，乃自分化为五气，所谓上气、下气、平气、元气、充固气是也。”大意说：“梵”无形无体，创造了世界，但他发现所创造的东西都无生气，呆呆的像木头。梵心里想：只有我进入他们的身体内，他们才能有生气。于是，将自身化为五气而入。这里讲的梵，对人而言就是构成生命的根本要素——灵魂。
    《摩奴法典》中也反映了同样的意思，创造世界的就是灵魂，“当他在安眠中休息对，具有活动本性的有形物体就停止活动，意识也不起作用……当这灵魂进入黑暗（人的身体内部），他长时间逗留在黑暗中，同感官联合在一起，但他并不完成他的职能，他离开了有形的躯体。当他被一层细分子包着，进入蔬菜和动物的种子时，他就和纤细的身体结合在一起，具有了一种新的有形的躯体。这样，这不朽者，由于交替地醒来又睡去，不断地使全部动的和不动的天地万物获得再生或使之毁灭。”
    阿拉伯的神话说，上帝使泥土形象有了生命，赋予它理想的灵魂。美洲印第安人、非洲土著人等神话里均有神创造人时赋予人们灵气一类的记载。
    人有灵魂的观念从上古产生以来就生生不息地影响人类社会的发展，在绵绵数千年里，人们从这个古朴的思想出发，将其不断的文学化、具体化、形象化，广泛影响人类文化的各个方面，包括文学、艺术、宗教、建筑等等。但灵魂的变化，除了内核与上古相一致以外，其他方面已经远离了上古的真意，许多臆造的东西被强行掺入其间，这就使灵魂的思想渐渐失去了本来面目。让我们来看几个例子就一目了然了。
    《独异记》载：“大历中，将作大匠韩晋卿女，适尚衣奉御韦隐。隐奉使新罗（朝鲜），行及一程，枪然有失，因就寝，乃觉其妻在帐外，惊问之，答曰：‘愍君涉海，志愿奔而随之。’人无知者，隐即诈左右曰：‘欲纳一妾，将待枕席。’人无怪者。乃归，已二年，妻亦随至。隐乃启舅姑（公公、婆婆），首其罪，而室中宛存焉。及相近，翕然合体，其从隐者乃魂也。”
    《幽明录》载：“矩鹿有阿庞者，美容仪。同郡石氏有女，曾内睹阿，心悦之。阿见此女来诣阿。阿妻极妒，闻之，使婢缚之，送还石家，中路，遂化为烟气而灭。婢乃诣石家，说此事。石氏之父大惊曰：‘我女都不出门，岂可毁谤如此？’阿妇自是常加意伺察。居一夜，方值女在斋中，乃自拘执，以诣石氏。石氏父见之，愕贻曰：‘我适从内来，见女与母共作，可得在此？’即令婢仆，于内唤女出，向所缚者，奄然而灭焉。”
    《阅微草堂笔记》卷八记：“沧州牧王某，有爱女樱疾困。家人夜人书斋，忽见其对月独立花阴下，悚然而返。疑为狐魅托形，嗾犬扑之，倏然而灭。俄室中病者语：‘倾梦至书斋看月，意殊爽适。不虞有猛虎突至，几不得免。至今犹悸汗。’知所见乃其生魂也。医才闻之，曰：‘是形神已离，虽卢扁莫措也。’不久果卒。”
    像以上这类神魂的记载在中国古代的志怪小说中比比皆是，但给人的印象是，它太世俗化、经验化、模式化，所以我们只能将其视为灵魂观念发展过程中的一个变形态，除了内核是真实的以外，其具体的描绘很可能不真实，或者变形极大。
    正因为灵魂的不可证性，使灵魂有无的问题成了千古之争，时至今日，许多人依然对此抱有怀疑的态度。自志怪小说兴起之后，灵魂观念的世俗化倾向使这个古老的哲学命题蒙上了极大的虚伪性，反而降低了它的可信度，诸如形象、服饰、行为、语言等等都为人们正确理解灵魂的观念设下了障碍。
    对灵魂有无的限定，我们认为，灵魂不可能被人类的感知系统所感知，灵魂无形，故目不能视；灵魂无声，故耳不能听；灵魂无味，故鼻不能唤；灵魂无体，故手不能触。因此，灵魂这个概念决不是人类感知后的体验，从我们目前的思维来理解，灵魂观念只能来自于一连串严密的逻辑推理，这样就涉及一个问题：在几万年以前的原始人有如此的推理能力吗？宗教学家和历史学家告诉我们的灵魂起源过程不外是一种推论，根本不足信。那么灵魂观念是从哪里来的呢？
    在此，我们必须明确的一点是：原始人创造灵魂观念的真意，并不是要建立什么哲学或宗教的体系，而是为了一个更加明确的目的——解释人体的来源与构成，因此我们决不能把灵魂观念仅仅当成一个宗教的或哲学的概念来理解，它与人体的心。肝、肚、肺等名词具有同等的意义。人体的器官名词反映了人体的客观现实，那么灵魂这个词很可能也是人体器官或功能的直接描述，但它所反映的含义却不是我们现在所能准确把握的，正如我们无法把握中医藏象及气血、经络等名词一样。

                          第二节　奥秘来自中国

    人类对自我结构的认识，前后经历了两个时期，前一个时期是宗教的，认为人有一个脱离肉体的灵魂存在；后一个时期是科学的，认为物理结构和物质构成是人的本质。前一个时期有5000多年的历史，后一个时期有200年的历史。那么，这两种观点谁对谁错呢？
    当然，科学打倒宗教是有它的道理的，谁叫宗教没有可证性呢？比如说，宗教说人是有灵魂的，那么灵魂究竟在哪里？它长得什么样子？谁能拿出来瞧一瞧呢？既然拿不出来，那肯定是假的。与此相比，现代科学就太有优势了，它们所说的每一个观点都可以拿来一个或无数个证据给你看一看，不怕你不信。经过近200年的不断教育，现代科学实证的特点已经成为绝大多数人的思维方式。
    但是，我们有一个疑问，现代科学认识世界的方法是宇宙中唯一正确的方法吗？从哲学的角度来看，宇宙是无限的，而人类的认识方法则是有限的，用有限的方法绝对不能涵盖无限的宇宙。因此，就人类的目前而言，根本不存在唯一正确之说。我们的每一种方法，只是看到了宇宙本质的一个方面而已。比如说，用现代科学的这套思维方法，我们只能看到人的一个方面，而不可能看到人的全部。因此，我们没有理由去否定我们看不见的东西。
    我是学习中国古代文化史的（不敢说研究），对中国的古代文明有太大的感触，它真是全人类的精华。可惜，这部分财富没有很好被利用，甚至没有很好被研究，责任就在我们自己身上。我们总是看见别人的东西好，捧着金饭碗到处去乞讨。实际上，中国古代文明走的不是现代科学的路子，如果说现代科学是物质文明的话，那么中国古代文明就是“中介文明”，它是站在精神和物质之间的一种文明模式，比单纯的物质文明不知要高出多少倍。可惜的是，多少年来，我们自己却把它批判得一无是处，而我们用来批判的标准又是所谓的现代科学，这是用落后批判先进，是用错误批判正确，简直荒谬绝伦。关于“中介文明”的观点，我们将在以后细细讨论，现在来谈一谈中国的第五大发明。
    中华民族有5000多年的历史，在这漫长的岁月里，中国人曾用四项伟大的发明托起了人类在文明道路上迅跑的脚步，那就是：指南针、造纸术、印刷术、火药。
    假如没有这些发明的话，哥伦布很可能会在大西洋转一辈子的圈子，而不会发现美洲大陆；达尔文的书房里会堆满一张张腥臭的羊皮，上面写着《物种起源》的传世大作；法国的风流皇后会用十辆马车拉着成卷的木片，上面写满男人们给她的火热情书；当然鸦片战争时射向虎门炮台的也不是一发发的炮弹，而是成捆的弓箭和粗壮的投枪。
    但世人也许并不知道，中华民族在这四项伟大的发明之外，还有一项更伟大的发明，那就是中华的国粹——中医学。如果要说意义的话，也许中医学对未来人类的贡献要远远大于前四项发明，因为它将是人类告别纯物质文明，走向新文明模式的一座桥梁、一座里程碑。
    在本世纪初期以前，古老的中医学尽管有无数的病例可以证明其有无比的价值，但在有些方面不完全符合现代西方科学的“规则”，故而被排斥在科学的大门之外。这也难怪，用现代科学是无法规范中医学的。举一个简单的例子，你说中医是内科还是外科？如果说它是内科，可中医往往离不开推拿与针灸；如果说它是外科吧，可中医又涉及汤剂。这就让那些办事很认真的外国人感到为难，因为西方基本上没有内科外科混为一体的医学模式，怎么看中医也不符合规则，美国就规定：凡进行针灸的，必须有外科行医执照。
    另一方面，中医从头到脚散发着西方人不能忍受的迷信气味。例如，明代大医学家张介宾就说：“是以《易》之书，一言一字，皆藏医学之指南，一象一爻，咸寓尊生之心鉴、”而且中医普遍有“医者，《易》也”的说法。《易》是什么呢？它就是《易经》啊！说起《易经》，那可是了不得的，现在许多人都认为这是一部卜巫之书，就是从前巫师用的经典之作，是彻头彻尾的迷信。再看中医的架式，治病先要望、闻、问、切，望是什么，了就是相面顺，中医满嘴的精气、阴阳，西方人就是想破了脑袋也不会知道究竟是什么意思，而且这类词句绝对是不能翻译的。于是，如来承认了中医，那无疑要承认许多稀奇古怪的理论，而这些理论在西方人看来又散发着迷信的臭气。
    中医学还有一个特点令西方科学不满意，那就是它的经验性，或者说它的主观性。中医的医就是“意”，这个意有很强烈的主观意志性。比如，像把脉这种事，那就全凭经验，同样的浮脉或洪脉，它主什么病，虽然有一些医书的根据，但更多的却是凭经验，凭感觉，这里面玄妙得很，只可心领神会，却不可言传语达。这与西方实证性的规则是不相符的。
    更成问题的是关于中医的来源问题。西医学的源头有一条十分清晰的脉络可寻找，它是来源于生理解剖学。而中医的来源却没有人能够说清楚，有人说，中医是中华民族几千年在劳动过程中积累而成的。比如说，有一个人上山割破了手，他偶尔抓起一把草按上去，鲜血马上不流了，所以知道此草有止血的功能等等。但这个解释很难令人信服，最主要的是它没有实证性，因此当然很难被西方现代科学接受。
    西方现代科学不承认中医学那该怎么办呢？中国人采取了两种方法。第一种是把中医的理论猛劲往西医上靠，你不是不理解什么是经络吗？那好办，我把经络说成是血液循环系统或神经系统不就行了吗？第二种是把中药还原成化学成分，你不是不懂中医的汤剂吗？那也好办，我把汤剂还原成你知道的普通化学分子式。许多人给这种方法起了一个好听的名字叫“中西医结合”，实际上，这样结合出来的东西很可能是非驴非马的怪物。
    比如说，近几十年我们发明了中医化学，即用化学检测的方法来研究中药成分。也就是说，把中医最终还原为西医学，将草木、动物、植物、矿物质等中药最终以化学分子式来体现。这种方法合适吗？化学的配方可以完全还原中成药的疗效吗？如果能，那也就无所谓中医和西医了。中国人用这种方法试图弥补中药药理的想法很可能是大错而特错，这对中药根本于事无补，甚至我们是在出卖自己的医学。
    举个简单的例子，中医有一剂“当归补血汤”，用黄芪和当归组方，它是根据中医“有形之血不能速生”，而“生于无形之气”的原理，实际上并不是补血而是补气。如果要用化学检测的方法来说明药理，那么你就必须解释什么是“气”，这个“气”相对应的是西医中的哪个东西，这个“气”与血又有什么重要的关系，黄芪中哪一种化学成分与“气”的哪一个部分发生作用。如果解释不了“气”，那么即使把当归和黄芪的化学成分分析得再清楚，同样无法说明中药的药理。
    大家知道，中医的单方并不多，在实际中使用的大多是复方，《黄帝内经》载方13，《伤寒论》载方113，《本草纲目》载方11000，绝大多数都是复方。中药的复方是按君、臣、佐、使配伍而成。复方的配合，治病只是一个目的，更重要的是调节阴阳平衡，扶持正气。那么何为阴阳平衡？何为正气、邪气、清气、浊气、病气？在西医贫乏的词汇中根本找不到对应的语词。那么用化学检测的方法来分析复方，你最终想说明什么？再说，每一种中药中都有几十种，甚至百种化学成分，比如山植的化学成分就有七十余种，这样算下来，一副汤剂就很可能有上百种。上千种化学成分，这些成分又是如何体现君、臣、佐、使原则的？化学检测的方法可以回答得了吗？
    中医十分讲究人与自然的关系，气候、时令、地理等因素直接体现在中药里，比如说，按照中医的观点，立秋前后许多药物性质是完全不同，早一天采摘和迟一天采摘区别很大，那么这种差别能体现在中药化学检测中吗？一种草药在立秋前和立秋后它的化学成分可能发生变化吗？同时，中医用药的时令性也很强，同样一种病秋季的用药与初春的用药在原则上就有很大的差别，而这种差别是西医所没有的，同样一种化学药品使用时一般也不分时令、季节、地理环境。
    事实上，用化学检测的方法来分析中药药理的做法已经证明是行不通的，它或许可以在几剂中医复方中有用，但却不能概括整个中医药。
    比如说，中医的用药大部分是口服，也有一些外用的，但却从来没有静脉注射的，打针这玩艺是西方人发明的。现在发现，将中医提取出的化学成分改为西医静脉注射法，几乎没有什么作用，这说明什么呢？它说明将中药用现代化学的方法处理是没有效果的。
    再者，现代西方医学的化学分析法并不是万能的，尤其对于中药而言更是如此。有的中药对动物没有丝毫疗效，但对人却有疗效；有的则是对人无效，而对动物有效。这样一来，研究西医常用的动物试验法就失去了作用，基本堵死了用化学分析的方法来研究中医药的路子。
    还有一点，根据西医的观点，只有那些有生物活性指标的化学成分才有治疗的功能，才能被分析研究。可实际上，许多的中药并没有生物活性指标，但它们恰恰可以治病，这与西医的理论是背道而驰的。
    由此可见，用西医的理论和方法来研究、说明中医药，基本上属于瞎胡闹。许多人都因为中医学没有现代科学原则作支撑，所以心里发慌，在骨子里是自己瞧不起自己，于是，厚着脸皮硬往西医上靠，认为只有这样中医才能成为科学。这是多么可悲的想法！中医存在的价值根本用不着西医来承认，西医没有这个资格，早在现代科学产生的几千年前，中医就是一个完整的医疗体系，在人类医学史上更有发言权的不是西医而是中医。
    从中医学的理论中我们可以看出，中医与西医学走的是两条路，如果硬要区分出谁高谁低的话，我们可以毫不脸红地说：中医学在整体上要高出西医学一大截！为什么这样说呢？因为古老的中医里有许多是西医或现代科学根本解释不了的东西，更气人的是，不论你解释得了还是解释不了，中医一直在有效地使用着，你说到底是谁先进谁落后呢？
    比如说经络学吧。经络在中医学中占有重要的地位，如果换一个角度看，中医是建立在经络学基础之上的，《黄帝内经》说经络：“行血气，营阴阳，决生死，处百病”。那么什么是经络呢？它又是怎么来的呢？曾经有人说，经络是血液循环系统，也有人曾说经络是神经系统，都是用西医理论会中医，根本就说不通。经络既不是血液循环系统，也不是神经系统，经络就是经络，目前它对全人类来说也是一个迷，因为经络在现代解剖学上是看不见的。
    有报道说，中国医学家祝总骧通过多年研究发现，经络是不依赖中枢神经和血液循环的隐性循经感传线，是条低阻抗、高电位、高发光的线，是由一些看得见的微小结晶颗粒组成的带状物，它在人体上宽约一毫米。几年前，法国学者通过在穴位注射放射性物质锝，利用锝的R射线可以使底片曝光的原理，借助电子照相机，成功地拍下了锝的行走路线，发现得的行走路线与中医的经络基本相同，同时证明穴位是经络上的某些点。接着，日本的一些科学家采用电子计算机和全息技术，将人体由平面转为立体观察，通过荧光染色发现，穴位实际上是某些组织的“集合物”，它具有高度的灵敏性。由以上这些研究可以看出，我们借助先进的科学技术，仅仅证明了几千年前的一个命题是正确的，但又不知其所以然，人类绕了一个6000年的大圈子又回到了原来的出发点，真是太有意思了，
    既然经络是已经被证明存在的，那么它们究竟有什么作用呢？这就涉及到中医的主要对象是什么。我们可以提出这样一个印象，中医的全部理论并不针对肉体的疾病，而是针对一种看不见、摸不着的东西，那东西被称为“气”。“气”的理论是中医学的最高范畴，《素问·五常政大论》说：“气始而生化，气散而有形，气布而蕃育，气终而象变，其一致也。”中医用来解释人体生命的一条主线就是“气”。
    气是生命的本源，《素问·宝命全形论》说：“天覆地载，万物悉备，莫贵于人，人以天地之气生，四时之法成。”
    阴阳五行是气的运动形式，《素问·阴阳应象大论》说：“阳化气，阴成形。形气交感而化生万物。”《生气通气论》说：“生之本，本于阴阳，其生五，其气三。”五运六气是天地的气化，金、木、水、火、土为五运，风、热、暑、湿、燥、寒为六气，它强调“天人感应”的思想。
    藏象是人体的气化，《阴阳应象大论》说：“人有五脏化为五气，以生喜、怒、悲、忧、恐。”《六节藏象论》说：“以其气命其五脏。”
    病因病机在于气化失常，《素问·举通论》说：“百病生于气，怒则气上，喜则气缓，悲则气消，恐则气下，惊则气乱，思则气结。”《阴阳应象大论》说：“阴盛则阳病，阳盛则阴病。”也就是说，气无时无刻不在身体内流转，所谓的病就是气在流转过程中受到了阻碍。
    诊断必须全面诊察精神气血，人体病变，可由外在各种表现诊察得知，因为机体气化是“内外相袭”的，“视其外应，以知其内藏，则知所病矣。”《灵枢·本藏篇》。
    治疗在于调理气机，《素问·至真要大论》说：“调气之方，必别阴阳，定其中外，各守其乡。”《灵枢·本神篇》说：“必审五藏之病形，以知其气之虚实，谨而调之。”
    那么中医里的“气”又是什么呢？这可是个难以回答的问题。首先，气绝对不是指人们的身体，《内经》中曾明确地说，“气先身生”，虽然在表述上它有些唯心论的嫌疑，但它却说明气与身体不是一回事。其次，气也不是指人的思、虑、忧、喜。悲、恐、惧等显意识状态，因为任何显意识状态都有对应的刺激物，也有负载它的可见身体器官，比如说，当身体受到伤害时，人会产生痛苦的感觉，伤害是外在的刺激，神经系统是痛苦感觉的载体。此外，人的显意识有很大一部分属于文化类型，像恐惧、爱好等等。
    气在中医里是精、气、神的总称，在藏象学中又化为神。魂、魄、意、志五种形式，由此可见，中医里的气乃是指精神，是一种脱离肉体的纯精神，而不是我们今天所说的知识文化、个人修养等，说白了它就是宗教中所说的灵魂，它是潜藏在我们身体之内的另外一种生命。
    中医的“气”是灵魂的推测，也可以从“气”字的甲骨文中得到证实。气在甲骨文中写作“”，于省吾先生认为，这就是中国八卦中乾卦的符号，即三个阳交。乾为天、为大、为生，故甲骨文的气字可以直接理解为生命或生命之本。实际上，甲骨文中的气字还可以理解为数字三，《老子》曰：“道生一，一生二，二生三，三生万物。”从这个角度去理解，“气”字同样可以理解为万物生命之源。那么，这些气是从哪里来的呢？甲骨文“气”这个本字的构成也同样告诉了我们一个明确的答案，“气”是别人给的，《说文》释“气”云：“气，馈客刍米也。从米，气声。氧即馈也，给也。”这个解释与上古造人神话在解释灵魂的来源时是一致的。值得说明的是，在中国的造人神话中没有神“给气”这个细节，而《说文》中的这个解释恰恰弥补了神话的缺陷。从这一点，我们再一次震惊于世界神话的一致性，再一次感到远古文明是一个完整体系的文明，里面蕴藏着巨大的生命力。
    因此，中医并不针对肉体的疾病，而是针对精神的健康，它认为，只要精神体健康了（气在体内流转无阻碍），肉体就必然健康，为此中医最讲究养气、调气、理气。从这点上讲，中医是“中介医学”，它是站在物质肉体与精神生命之间的一种医学体系，作用在于协调双方的平衡。
    中医的存在恰好可以证明我们的假设：在人类的身体内部确实有一个独立的生命体存在，这个生命体我们可以将它称之为精神生命体。它不以有形的方式存在，而将自己的生命化为无形之中。如果说肉体是我们生命存在的证据，那么，经络就是精神生命存在的证据。中医从根本原则上是站在精神生命体与肉体之间的一种医学体系，它调节着肉体与精神的相互平衡，而最终它关注的并不是我们的肉体，而是为精神生命服务的。
    我们推测，中医的基本原则可能是这样的：精神生命与肉体生命的关系是相互影响的，当精神生命受宇宙空间各种作用力影响时，它也有健康与不健康之分。当它不健康时，就直接表现为肉体疾病。同样，肉体自身的病变也会影响到精神生命的健康状态。因此，中医的作用就在于调节双方的平衡，沟通与传递信息，用精神强大的力量来治疗肉体疾病，同时用地理、气候、季节等因素来协调精神生命与宇宙自然的相互关系。
    因此，我们可以断定，中草药治病的机理与我们今天理解的矾理决不是一回事，也就是说将中草药还原为化学分子思想是错误的。中草药中一定有精神生命需要的东西，这种东西也不体现为化学分子结构。举一例子，古老的中医学中有“十八反，十九畏”之说，指的是药物配伍上的禁忌，但这种禁忌在现代科学里找不到依据，如，“甘草不能配甘遂”，但用兔子做试验时，未发现任何反常的现象，心跳、体温、瞳孔、肠胃均属正常。再比如，“半夏贝母反乌头”，在药理试验时也未发现任何毒副作用。由此可以推断，“十八反，十九畏”配伍原则所针对的并不是肉体，而是精神生命，意思是说：如此的配伍会伤害精神生命。

                       第三节　道教《道家》的精华

    公元前2世纪，古希腊人征服了犹太人地区，并强迫犹太人改变宗教信仰，许多犹太人因拒绝改变信仰而被希腊人残酷地杀害了。有一位犹太人母亲，她生育了六个孩子，其中的五位因同样的原因而被杀害了，当希腊人让这位母亲劝最小的孩子服从征服者意志的时候，这位可怜的母亲对小儿子说：“跟你五个哥哥一样勇敢地去死吧！将来复活的时候，我会把你们一起领回来。”孩子死了，这位母亲也跳进了熊熊的火堆。
    这是一种精神，而这种精神无疑来自于宗教。在以后的历史中，犹太人奇迹般生存下来，肯定与这种精神有关。
    公元70年，犹太人再一次被罗马帝国战败，圣殿被毁，《圣经》被烧，没有了国土，没有了文化，成为一个名副其实的世界流浪民族，先后历时竟2000多年。1939年，第二次世界大战爆发，希特勒德国实行残酷的排犹主义，到1945年，不到七年的时间里，居住在欧洲的1200万犹太人被杀害了600万。但不论有多大的灾难，犹太民族既没有屈服，也没有被其他民族同化，终于迎来了1948年以色列的建国日。
    正因为有这样不死的民族魂，犹太人在被迫流亡的2000多年里，却创造出了不朽的文化奇迹，马克思、爱因斯坦、弗洛依德、海涅、卡夫卡……这些名字就像他们所代表的宗教一样，永远留在了人们的记忆中。一部《圣经》被世界共享了近2000年。如今，在以色列国，科学的发明名列世界前茅，在每见万名居民中，美国有科学家、工程师70人，日本有56人，德国有48人，英国有28人，而以色列国却有135人之多。
    稍有一些历史常识的人都知道，北方地区从历史上讲就是一个民族大融合的舞台，有数不清的民族在这个舞台中渐渐趋于同化，洋洋《二十四史》中留下了他们的名字，匈奴、突厥、高车、拓跋、沙陀、契丹、鲜卑、回鹘、女真……但在北方地区也有一个民族属于例外，那就是蒙古族。从唐代的“蒙兀蒙古”算起，蒙古族经历了唐、五代、辽、宋、金、元、明、清八代1000多年，但蒙古民族始终保持了自己特有的民族本色。追究其原因，这与蒙古民族的民族特性有关，举个例子，蒙古民族一直是个游牧民族，肉类是主要的食物，这与其他欧洲民族相似。欧洲人在吃肉时，一手抓肉，一手持刀，一般总是刀刃向外割削肉块；而蒙古民族则不然，他们总是刀刃向内，这反映了蒙古民族特有的内聚特点，这个特点使其一直以一个独立的民族形式生存下去。如果继续追其根源的话，恐怕就要追到它的宗教形式上去了，萨满教就是整个民族的心理基础。
    通过这两个例子，我们想说明的是：宗教精神对一个民族。一个国家的特殊的意义。但这只是宗教作用的外在表现，事实上，宗教内在的精神就整个人类最终意义而言，比外在的作用要巨大得多。
    在研究宗教时我们发现，不论宗教的形式如何，它们都有一个共同点，即宗教所关注的对象不是人类的肉体，而是一种精神。在宗教的眼里，肉体与感官所带来的一切欲望都是罪恶的，都是要被努力抛弃的。宗教的目的只在升华人们的精神，所以各宗教都重视修炼，而修炼的原则可以用一句话来概括：存天理，灭人欲。基督教、伊斯兰教的祈祷，佛教的禅悟，都围绕这一点而展开。推而广之，任何一种宗教的仪式都是为了使精神升华的一种手段或工具。
    佛教的最高宗旨就是修炼成佛，而修炼的道路虽然有“八万四千法门”，但归纳起来只有一条，那就是禅悟。而要想禅悟，就必须讲“无我”、“四大皆空”，意即抛弃来自肉体和思维、情感上的诱惑。佛教禅宗认为，人本都有“佛性”，“一切众生皆有佛性”，只是由于人们执著于俗世的追求，而将原来的佛性压制了。当人们抛开了世俗的追求，人体内的佛性才能被唤发出来。
    所以，礼佛、功德、诵经、打坐、日宣佛号等仪式，都是为了清除来自世俗的杂念，使人一心向佛。而佛教的八戒、十戒等又从制度上压制了肉体的欲望，从而突出了精神的追求。
    佛教所说的“佛性”如果综合全人类有关的看法就会发现；它指的是一种独立于肉体的精神，也就是人们通常所说的灵魂，亦即中医所讲的精气。佛教的八万四千修炼法门，修炼的只是精神，而非肉体，这也是一切宗教共有的特点，也是许多民间巫教的特点。
    在全世界的宗教中，在处理精神和肉体关系上，中国的道家最为直观，最为科学。应该搞清楚一点，道家不是道教，道家的诸多学说并不仅仅表现为一个道教体系，而是指中国神秘文化的整体，包括气功、八卦、《周易》、阴阳、五行、中医、针灸、数术、巫术等等。
    在初始接触道家的时候，一个有趣的问题吸引了我们。大家知道，世界上有七种比较有影响的宗教形式，道教就属其中之一。道教虽然在历史上传播不广（它仅限于中国和东南亚一带），但它却具有自己强烈的个性，一个最突出的区别在于对生死的看法不同。佛教讲修成正果，基督教讲死后人天堂，伊斯兰教则认为信徒死后要回到真主那里去，它们一致构建的是人死以后的世界，它们都在研究人死以后如何升人天国的问题。然而，源于道家的道教却不是研究人死以后如何如何，而是致力于研究人如何才能不死的问题。从这个意义上讲，道教可称为关于人体生命的宗教。
    道教还有一个独立不群的特点，那就是强烈热爱自然的倾向。世界上任何一种宗教都是以人作为研究的重点，都是从人与人、人与社会的角度来阐述自己的思想，甚至，不但宗教如此，许多有影响的人文学说都是走的这条路，像中国的儒家学说，重点讲仁、义、礼、智、信等社会的问题。然而，偏偏道教关心的重点不是人，而是勃勃生机的大自然，它的整套学说不是以人与社会问题为中心，而是以人与自然的关系作为研究重点。虽然在道家学说中也涉及到人，但此处的人，不是社会状态下的人，而指的是人的自然态，是大自然的一个组成部分而已。因此，我们完全可以认为道教并不是关于社会的宗教，而是关于自然的宗教，甚至可以把道教称之为自然宗教。
    道教的上述两个特点，都源于一套十分奇特的对生命的看法。它认为，在人的胚胎之际自然就禀赋人一团来自自然的“元气”，又称为“胎元”，藏于人体上、中、下三田之中，它体现为精、气、神三个方面。这团自然的“元气”是阴阳平衡的清气，但在人的成长过程中，由于某些外在的因素（饮食不当或过分沉缅于世俗事务之中等），这团清气慢慢变得混浊，阴阳失调，其结果就导致疾病的产生及死亡等问题。
    依据这一理论，道家认为如果能够一直保持这团自然“元气”的原始状态，并能将精、气、神三者合而为一（结为内丹），人体就可以摆脱正常的生命轨道（即不需要饮食等），达到“长生久视”的目的。为了达到这个目的，道家提出了一系列修炼方法，其宗旨就是希望用人为的努力使身体内的“元气”与自然沟通，永远保持这团“元气”的清新和阴阳平衡，并且通过有意架设的人与自然的桥梁，使自己体内的“元气”得到加强。道家的这一思想贯穿于整个中国文化当中，从这点出发，中国文化可以概括为“天人感应”四个字。
    从道家对生命的奇特看法，我们可以做这样的认识：道家所说的来于自然的“元气”，即精、气、神，指的就是人的精神方面，换句话说，道家认为，人的形体来自于父母，而人的精神却来自于人体以外的大自然，本质上它还是主张人的形体与精神是相分裂的。
    在道家看来，对于人而言，精神比形体更重要。在谈到二者关系时，道家有一个著名的论断：“形而上者为之道；形而下者为之器”，形体是存在的低级形式，仅仅像一个容器一样，而精神则是这个容器中存在的高级形式。因此，道家的全部修炼思想，只是修炼精神（所谓的精气神）。而不是肉体。人通过自觉修炼，不但可以使体内精、气、神三者凝聚为一体，结为内丹，而且通过修炼使精神与自然相通，用自然界所谓的日月精华、天地灵气对精神进行培根固元。
    值得注意的是，道家修炼精神的目的，是为了使肉体可以“白日飞仙”，从而永生不死。但肉体永生不死的前提是精神的自觉锻炼，在修炼精神的过程当中，肉体可以摆脱生命存在的一般法则，二者是互惠的，但却不是平等的。我们可以把道家的这种修炼称之为“精神进化法”，肉体只是进化精神的一种工具而已。
    不论道家有多少修炼的方法，如辟谷食气、房中要术、龟息养气等，但它们的基础都离不开气功修炼法。
    中国气功的历史十分久远，本世纪70年代中期，青海地区挖掘了一批原始社会的墓葬，其中一只彩罐上绘着一尊裸体人像。该人像双目垂帘，口唇微开，腹部隆起，双手放在两侧，两腿分开微蹲，做引导状。专家认为这是一尊气功塑像，而且该人像虽是男性面容，但胸部和生殖器却是女性特征，这似乎表明其修炼程度已达到后来内丹学家称之为“男身女相”的境界。但关于气功的真正起源我们并不清楚，只是知道在上古时期的文献里已有记载。目前，对气功的研究也只是刚刚开始，科学还不能告诉我们更多的东西。
    气功的理论同样把人的精神（精气神）和肉体看成是相互分裂的两部分。气功的目的就是要炼精化气，炼气化神，使其复归无极。举例来说，人体好像一只熔炉，而人体内的精、气、神则是自然先天禀赋于人的“三宝”，气功就好像熊熊的火焰。气功就是利用人体这只熔炉精炼“三宝”，使其不断升华，不断从与自然界的沟通中得到锻炼。据称，气功练到一定程度，即精气神结为内丹后，就可以“体外分身”，神魂可以离开肉体达到“神魂出窍”的境界。不难看出，气功也是在锻炼精神，走的正是“精神进化”的道路。在中国道家文化、气功理论及中医学中都涉及关于经络的问题，但正如我们以上所指出的那样，关于经络现代科学只是证明了它存在，但对于它是什么，为什么存在，科学与我们一样一无所知。从中医固有的理论中我们推测经络的存在与中国文化中的“气”概念有关，这个推测在道家文化中表现比较明显。中国气功利用经络十分普遍，气功的修炼主要是使“气”沿着经络运行，通过周天的不断回旋，使“气”得以加强，得以升华。所以我们肯定地说，经络的存在意义主要与人类的精神有关，而与肉体的关系不是很大。
    上述道家的理论有多少合理的成分可供我们借鉴呢？这就涉及一个对道家学说的评价问题，道家是科学的还是伪科学的？
    道教在形式上很少有自己的发明创造，许多东西都是从其他地方借来的，比如说，它从佛教中就拿来了不少东西，道教的经典《太平经》中可以看到许多与佛经似曾相识的东西，甚至道教的寺院形式也与佛教有许多相通之处。就连道教构建的地狱体系也以佛教的地狱为参照，比如阎罗王就是从印度进口的，冥界十王也是从佛教学来的。正因为如此，道教的传播并不广泛，它虽然是中国的土生宗教，但一直没有超过佛教，甚至连基督教的影响都不如。这是为什么呢？
    说穿了丝毫都不奇怪，因为中国的道教科学的成分太大，谁见过将普通物理学作为一种宗教的经典？没见过吧！然而中国的道教就是把一种很科学的东西作为自己的宗教经典，使它看起来根本就不像一种宗教，而像一种科学教育的形式。比如说吧，道家从对生命的奇特看法中得出了一个结论：人们的饮食习惯对身体有重要作用。为此，道家在全世界第一个提出了绿色食品的口号，主张多食用未经加工的天然性食物，而且偏向于一些常青。绿色的植物。现代科学证明，许多植物性食物过多的加工会破坏内在的营养成分，这与道家对营养的看法不谋而合。道家之后2000多年的现代，全世界兴起了一股绿色食品热，难道不是道家科学思想的回归吗？
    如果我们承认道家立论的基础不是荒诞的神学，而是严肃的科学的话，我们就必须以全新的眼光去看待道家所持的所有观点，尤其是道家对生命的看法，以及修炼精神的目的和方法，都可为我们解开精神与肉体关系之谜提供有益的后示。
    所有的宗教所关注的只是精神而非肉体，这是铁定的事实。所有宗教的目的都是为了利用肉体来进化、升华精神，这也是铁定的事实。为什么宗教不关心我们自爱的身体，而去关注精神呢？从本质上说，这与物质文明的目的、与人类的第一生存需要是相违背的。
    管子曾说：“仓凛实而知礼仪，衣食足而知荣辱。”讲的是物质与精神之间的关系，当人类在满足了生活的需要之后，才会更多地追求精神上的享受，这是人类历史的一条普遍原则。
    我们可以肯定，在世界宗教产生的时期，即距今3000年以前，地球人类的物质丰富程度绝对没有像现在这样，原始人生活在饥饿、寒冷、疾病、危险当中，以这样的社会基础决不会产生关注精神享受的文化。但事实恰恰与我们通行的认识相反，在不可能的年代里发生了不可能发生的事情，人类在饥饿当中竟然形成了过分关注精神的文化早熟现象，这究竟是为什么呢？
    这里就存在一个宗教思想的来源问题：宗教是人类的需要，还是其他什么生命的需要？按社会发展的程度来推测，宗教绝对不是人类的需要，当时更需要的是填饱肚子，而不是关心精神，当时根本没有宗教产生的社会基础。因此我们十分怀疑宗教的来源，是人为神创立了宗教，还是神为人创立了宗教？
    我们认为，宗教并不是来自于人类的自身创造，它是创造我们的神，为了使自己更好的进化而创造了宗教，人类接受宗教完全是被动的。我们的这个推测在上古神话里有十分明确的记载，神是为了使自己得到祭祀（这种祭祀很可能不是我们通常理解的食物，而是一种精神性的东西）而创造了人。
    在南美洲奎什玛雅人的圣经《波波尔一乌夫》中写到：最早的创造者是特珀和古库马茨，他们创造了地球上的一切动物，但他们又不满意，于是对动物说：“因为你们不说话，所以你们一定要改变……但由于你们不能崇拜我们，祈求我们，所以这些地方将是峡谷和树木。将会有崇拜我们的人，我们将造出其他的（存在），他们将顺从我们。接受你们的命运吧：你们的肉将被撕得粉碎。”于是他们决定造人。“让我们再试试看！黎明快要到来，让我们造出供养我们的人吧！我们该做什么才能受人祈求，在地上被人祷念呢？我们已经试验了我们最初的创造物，我们最初的动物，但我们不能使它们赞美和崇敬我们。那么，就让我们造顺从的、恭敬的、能够供养我们的人吧！”
    古巴比伦的神话说，天神金古制造了一场战争，但他战败了，天上的诸神把他捆了起来，带到伊阿面前，天神切断了金古的动脉血管，伊阿用他的血创造了人类，使人类必须向诸神献祭品。此外，在古印度和北欧的神话里也有与此相类似的传说。
    可见宗教的产生，从其作用和目的来推测，它不可能产生于人类自身，是另外一种生命体需要宗教，故而创造了宗教，并强迫人们接受了宗教。

                         第四节　来自科学的证据

    人类的精神来自于哪里？人类的身体内部可以自然而然产生精神吗。
    在很长一段时间里，人们认为精神是由大脑自然产生的。为了回答人类的精神有别于动物，就必须找到人脑与动物的本质区别，许多科学家一生都在致力于寻找证据，然而后来的科学研究却证明，这些证据有许多都是错误的。
    人脑的平均重量在1300克左右，但并不能说明任何问题，形体较大的动物，相对脑子的重量也大，比如大象的脑重4000克左右，鲸鱼的脑重是7000克左右；
    后来人们又发明了用脑容量与身体重量之比的方法来说明精神产生的根源，但事实证明，这个方法也是行不通的，看一下数据就明白了。人是1：38，鲸是1：2500，大象是1：500左右，猩猩是1：100左右，似乎人占的优势较大，然而，白鼠是1：26，长臂猿是1：28，麻雀是1：34，都比人优秀得多，可它们并没有产生过精神。
    随着人类大脑科学的进一步发展，人类似乎终于发现了精神的来源地，那就是人的大脑沟回多，故而精神像山沟里的清泉源源不断流淌出来。人的大脑左右半球表面展开来的面积大约有2250平方厘米，就相当于一张四开八版的报纸那么大，而老鼠和兔子的脑表面都比较平坦，这好像挺有道理的！可是，没过多久，科学家在无意中发现，海洋中海豚的大脑沟回一点也不比人少，甚至比人类还要多，如果仅按大脑沟回的多少，来评选精神丰富的程度，我们相信其结果一定不是人类，而是一种意想不到的动物。
    还有的人认为：人的大脑细胞比其他动物的脑细胞多，所以人类能够产生精神。可惜的是，事实并不是这样的。如果我们取0.0001立方毫米的大脑细胞数作为比较的基准，那么人们会发现，人类是10.5，鲸鱼是6.8，猫是30.8，老鼠是105.0，越是体形小的动物，大脑细胞的密度就越大。
    进化生物学家曾指出，人类的额叶较灵长类动物大得多，这是我们具有创造性思维和语言能力的根源。然而，美国依阿华大学的学者们却认为，人类大脑额叶的大小与其他灵长类动物相比，并无显著差别。依阿华大学的马西奥和谢曼迪费里两人对包括人类在内的一些灵长类动物作了磁力共振影象扫描，然后测算大脑每一部分的大小，结果他们发现，人类大脑的额叶与灵长类动物的区别并不明显，大猩猩额叶占大脑的31.7％，黑猩猩占36．1％，人类占36.8％。黑猩猩比大猩猩高出5.4个百分点，但它并不比大猩猩聪明多少，相反。人类比黑猩猩仅高出0．7个百分点，但人类却比黑猩猩聪明了许多。因此，额叶的大小并不能说明任何问题。
    科学发现表明，大脑作为一个天然的信息处理系统，人类的意识在其生理机制方面，其特性与其他动物相比，只有复杂程度的区别而没有本质上的区别，都表现为一种很普遍的生物电过程和生物化学过程。
    美国弗吉尼亚州的一家医院里出生了一个怪婴儿，婴儿出生时整个颅脑只是一个囊肿，里面都是水，这是一个地地道道的无脑婴儿。医生曾经断言，这个无脑婴儿不会有任何思维活动，永远都不会笑，能存活几个星期就算很幸运了。但事实证明医生错了，这个婴儿有一些类似人的意识，他喜欢看电视，会随着有趣电视节目的情节发出咯咯的笑声，他活了整整五年。请问，这个婴儿的意识是从哪里来的呢？我们总不能说来自于水吧！
    现代科学证明，大脑在缺氧几分钟就会彻底死亡。原东德曾经作过一项试验，医生将一个在车祸中身体已经破碎，但头颅却是完好的头切下来，这个离开了身体的头颅在没有氧气的情况下存活了146个小时，电子仪器在这个期间一直跟踪头颅发出的电子信号，76个小时之内，头颅十分正常，可以用眨眼睛来与人沟通，此后就慢慢衰退了，146个小时以后脑电消失。这是一个非常规意识存在的例子，我们很难用现代脑科学的一切知识解释它。
    在英国北部的谢菲尔德大学的数学系有一位学生，智商一直很高，在历次考试中都是优秀，深得同学和老师的喜爱。后来，在一次体格检查中，谢菲尔德大学神经学专家约翰·洛伯教授在为他做CT扫描时，意外发现，这位智商很高的学生竟然没有脑子，他的大脑皮质厚度只有卫毫米，而一般正常人则有4.5毫米，他的皮质下是脑液。这位教授惊叹不已，他不知道这位学生的高智商是从哪里来的。
    在现代生活中，由于脑外雌技术的日益成熟，被切除了半个脑子而存活的人越来越多。昆明地区有一位患者，他于1960年因病切除了半个大脑，但他与正常人基本无异，1973年参加工作以后，基本上能够胜任工作。
    所有的证据似乎都在证明，人类的精神现象很可能与肉体没有什么必然的联系，精神是独立于肉体而存在的一个自在生命体，假如这个论点可以站得住脚，那么人类早期关于灵魂的所有论点都应该重新考虑。
    美国心理学家做了如下心理试验：医生将一名受试者带到一间空房间中，此时，从隔壁房间传来阵阵惨叫。医生告诉这位受试者：这个试验主要是测试人类忍受疼痛的能力极限。说着打开隔窗，让这名受试者参观试验的全过程。只见一个人被牢牢捆在一把椅子上，旁边炉里碳火烧得通红，一位医生用火钳从炉中夹出一个被烧得通红通红的硬币，然后把这枚硬币放到捆着的人的手臂上，只听“刺啦”一声轻响，手臂被烧起一缕轻烟，随后传来一声痛彻肺腑的惨叫声。试验结束，坐在椅子上的人踉踉跄跄走下来，手把着被烧伤的手臂，一个硬币大小烧焦的伤疤赫然出现在手臂上。
    医生让这名受试者连续看了几个相同的试验后，将受试者领到试验室中，把他牢牢地捆在椅子上。然后，从炉中夹出一个同样烧红的硬币说：“我现在要把这枚硬币放到你的手臂上。”受试者突然感觉到有一热物落到手臂上，随后感到一阵钻心的疼痛，不由大声惨叫起来。医生们发现，受试者的手臂上出现了一个硬币大小的三度烧伤疤痕。
    实际上所有的试验都是假的，烧伤、惨叫统统是假装出来的，真正的试验对象只有一个，那就是最后那名受试者。真正落在受试者手臂上的那枚硬币，只是稍微加了一下温，略高于体温而已，根本不可能造成烧伤。那么这个三度烧伤的伤疤从何而来呢？因为没有任何外在的因素，我们只能认为：是精神一意识使肉体烧伤，因为精神意识认为肉体在那样的情况下应该烧伤，于是就真的烧伤了。在这个试验中，我们可以排除肉体使自己烧伤的可能性，因为肉体只能对外来刺激作出被动反应。
    这个试验证明，精神对肉体有绝对的支配能力，可以让肉体在某种情况下作出难以想象的反应，肉体只是精神的奴隶，或者说是一种工具而已。
    科学试验的这个结论，与宗教中关于灵魂的各种观点是相似的。比如说，道家就认为，人的身体只是一个修炼的炉，人可以利用这个炉子来精炼自己的“三宝”，最终达到精神进化的目的。佛教也同样认为，“佛性”是可以支配肉体的。
    美国的《生物心理学》杂志曾发表过心理学家克拉特的一个心理学试验例子，这个试验起源于一起死亡事件的法律诉讼。
    在美国的一所大学里，有几个大学生搞了一次恶作剧：在一天深夜，他们用一条布袋子将一位朋友在毫不知情的情况下，突然装进了袋子。几个人谁也没有说话，抬起这个袋子来到一个火车站，他们选择了一条早已废弃的铁道，将这位可怜的朋友横放上去，然后几个人蹲在一旁看笑话。这时，不远的火车站里传来火车出站的“轰轰”声音，大地在轻轻颤抖着。只见横放在铁路上的朋友开始挣扎起来，他当然不知道他躺的这条铁道已经废弃，开来的火车将要从他身旁的铁道通过。随着机车越来越近，几位恶作剧的大学生发现，当火车离这位朋友尚有近百米时，那位可怜的同伴静止不动了。隆隆的机车带着刺耳的金属撞击声向前驶去。
    然而，等机车过后，当恶作剧者来到他们朋友身边时却发现，他们闯下了大祸——他们的朋友已经死亡了。
    在接下来的尸体解剖中，法医没有发现任何内部器官损坏的痕迹。那么，这个人是怎么死的？是他杀，还是自杀？法律应该如何来定罪呢？这个案子一时成了大家议论的话题。
    心理学家们没有参与到无聊的议论中，他们做了一系列心理试验，试图解开这个谜。在众多的心理试验当中，有一例就是克拉特所作的心理试验，实验是这样的：
    他们将一只小白鼠放到一个巨大的水池当中，借此来观察在危险情况下小白鼠的行为。大家知道，鼠类一般有很强的游泳能力，心理学家选定的水池虽然大，但依然在小白鼠游泳能力可及的范围之内。只见这只小白鼠一落入水中，它并没有马上游动，而是转着圈子发出吱吱的叫声，它是在测定方位，小白鼠的鼠须就是一个方位探测器，它的叫声传到水池边沿后，声波反射回来，被鼠须探测到，以此来判定目标的大小、方位、距离等。小白鼠尖叫着转了几圈以后，朝着一个选定的方向奋力游过去，不一会儿它就游到了岸边。几次试验都是如此。
    心理学家又选了一只小白鼠，这次他们将小白鼠的鼠须统统剪掉，然后将它放到水池中心。只见这只小白鼠同样转着圈子发出吱吱的叫声，但由于鼠须被剪，使它无法测定方位。它着急地继续转着、叫着，但依然无能为力。不一会儿这只小白鼠就沉到水底淹死了。
    关于小白鼠的死亡，心理学家是这样作出解释的：由于白鼠的须被剪，使它无法准确测定方位，在它的脑子里，茫茫四处都是水，它自认为无论如何是游不出去的。在这种情况下，小白鼠停止了一切努力，自己强行结束了生命，实际上在小白鼠沉入水底之前就已经死亡了，是它自己杀了自己。
    心理学家最后得出结论：所有的动物，在生命彻底无望的前提下，都会强行终止自己的生命，这就叫“意念自杀”。当放在铁路上的人听到火车隆隆渐近，身下的铁轨发出轻轻颤动时，挣扎着要逃离危险，但他又被装在袋子里死死捆着，他知道是无法“逃脱了，为了免受被火车分尸之苦，早在火车离他尚有近百米时，他就自己终止了生命。所以，他是自杀而死的。
    那么，他自杀的机理又是什么呢？我们在这个例子中，又一次看到了独立于肉体的精神生命的作用。事实上，有关这一论点的例征多得不可枚举，在深度催眠的心理试验中，我们就常常困惑于一些不可理解的现象，像血糖浓度无缘无故地增加等。这些试验都指向了一个结论，那就是：精神独立于肉体，精神可以支配肉体。远古的宗教信仰持此观点，严密的中医学持此观点，颇具科学色彩的道家理论持此观点，现代科学试验又证明了此观点。这一连串的线索使我们坚信这个结论是正确的。
    实际上在人类科学发展的过程中有大量的实例可以证明我们的观点，而这些实验在以前并没有受到人们的重视：
    1934年，在印度的首都新德里，有几位心理学家想做一个离奇的心理学实验，可受试者却十分难找。几经周折，他们在警察局和法院的帮助下找到了一位即将被处死的罪犯。
    一天，警察将罪犯带到一间实验室，并对罪犯说：由于你罪大恶极，所以决定将你流干鲜血处死。接着，人们将罪犯捆到床上，将手臂伸出床外固定好，并将罪犯的视线隔开。
    一位医生将一把明晃晃的手术刀伸到罪犯面前说：我就用这把刀切开你的动脉血管。说着，用锋利的手术刀在动脉处轻轻一划，由于受伤甚轻，少许鲜血流出后不久就自行凝固了。但心理学家在手臂的下部，放置了一个回音很好的金属盆，然后，用滴漏将水一滴一滴滴到盆里。
    水滴击打着金属盆发出滴答、滴答的轻响。四周静悄悄的，大家都屏住呼吸仔细观察罪犯的表情。几位化妆成医生的心理学家偶尔说几句话。一会说：已经有300毫升了。一会又轻轻说：快半盆了。随着滴嗒、滴嗒的声音持续不断，罪犯的脸色变得苍白起来，好像真的失去了血色。又过了一会，罪犯的呼吸微弱起来，最后罪犯终于面色苍白地死去。
    实验过后，心理学家大惑不解：这个罪犯是怎么死的，是他杀还是自杀？
    现代的心理治疗中也常常引出一些奇怪的生命现象。下面我们再来看两则真实的心理学实验。
    在一次催眠心理测验中，医生随手拿起一杯自开水，然后对受试者说：这是一杯放了很多糖的水，很甜很甜，你喝下去后一定会很舒服。受试人被深度催眠的状态下喝下了这杯白开水。大家知道，当我们喝下去糖分很大的饮料之后，糖分会自动被肠胃吸收到血液中去，增加血液中的血糖浓度。
    可奇怪的是，当受试人喝下这杯白开水后立刻被唤醒，然后抽血检查受试人的血糖浓度。结果是出乎意料的，在肠胃没有吸收糖分的情况下，受试人的血糖浓度竟然比受试以前增加了许多，就如真的喝下了一杯甜度很大的饮料一样。这些莫名其妙的糖分是从哪里来的呢？是谁制造了这些糖？
    在另外一起催眠测试中，一个人被深度催眠后，医生对他说：在你醒后，一看见我拿起水杯，你就将这支笔从窗户抛出去。随后唤醒了受试者。过了相当一段时间，当医生拿起水杯时，这位受试者竟真地抓起桌上的笔，并把它从窗户抛了出去。事后，人们问这位受试者：你为什么要把笔从窗户上抛出去呢？受试者竟然不知道刚才为什么这样干。这是一个令人深思的结果。
    精神与肉体的分裂，从其他科学试验中也能得到证明。1966年，当医生打开人的头颅用微小的电极去刺激大脑某一区域时，他们发现，从刺激开始到人体作出相应的刺激反应，中间有长达0.5秒的间隔。如果意识是大脑的机能，那么刺激与反应应该是同步发生的。这种情况只有一种可能：意识和大脑并不是一体的，意识独立于大脑。
    1978年，诺贝尔医学奖的获得者，神经生理学家艾克尔斯总结他多年的研究经验，提出了一个惊人的新观点：大脑的兴奋并不等于精神和意识。他认为人有一个独立于大脑的“自觉精神”，大脑只是它的物质工具而已。他说：“我们每个人在胚胎发育或幼小的某个时期，就具有非物质的思维和自我领悟能力，这种人的‘灵魂’，使我们具备了人类的特征：意识、思考、爱。恨、怕等。”他推测，非物质的“自我”在物质大脑死亡后依然活着。
    艾克尔斯所说的“自觉精神”又是什么呢？它决不是通常意义下源于大脑机能的那种意识，而是与宗教和神话中的“灵魂体”相类似的东西。
    问题转了一大圈又回到了它原来的出发点，我们用了几百年的时间仅仅认识到“精神与肉体分裂”的观点也许并不是荒唐的宗教迷信而已。

                        第五节　人有两套生命系统

    在我们开始这个假设之前，首先让我们来看看其他一些与此相关的问题，这对于提出与理解这个假设是有帮助的。
    世界上是否真的有灵魂存在？这几乎是一个无解的话题，人类围绕这个问题斗争了几千年，至今还是一个争论不清的问题。英国的人类学家泰勒在其所著《原始文化》里，通过对原始民族神话和宗教观念的考证，最后得出了一个结论：灵魂在原始人眼里是一种稀薄透明的东西。
    首先，让我们综合一下原始宗教和神话里关于灵魂的一些普遍看法：
    1．灵魂是神给的。几乎在所有的造人神话中都持同样的看法，像埃及的《死者书》中所写的：“神是生命，人们只能通过他而活着，他赋予人们生命，他把生命的气吹进了他的鼻孔。”
    2．灵魂是在身体出现以后由外部进入身体的。《摩奴法典》记载说：“这些伟大的‘原’（即构成灵魂的最初物质）团结在一起，并彼此联合，进入了身体，因此人们变成了‘原人’（即有灵魂的人）。”
    3．灵魂比身体要古老。埃及的《死者书》中写到：“在初始就存在神圣的灵魂。”中国的《黄帝内经》中在讨论精气时说，精气“常先身生”。
    灵魂在所有的论述中都是不可知的，即我们的感官是无法感知的。但如果我们仔细阅读远古的神话就会发现，灵魂实际上就是创造我们的神，二者是合而为一的，例如：
    埃及的《死者书》阿尼草纸书中说，神是虚无的，隐秘的，是精灵，“神是隐秘的，无人知道他的形象，无人能获得他的真相。他对诸神和人们是隐秘的，对他的造物主来说，他是一种神秘。”“神自己就是存在，他保持不增不减，他繁殖自我千百万次，他在形体和器官上是多种多样的。”
    《摩奴法典》认为：“于是自存的神，他自身并不能被看清，但他却使伟大的元素及其他都被看清。”“他只能内部器官看见，他是难以捉摸的，不可见的，永恒的。”
    澳大利亚和美洲印第安人神话中，有时将创造世界的神直接描绘成智慧、精神。印度的神话里有时也将神说成是“道”或“德”，这些东西同样没有可知性。
    古波斯的《列王纪》说：

        “人人都想眼见造物主的模样，
        珊瑚般的肉眼无法窥见他的形象。
        人们的思维无法把他想象，
        他超越了一切名义与一切地方。
        能表述一切的语言描绘真主也无能为力，
        心灵与理智无法通晓主的真意。
        因为理智通过语言描绘某种现象，
        只能依据人们眼见的模样。”

    因此，所谓的神灵是看不到的，这与灵魂的定义基本相同。而这里的神就是创造人类的那些神，他们是没有形体的。相反那些有形体的神，在神话里却不是造物神，他们是真神的仆人，被称为“诸神”。那么，宇宙中是否存在没有形体的生命呢？
    在搜索地外生命的过程中，我们是以自己所具有的知识和经验来推断地球以外生物的存在形式。例如，目前所有关于外星人的报道都使人不解，因为目击者所看到的外星人，都具有人类的形体结构。
    1980年8月，以前苏联伏利克斯·齐盖尔博士为首的一批科学家调查了一次遭遇外星人事件。齐盖尔博士说：“那些在苏联着陆、来自银河系某个星球的外星人大部分都是3英尺高。虽然用我们的标准来衡量，这些类人生命很不端正，但他们与我们地球人是很相似的，他们长着非同寻常的大脑袋，头上没有头发，瞪着两只突出的眼睛，鼻孔是两道缝。”
    1967年法国《空间现象》杂志第16期发表记者若埃尔·梅斯纳尔和克洛斯的一篇调查报告，报告中对一起遭遇外星人事件有十分详细的描述：“他们（外星人）身高约1米至1．2米，头上没有头发。这些人的四肢同躯体的比例，跟我们是不一样的，他们的胳膊又细又长，腿又短又粗，脚掌是蹼足。同身躯相比，矮人的头的大小是正常的，可是他们的脑顶呈尖状，下巴也很凸出，他们的鼻子也是尖的。”
    不难看出所有的这些描写，它依然是以人类自身为蓝本，只是局部加以变形而已，腿还是腿，只有粗细之分，头还是头，只有圆失之别等等，所有的这些，都符合地球人类的知识与经验，如果我们承认了这些事例，就必须承认这样一个事实：宇宙中所有的高级智能生物都经过了类似地球从猿到人的进化过程。以此，我们可以推断这些外星人的家乡一定有与我们相类似的植物和动物……当然，任何一个科学家都无法作出上述的推论，这里涉及一个生物形态的问题。我们可以肯定，宇宙中的确存在各种各样的生命，也确实存在比人类智慧还高的生命形式，但我们根本无法肯定这些生命与我们有相似之处。即使在同样的自然环境下也不能肯定会产生同样的生命形式。
    假如退一万步说，我们所知的宇宙空间的生命形式都具有相似性，那么我们不知道的宇宙空间里是不是有生命，其生命形式又是怎样的呢？1995年，人们终于发现，在宇宙空间中我们所知道的物质只占整个宇宙的16，而另外2／3的物质是我们所完全不知道的暗物质，这些星球上的生命又是怎样的呢？
    我们所知道的一切生命都是有形体的，像人、猿、狗、飞鸟、鱼类等等，甚至连肉眼看不见的细菌都是有形体的，那么宇宙中是否存在无形体的生命呢？从自然科学的角度讲，无形体的生命根本不可能存在。但从哲学的角度看，既然有有形体的生命，那么就应该有无形体的生命，有阴就有阳，有上就有下，有生就有死。故中国的老子在阐述有与无的关系时，不但肯定了“有”的作用，更肯定了“无”的价值。“无形”也并非真正的无形，或许因为我们看不见其形，或许不与我们处于同一个空间维度等等。
    从人类远古文明留下的许多资料看，我们的祖先不知道出于什么原因，他们对无形的生命比我们认识得更多、更深刻，远古文明的许多科技就是建立在这个认识的基础上的，令我们今天尴尬的是：这些东西许多都有实用价值。因此，关于“有形”、“无形”的讨论，我们更倾向于“无形”生命存在的结论。
    前苏联“礼炮号”太空试验站曾在太空中遇到过一些形体像空气一样稀薄的生命，它们呈透明状态。这些生命可以任意变幻自己的形体，像孙悟空的七十二般变化一样，它们甚至可以使形体消失得无影无踪。这一描述极像人类关于灵魂体的描述。
    据报道，某医院有两位医生在值班室交谈，突然，一位经他们抢救过的垂危病人出现在门口，表露了感激之意，可是旋即消失，两人面面相觑，急速跑向病房，守候在这个危重病人身边的护士和家属说，病人刚刚死去，根本没有离开过病床。
    1988年7月20日，前苏联莫斯科曾做过以下试验：由医学家波利索夫监督伊凡·托尔斯德进行分身试验。伊凡·托尔斯德在莫斯科“人定”后，其精魂前往西德、法国、英国和意大利的5个城市。在这些地点有67个预先指定的人看见了伊凡·托尔斯德半透明的身体。据说，伊凡是在处于昏迷状态下进行分身的，他的体温能降到22℃，脉搏只有平常的1／3，而大脑活动却几乎停止。
    我们在整理、阅读上古神话传说时曾发现，最初创造我们的神就是这样一些奇怪的生命：他们几乎没有形体，而且是可以随意变化的，只要读一下《奥义书》、《摩河婆罗多》就会明白了。而上古神话中所描绘的“隐秘”的神与“礼炮号”在太空中遇到的生命是何等相似，也与人类的许多灵学试验基本吻合。因此，我们基本上可以认定：在茫茫的宇宙之中既存在有形的生命，也存在无形的高级生命，这些生命曾来到过地球，大约在1万多年以前，他们利用地球上动物的基因创造了人，并成了远古时代人们崇拜的神，后来他们又通过了某种方式潜入了人体。
    这是一个假设，而且是有充分事实根据的假设。但这个假设的最后成立，还有待于我们比较圆满地解释这样一个问题：神为什么要创造人呢？
    尽管科学界直到今天对智慧尚无明确的概念，但对构成智慧的一般表现还是有大体一致的看法，目的性、计划性、预见性都属于智慧的范畴。智慧是划分动物层次或者生命层次的标志。
    对于外星人来地球的造访，地球人有诸多推测，一般来讲有以下几种意见：一种意见认为，如果河外星系的高智慧生命造访地球，一定是为了掠夺地球资源而来，但我们在实际生活中并没有发现地球资源被掠夺；一种意见认为，外星人来地球是为了某种移民的需要，但人类从五六千年以前开始记载神话，经过如此漫长的岁月，外星人向地球移民始终没有发生，甚至没有任何迹象；一种意见认为，外星人来地球仅仅是为了考察，但如果这类生命拥有跨越星系文明的话，根本不需要对地球进行长达五六千年，甚至更长时间的考察。也就是说，以上这些推论漏洞太多，根本无法自圆其说，更重要的是，这些推论无法与上古文明资料相衔接，无法自成一个体系。”
    我们认为，“神”造人的目的与外星人绵绵五六千年滞留地球的目的是一致的。如果我们将这些问题与古文明的记载及宗教、灵魂、气功、巫术、中医等结合起来思考，就会得出一个全新的结论：神造人是为了某种进化的目的。
    在茫茫的宇宙中，存在这样一种生命：他们最早可能也是有形体的生命，但在漫长的进化当中，他们失去了形体，以一种智慧、精神、意念的形式存在着。而这种形式是我们肉眼根本无法看到的。虽然他们失去了形体，但他们的进化过程并没有完成，需要一种特殊的物质继续其进化的使命，这种特殊的东西大约就是道家所说的“道”或佛教所说的“悟”，也是中国古代所提倡的“德”，它是一种源于认识产生的精神实体。为了完成进化，他们首先创造了一批有形的活体（这些活体也可能是一种生命，也可能是一种机器人），并利用这些活体将一颗小行星挖空后改造成一艘能进行星际航行的巨大的宇宙飞船。他们来到了地球，指挥这些有形的活体用基因工程制造了人类，而这些无形体的生命，则以一种我们不知道的方式潜入我们的身体内，利用人类大脑产生的精神实体做最后的进化。而“神”的仆人们则成了空间中来去无踪的飞碟操纵者，他们守护着神灵，也守护着人类。当然，那艘巨大的宇宙飞船就成了我们今天的月亮。
    如此说来，我们每个人都有两套生命系统，这两套生命系统共同组成一个生命的整体，那就是人。因此，我们的一半是“神”，另一半则是人。
    第一套生命系统，指的是肉体生命系统，也就是现代西方解剖学上证实的生命系统，它包含着若干个子系统，像消化系统、免疫系统、血液循环系统、神经系统等。这个系统的维持需要阳光、水分、空气及种种化学元素，它的能量来自于由食物转化成的热量。
    第二套生命系统，指的是精神（灵魂）的生命系统，也就是现代解剖学上无法证实的一套生命系统。这套生命系统比肉体生命系统要简单得多，它没有若干子系统，只有一套主干系统，那就是经络系统，人体上的穴位是这套系统的对外感知器和能量接收器。它一方面捕捉外部的各种信息，以一种我们不知道的方式传递给精神生命体，另一方面，它又将宇宙中的生命素接收过来，转化成供养精神生命体的能量，这就是道家讲的吸食“日月精华”的真意所在。
    或许有的人会说：宇宙中根本没有所谓的“日月精华”，这都是道家骗人的玩意儿。实际上，科学试验表明，宇宙中确实有“生命素”存在，且看两个试验：
    美国芝加哥的一位医生名叫威格尔斯沃思，他曾在阿肯色州做过一次很有意思的试验：他用铅作衬制成了几个盒子，并将这些盒子装上同样的土壤，再把这些盒子放到漆黑的酒窖里。他把其中几个盒子用一根根铜线与外面阳光下的金属相接，而另外一些盒子未与任何导体连接。然后，威格尔斯沃思在盒子里种上同样的稻种，以同样的方式照看着。结果，在用铜线连接的盒子里，稻谷发芽长成了翠绿的秧苗，而其他盒子根本没有发芽，种子很快就烂掉了。
    这个试验打破了我们一贯对生命的看法，阳光并非生命所必须的条件，生命需要一种东西，这种东西可能与阳光有关，也可能与阳光毫无关系，我们将它称为宇宙中的“生命素”。试验表明，这种生命素可以捕捉、滞留并且传递。试验中，铜线所传导的正是这种“生命素”，它使稻种获得了生命。推而广之，任何植物、动物的生长都是因为在其最有利的条件下捕获了这种“生命素”的缘故。
    1971年10月，美国电子工程师乔治·劳伦斯与助手一起在一处半沙漠地带进行植物生命活动的测验，他们所使用的仪器与测谎仪相似，具有极高的灵敏性，只是无需将电极连于植物上，即可捕捉生命活动发出的讯号。正在试验休息时，突然，仪器那种稳定的信号被一个清晰的脉冲干扰了，令劳伦斯惊异的是，此时的仪器并不是对准植物，而是指向天空。由于是冬季，又是半沙漠地区，不太可能有其他信号的干扰，因此只能判定生命信号来自空间。这种来自空间的生命信号持续了一个半小时。
    1972年4月，劳伦斯带着改进后的仪器来到了莫哈维沙漠的中部，这里30平方公里的范围内都被火山熔岩覆盖，寸草不生。劳伦斯挑了一个23英尺高的火山山包，将仪器对准了大熊星座，他要证实上一次的试验。90分钟以后，仪器收到了来自空间生命的脉冲信号，每隔10分钟收到一次迅速的脉冲。此后，劳伦斯又经过多次试验，结果都是一样的。
    劳伦斯的一系列试验，证明了一个事实：在宇宙空间中的确弥漫着肉眼看不到的生命。如果联系威格尔斯沃思的试验，我们完全可以作出以下推论：在宇宙空间中到处存在一种“生命素”，它们在宇宙中四处漫游，时时光临地球，地球上的生命无时无刻不在捕捉着这些“生命素”，这种“生命素”就是古老道家讲的“天地灵气”、“日月精华”，甚至从某种角度看它就是中医学中称之为“气”的东西。如果这一点可以确定，那么我们“人有两套生命系统”的假设就更加有了事实依据。我们人体上的经络，是精神生命的载体，穴位是这套生命系统中的对外接收器，它将宇宙中的“生命素”接收过来，转变成精神生命生存所需的营养。


李卫东—人类曾经被毁灭—第九章 天地分离

第九章　天地分离

        月球宇宙飞船中的“神”与“神”之间，或宇宙智慧生命之间，爆发
    了一场骇人听闻的战争。一时间战火纷飞，幼弱的人类及城市被可怕的武
    器瞬间毁灭：所多玛城消失了，马亨性达摩古城不见了……被击伤的月球
    宇宙飞船被迫飞离地球，“天”与地发生了分离……

                         第一节　天地为什么分离

    在以上的章节里我们曾经说到，中国的神话是以“天神话”为核心的神话体系，而“天神话”又以“天地分离”为主干，几乎所有的天神话都是为了解释“天地分离”的起因、过程、后果等。比如，“共工触山”是天地分离的起因，“天”摇摇欲坠的上升是天地分离的过程，“天倾西北，地陷东南”是天地分离的后果。离开了“天地分离”，我们就不可能很好理解中国的天神话。
    人类历史上究竟有几次天地分离呢？许多人都认为有两次：一次是由混沌中开辟出天地；一次是由于共工撞倒了不周山，使天地发生了分离。有的人把两次天地的开辟说成是人类多次被毁灭的证据。
    我们不同意上述看法，不论从哪个角度来讲（神话的、宗教的、科学的），天地开辟只有一次，而且只能有一次，否则根本不会形成现在的人类社会。在中国的神话里，如果去仔细研究的话，神话记载的开天辟地仅仅有一次，根本没有两次之说。
    所谓的混沌开天，其重点在说生命的诞生，而不是讲述宇宙形成的模式。人类开始被制造出来，只有肉体而没有精神和意识，此时的人处于混混沌沌的状态之下，什么东西都是灰蒙蒙。暗乎乎的。突然，外太空人给人类注入了意识，人一下子从无意识的黑暗世界，来到了有意识的光明世界，第一次清晰感觉到了天与地的存在，所以形成了从混沌中开辟出天地的神话。
    真正的开天辟地只有共工触倒不周山那一次，这次的重点在描述天地分离的原因及过程。如果仔细对比两次开天辟地的神话内容，我们发现，第二次开天辟地（共工触山开天），已经没有相伴随的造物主出现，使人只感觉到天地分离时那种恢宏的气势，而缺少了万物出现时那种奇异、神秘、惊喜、细腻的感觉，这也说明混沌开天和共工开天表达的是两个不同的中心内容。
    根据我们以前的一系列假设，我们认为，共工开天的神话在讲述一次突然发生的天文事变，在地球的上空有一个巨大的物体离开了地球。那么，这个东西是什么呢？就是月球。以上我们曾经在大量神话的基础上假设，大约在1万多年以前，地球的西北部上空出现了一颗巨大的星球，它就是月亮，当时的人类将它称为“天”，它有3000多公里。突然，在一次意外的事故中，月球飞离了地球，也就是说从近地轨道上离去，两颗星球之间的距离越来越大，覆盖在人们头顶上的被称为“天”的物体升高了，不见了，新的天空产生了，广奥的宇宙一下子豁然开朗，仿佛天和地都获得了新生。这就是天地分离神话中的真相。
    但是，为什么会发生天地分离的事情呢？就是说月球为什么要突然离开地球呢？那就要从神话中来寻找答案了。
    中国关于第二次开天辟地的神话有以下几则：
    《淮南子·天文训》载：“昔共工怒触不周山，天柱折，地维绝，天倾西北，故日月星辰移也；地不满东南，故水潦尘埃归焉。”这则记载主要讲天地分离的过程，其中提到了两个重要的天文现象，即“天倾西北，地不满东南”，我们将在后面详细论述。
    《史记》司马贞补《三皇本纪》曰：“当其（女娲）末年，诸侯有共工氏，任智以刑强，霸而不王，以水乘木，乃与祝融战而不胜，怒，乃头触不周山崩，天柱折，地维缺。”这则记载主要讲述天地分离的原因。
    《论衡·谈天篇》记载说，共工不是与祝融打仗，而是与颛顼争帝位发生战争，结果不胜，怒触不周之山，将天撞了一个大窟窿，使天残地毁，这才由女娲去炼石补苍天。
    “共工触山”的神话大致如此，文字不多，情节也不复杂。《史记》和《论衡》都比较晚，《淮南子》是最早记载这一神话的。有的人认为，共工触山的神话是一个推源神话，是为了解释“天倾西北”、“地不满东南”造成的原因，但是我们认为，如果真要说推源的话，“共工触山”应该是解释“天地分离”的原因。
    在所有的神话里面，还有一条神话与“天地分离”有关，但说得比较模糊。《尚书·吕刑》中说：“莆尤唯始作乱，延及平民，目不寇贼鸱，奸宄夺攘矫虔。苗民弗用灵，制以刑，杀戮无辜。民兴，胥渐泯泯棼棼，罔中于信，以覆诅盟。虐威庶戮，方告无辜于上；上帝监民，罔有馨香，德刑发闻惟腥。皇帝哀矜庶戮之不辜，报虐以德，谒绝苗民，元世在下。乃命重、黎，绝天地通，目有降格。”大意是说：在很久以前，天地是相通的。有一年，天上的坏神蚩尤跑到地下作乱，把西南地区的苗民残害得不像样子，所以苗民只好告御状。上帝知道以后，很伤心，大约是派人把蚩尤抓回天上以后，命令重和黎两位大神，将以前天地相通的道路给弄断了。这样，天上的神无法下到地上做坏事，但地上的人也别想再像以前那样动不动就爬到天上去了。
    这则记载中，后人添加的东西有很多，比如像仁德、兼爱等思想，而且把黄帝、颛顼、蚩尤三人的神话给弄混了，与黄帝打仗的是蚩尤，但“绝天地通”的却不是黄帝，而是颛顼，《国语·楚语》中有一条旁证：“颛顼受之，乃令南正重司天以属神，命火正黎司地以属民。”
    这条记载同样是解释“天地分离”的原因，其中有一个重要的细节与“共工触山”相同，那就是把天地相连的部分给弄断了，在客观上也造成了“天地分离”。
    通观以上几则神话，“天地分离”的线索很清楚，那是因为一场战争而导致了天地的分离。以上我们曾经说过，神话中被称为“天”的物体是十分巨大的，它实际上指的就是月亮。因此，能够造成天地分离（地球与月亮分离）的战争也应该是一场罕见的战争。可神话时期，人类正处于原始状态中，一场原始人的战争不可能造成这样大的结果，长矛、石刀、弓箭决不可能把月球打跑。那么，这究竟是一场什么样的战争呢？是谁与谁的战争呢？
    从神话中我们知道，这是一场“神”与“神”的战争！

                          第二节　“神”的战争

    生存与斗争是支配生物向前发展、进化的永恒动力，否则将遭到大自然的无情淘汰，这是达尔文的学说，也是自然界生物千古不变的法则，连自然界最优秀的人类也无法逃避这一法则。不论翻开哪一部历史长卷，你都会惊奇地发现，人类之间的战争多得数不胜数，重重叠叠，静静躺在那里，每一场战争都向你诉说一个惊天动地的场面和无数个悲欢离合的故事。
    据统计，从公元前3200年到1964年，在5000多年的时间里，世界共发生过14513次战争，其间只有329年是和平的。仅本世纪，大的战争就有15次之多：1904—1905年日俄战争，1911—1912年意土战争，1912—1913年巴尔干战争，1914—1918年第一次世界大战，1937——1945年第二次世界大战，1947—1950年中国人民解放战争，1947——1972年印巴战争，1948——1973年中东战争，1950——1953年朝鲜战争，1961——1975年越南战争，1979－1989年苏阿战争，19880—1988年两伊战争，1982年马岛战争，1982年以黎战争，1991年海湾战争。读完历史，你会有这样的感觉：仿佛人类社会的发展史可以用战争这条线穿起来。这还是文字记载下来的战争，没有记录在案的战争又有多少呢？
    除人类以外的其他动物，斗争更是生存的一种必要手段，捕食与反捕食，争夺种群的领导权，为保护自己的生存领地不受侵犯等等，都有可能爆发你死我活的争斗，甚至为延续后代也不得不打个头破血流。就连大地上生存的植物，也常常会因为争夺阳光、空气、水分、养料等发生相互之间的绞杀。
    生物之间为生存而彼此斗争的思想，构成了人类文化的一个深层内核，它通过不同的文化形式散发出来，表达了不同时期人们对生存问题所作的思考。
    在一般人的心目当中，神是最高的道德体现，是人类行为的楷模，他们当然不会有战争行为。然而，在人类的历史中不仅有人类战争的记载，而且还有许多神与神之间的战争记载。翻开任何一个民族的早期神话，几乎都有类似的记载与传说。这是怎么一回事呢？一些社会学家和历史学家认为，神话中的战争反映了人类早期部落之间的争斗，那些神话中的英雄实际都是各部落自己的英雄。
    如果仔细阅读一下全世界各民族的战争神话，就一定会发现，上述的学术观点并不正确，因为有些神话中的战争已经远远超出了原始人的思维水平，而且有些神话战争在全世界都有相同的样本。首先，让我们来看一下中国的神话战争。
    中国神话中记载了许多神与神之间的战争，其中最著名的只有三次：即黄帝与炎帝的战争，黄帝与蚩尤的战争，共工与祝融的战争。
    我们在分析神话的特点时曾指出，由于口述历史的特点，使神话在记载上有很大的混乱性，许多事件被混杂在一起，你中有我，我中有你，像“盘古开天”的神话中就包含了“共工触山”使天地分离的有些内容。表面上看似几个不同的事件，如果仔细去考证，却发现是同一事件演变出来的许多变种。上述三次神与神的战争，基本上就属于这种情况。
    首先，是黄帝与炎帝的战争。
    关于炎帝，记载并不是很多，几乎没有一个完整的神话，仅《淮南子》里有一些炎帝的介绍。《天文训》中记载：“南方火也，其帝炎帝，其性朱明，执衡而治夏。”《时则训》中记：“南方之极，自北户孙之外，贯颛顼之国。南至委火炎风之野，赤帝、祝融之所司者万三千里。”赤帝就是炎帝，朱明当是祝融。关于炎帝和黄帝的战争有以下一些记载：
    《绎史》卷五引贾谊《新书》说：“炎帝者，黄帝同母异父兄弟也，各有天下之半。黄帝行道而炎帝不听，故战于涿鹿之野，血流漂杵。”实际上我们没有必要去考证炎帝与黄帝究竟是什么关系，他们都不是原始的古神，是春秋时期同时被制造出来的，当时按金、木、水、火、土五行，配以东、南、西、北、中五个方位，制造出了五方五帝：东方天帝太皋属木，称青帝；南方天帝炎帝属火，称赤帝；西方天帝少皋属金，称白帝；北方天帝颛顼属水，称黑帝；中央天帝属土，称黄帝。但是，黄帝与炎帝虽然出现在春秋时期，但他们的神迹都很古老，只是我们看不到原来的神话了。可以肯定的是，在他们代表的那个年代里，曾经发生过一场大的战争。
    《列子·黄帝篇》说：“黄帝与炎帝战于阪泉之野，率熊、罴、狼、豹、囗、虎为前驱，以鹏、曷鸟、鹰、鸢为旗帜。”
    《淮南子·兵略训》说：“炎帝为火灾，而黄帝擒之。”《大戴礼记·五帝德》说：“黄帝与赤帝战于阪泉之野，三战然后得行其志。”
    其次，是黄帝与蚩尤的战争。
    蚩尤这个神在先秦以前一直是个战神，《史记·封禅书》中就说：“三日兵主，祀蚩尤。”可见当时是把他作为战神来祭祀的。据传说，蚩尤还是各种兵器的发明者。《管子·地数篇》说：“葛卢之山，发而出水，金从之，蚩尤受而制之，以为剑、铝、矛、戟；……雍狐之山，发而出水，金从之，蚩尤受而制之，以为雍狐之前、芮戈。”关于蚩尤与黄帝战争的情况，古史中记载比较多，我们以下再详细讲。
    第三次是共工与祝融的战争。这场战争的记载不是很多，我，们在上一节里曾经引证过，这里就不多说了。
    三次战争一共涉及五位神，他们是黄帝、炎帝、蚩尤、共工、祝融。大家知道，神话中是没有确切时间的，我们不能说出哪一个神究竟生活在哪一个确切的年代里，但是，每一位神都代表着一个历史时期，通过神迹分析，我们可以大致说出哪一个神在前，哪一个神在后。上述三次战争的五位神，究竟是不是同一个时期里的神呢？
    黄帝与炎帝所代表的历史时期相同，这是比较明确的。蚩尤与黄帝也基本上在一个历史时段里，《韩非子·十过》中记载：“昔者，黄帝合鬼神于西泰山上，驾象车而六蛟龙，毕方并馆，蚩尤居前，风伯进扫，雨师沥道，虎狼在前，鬼神在后，腾蛇伏地，凤凰覆上，大合鬼神，作为清角。”很明显，蚩尤是黄帝的属臣，生活的时间大约也与黄帝同期。
    这五位神中比较麻烦的是共工与机融。有资料说共工是炎帝的五代孙，而且是祝融的儿子，《山海经》记：“炎帝之妻，赤水之子，听沃生炎居，炎居生节(立立)，节(立立)生戏器，戏器生祝融，祝融生共工，共工生后土……。”儿子跟老子打仗，不太可能。在其他的资料里，共工很可能属于黄帝那个时期。在这以前，我们曾引过女娲与黄帝共同造人的传说，那也就是说，女娲所代表的时代与黄帝所代表的时代基本一致。而据《史记》司马贞补《三皇本纪》说，共工与祝融的战争就发生在女娲时期，那么共工的时代当与黄帝的时代相去不远。
    还有一个证明，说共工不是同祝融打仗，而是同颛顼打仗，《淮南子》就持这种说法：“昔者共工与颛顼争帝。”可正如大家知道的那样，黄帝与蚩尤的战争结束以后，由于心灰意冷才把帝位传给了颛顼。
    一个时期内发生了三场战争，而这三场战争在时间上、内容上互有牵连，所以我们怀疑，这三场战争很可能是同一场战争的三种不同说法。
    上面已经说到，黄帝与炎帝的战争发生在涿鹿这个地方，意外的是，黄帝与蚩尤的战争地点也在涿鹿，《太平御览》卷十五引《志林》说：“黄帝与蚩尤战于涿鹿之野。”而且记载两次战争的行文也基本相同。所以，可以肯定这两场战争是同一场战争。上文还提到“阪泉”，实际上它也在涿鹿。至于共工与祝融的战争，虽然神话中没有明确的地点，但根据其他资料，大致也在涿鹿。
    从战争的目的看，这三场战争也十分相似。黄帝与炎帝的战争，黄帝与蚩尤的战争，共工与祝融的战争，都是为了争夺统治权，起因和目的完全一致。
    从战争的结果看，除黄帝与炎帝的战争没有什么具体的结果以外，其他两次战争的结果都是相同的，即导致了“天地分离”。当黄帝与蚩尤大战之后，将帝位传给了颛顼，颛顼吸取以前的教训，派重和黎两位天神把天地间的通道绝断了，从此天和地有了区别，这也可以看成是天地分离的一种表述方法。共工在与祝融战败之后，更是气得一头撞倒了天柱——不周山，使天地发生了巨变，天越来越高，地越陷越深。
    从时间、地点、目的、结果这几者综合分析，我们认为，上古时中国神话中的三次神与神之间的战争实际上就是一次，后人在归纳、整理神话的过程中，将这次战争分属于不同神的事迹中，造成了一分为三的情况。
    中国神话对这次战争记载得相当简略，只是在黄帝与蚩尤的战争中稍有些内容。下面就让我们来具体看一看这场战争的经过。
    蚩尤是天上的一个坏神，长得很难看，人身牛蹄，有四只眼睛六只手，头上还长着尖尖的利角，耳朵两边的毛发根根直竖起来，好像剑戟。他很怪，不食人间烟火，常吃些砂子、石头、铁块之类的东西，就好像是一个炼钢炉，所以他很会制造兵器，后世的人都把他当战神祭祀。据说，蚩尤手下有81个兄弟，个个勇猛好战，都是铜头铁额，就像科幻小说里的战斗机器人。
    有一年，蚩尤带着这帮兄弟把南方的炎帝给赶跑了，霸占了苗民居住的一大片土地，人模狗样地当起了南方帝王。可这个冒牌的帝王野心极大，还要抢夺黄帝统治下的北方。为了起兵造反，他一面训练苗民，一面又联合了夸父部落的巨人。这些巨人力大无穷，打起仗来一个顶一百个。经过长期的准备以后，蚩尤正式举起大旗，率领苗民们杀向了有名的古战场——涿鹿。
    黄帝迫不得已出兵应战，于是乎，涿鹿杀声阵阵，狼烟滚滚。蚩尤手下的81个铜头铁额的兄弟冲锋陷阵，如人无人之地，刀枪不人。巨人们也大展神威，手持10多米长的大棒，或20米长的大刀，一扫就是一大片。在他们的带领下，勇猛的苗民把黄帝的军队打得节节败退，情形十分狼狈。
    一天，蚩尤不知用了什么法子，大约像《水浒》里面的公孙胜，使的是巫术，造出了漫天大雾，把黄帝的军队围在核心，不辨东西南北，怎么也冲不出去，伤亡惨重。正当黄帝愁眉不展的时候，他发现一个名叫“风后”的大臣在车上打盹。黄帝气不打一处来，上前大声责问他为什么在战争不利的情况下睡觉。风后睁开眯着的眼睛说：“我不是在睡觉，我正在想办法呢。”果然，这位聪明的风后造出了一辆指南车，车上有一个小人，伸出手臂，时时指向正南方。黄帝一看大喜，集中兵力向着小人指示的方向进攻。没有多久就冲出了重围。
    不管怎么样，这一仗毕竟是黄帝打败了，这口气怎么能咽下去？于是，黄帝调出应龙来参战。这“应龙”神话记载得不多，不知道它有什么神通，反正是条很厉害的龙。应龙洋洋得意地飞到空中，正准备大显神威，不料蚩尤又搞出了一场大风。那风才叫个大，磨盘大的石头被吹得满天飞，大树被连根拔起，一时间天昏地暗。应龙在天上被吹得摇摇晃晃，东倒西歪，连身子都稳不住，更别说打仗了。
    于是，黄帝又叫来他的女儿“魃”前来助战。说起这“魃”，不少人都知道，她就是大旱之神，虽然是黄帝的千金小姐，但长得奇丑无比，光秃秃的头上没有一根头发，想必是烧光了。这个“魃”虽丑，但本领却不小，据说她身体内奇热无比，能把石头和钢铁都烤化了。果然，她一走上战场，一发出体内强大的热量，立即将蚩尤搞出来的大风、骤雨消融得无影无踪，还杀死了许多蚩尤的军队。可惜的是，她发出热量后就再也不能上天了，只好住在赤水一带。每当她跑出来游玩时，必定会带来大干旱。所以后人把她叫做“旱魃”，一有旱灾，人们就敲锣打鼓举行赶“魃”的仪式，好在“魃”很自爱，脸皮很薄，一听到人们敲锣打鼓，就知她给人带来了灾难，人们不喜欢她，于是就会羞愧地回到赤水老家去。
    “魃”造成的战机鼓励了黄帝的军队，大伙儿一鼓作气冲杀上去，把蚩尤的军队打得溃不成军。天空中“应龙”利用这个机会，在天空中大展神威，尖叫着从空中杀死一个又二个敌人。
    此时，黄帝又添了一件新武器，那是一面用“夔”皮造成的鼓。说起“夔”，它是一种动物，长着一只足，样子也很难看，但它肚子上的皮却能发出很大的声音，有时候它没事就躺在大泽旁，敲着自己的肚皮玩，发出嘭、嘭、嘭惊天动地的声音。大概黄帝急了，所以才把“夔”杀了，用它的皮做成一面鼓。接着，黄帝把雷公也杀了，用雷公的骨头做鼓槌。这两样巨响的东西碰到一起，那声音可想而知。据神话说，一面“夔”皮鼓一敲起来，天摇地动，声音能传到几百里以外，震死了不少蚩尤的军队。
    这场战争的最后结局是蚩尤战败了，他的铜头铁额兄弟们和请来的巨人都死得差不多了，这冒牌的帝王也被黄帝抓起来给杀了，把头埋在如今山东省的寿张县，把身子埋到了钜野县。古代时，寿张人每年十月都要举行祭祀蚩尤的活动，据说，此时往往有一道红色的光雾从蚩尤坟顶冲出，直达云霄，好像悬挂在天空中的一面旗帜，人们把它称做“蚩尤旗”。据《述异记》记载，在晋朝的时候，人们还在原来的古战场挖出一些东西，这些东西像钢铁一样坚硬，当时人把它叫做“蚩尤牙”。据《述异记》的作者说，他曾亲眼见过叫“蚩尤牙”的东西，大约有2寸长，坚硬无比，任何东西都打不碎它。
    对于导致“天地分离”这样大天文事件的起因，上述战争似乎不够猛烈，也算不上精彩。或许有的人会因此而否定我们的假设。但是我们要知道，上古的神话本来就不能橡现在的历史专著那样记载得详详细细，也不可能像战争小说那样描写得具体生动，古人在口传神话的时候，纯粹是为了自己的某种信仰，而不是有意记载什么具体的事件，我们没有权力要求古人把什么都写得一清二楚，否则哪里还会有科学的研究？考虑到中国神话传说在春秋战国时期被诸子百家大大“人话”的事实，我们怀疑以上神话并非是原版，而是从原版演变出来的三个变种。
    读完了这三次战争，首先一个问题是，这是谁与谁的战争？是地球原始人类的战争吗？一些历史学家认为，中国神话中的这些战争反映的是当时原始部落之间的战争情况，中国史前民族的许多资料都来自于这些战争记载，比如，什么黄帝集团啦、东夷集团啦、西南苗族集团啦。我们认为，这种认识很可能是错误的，综合世界各民族关于早期神与神之间的战争记载，我们有理由相信，所有神话中记载的战争，都是同一场战争的描述，这是另外一种高级生物在地球上进行的一场战争，这些“神”掌握着我们今天都无法企及的高科技。我们这个观点并不是随意得出来的，它同样有大量的原始神话作为证据。
    《圣经》在记载远古一场战争时．曾经有过如下一段文字：“天就开了……从其中，显出四个活动的形象来，他们的形象是这样的：有人的形象，各有四个面，四个翅膀。他们的腿是直的，脚掌好像牛犊之蹄，都灿烂如光明的铜。”那么这是什么呢？原始人能够创造出这样的东西吗？今天的人读完都会说：“这是机器人。”
    上引神话中的蚩尤也不简单，它长着人身牛蹄，与《圣经》中“具有人的形象……脚掌好像牛犊之蹄”的描述基本相同。蚩尤吞食金属、石块，本身像个冶炼炉，这不正好说明它是由金属制成的吗？蚩尤手下81个铜头铁额兄弟，按今天的话说这是机器人，完全是由金属制成的战斗机器。《述异记》中说晋朝挖出来的“蚩尤牙”肯定是一种金属，晋朝的科学技术已经可以冶炼铜、铁，甚至钢（从汉代起中国就已经发明了低碳钢的冶炼技术），而发现的“蚩尤牙”却在硬度上强过当时人们所知的所有金属，它肯定属于一种合金钢一类的金属。不要小看这则记载，如果晋朝时有现代这样的文明程度，那么这一发现难道不是一次有意义的考古发现吗？只是当时人们没有现在这样详细的学科划分，所以把这次严肃的考古发现写进了志怪中。它说明黄帝与蚩尤的战争，是金属与金属之间的对抗。可是不要忘记，这场战争发生在原始社会时期，当时哪里有如此坚硬的金属？
    从神话中我们可以看到，参加蚩尤叛乱的有许多巨人，据说夸父族也参加了叛乱。在《历史上的巨人之谜》一节中，我们发现，几乎世界上所有记载中的巨人都是一个死法，死于一次意外的事变中，都是给雷劈死的。结合中国的神话，完全可以认为巨人族是在一场巨大的战争中给消灭的，而消灭巨人的战争肯定与闪电、轰击、大火有关联，实际上就是一场现代化的战争。这场战争正是蚩尤与黄帝的战争。战争中“魃”上前助阵，从身体内发出强大的热量，杀死了许多蚩尤方面的巨人，这与南美洲印第安神话中上帝降下大火烧死巨人有异曲同工之妙。
    还有一个证据就是“夸父追日”的神话。“夸父追日”的神话我们以前曾经描述过，这里就不再引证。问题的关键在于，夸父死于太阳，是太阳的热量使他死亡的，这与全世界关于巨人的死是相同的，也与“旱魃”发出热量杀死巨人是相同的。因此我们完全可以肯定，巨人是死于一场高温，而这场高温又与一场战争有关。大家知道，在原始社会如果想制造一场高温，除了火以外再没有其他办法，而一场大火要烧死力大无穷的巨人，根本是不可能的。那么，这场奇怪的高温是怎么来的呢？只有一种解释，那就是来于爆炸，来于像原子弹那样在瞬间能产生高温的爆炸。正是这样的高温给原始人留下了难以磨灭的印象，所以才能保留在神话当中。
    黄帝与蚩尤的战争中，还有一件武器值得我们注意，那就是“夔”皮鼓。大家应该知道，“夔”皮鼓的神话主要强调了声音，那是一种惊天动地的巨响，在几百里以外都能听到。也就是说，当时这种巨响也成了原始人脑海当中不可忘却的记忆，所以才被神话记录下来。而在原始社会要想弄出这么大的响声几乎是不可能的，我们只能联想起一个词——爆炸。
    由此看来，尽管上述神话不免失之过简，存在许多问题，但它却将这次战争最突出的特点保留了下来，那就是高温与巨响，而这两样东西只能来自于一场爆炸。因此我们认为，这些神话所记述的战争不是地球原始人类之间的战争，这些“神”应该是具有高科学技术的生物，他们使用的武器类似今天的某种爆炸物，可以在瞬间产生高温和惊天动地的巨响。
    中国西南少数民族纳西族，他们保留了最原始的神话传说，在《创世纪》史诗中描述了一场使天地分离的战争，在内容上与前引汉族三次战争所造成的结果基本相同，因此可以看成是同一个神话的不同版本，史诗是这样写的：

        野牛大喘气，
        气喘震山岗。
        野牛眨眼睛，
        好像电闪光。
        野牛伸舌头，
        好像长虹吸大江。
        天又在摇动，
        地又在震荡。
        不重新开天不行了，
        不重新辟地不行了。
        松树遭雷轰，
        轰成千段；
        栗树被地震，
        震成万片。

    细读这首史诗，给我们的感觉是，它不是在说一头野牛，简直就是在描述一场战争：巨大的闪电，火红的光芒，炸开了地上的石头和树木，天在爆炸中摇晃，地在爆炸中震荡，在剧烈的震荡和摇晃中，天地被开辟，地、月发生了分离。
    根据以上所有的证据，我们提出这样一个假设：
    巨大的月球宇宙飞船从遥远的星系来到我们太阳系，又来到了地球近地轨道，它凭借着先进的斥引力装置，低低地悬浮在地球的上空，大约就在中国西北部一带地区。他们此行的目的是为了寻找继续进化的环境与生物体。地球的条件完全适合他们的要求，于是他们有计划地干涉地球生物的生命过程，利用多种地球生物，通过基因重组创造出了人类，并对幼小的人类进行启蒙教育，把人类直接推进文明的殿堂。当这一切都在顺利进行的时候，月球内部的生物之间产生了严重分歧，这种分歧最后演变成一场武装冲突。叛乱的一方率领着巨人们向月球人设立在地球上的基地发起了进攻。一时间，地球上硝烟弥漫，无辜的地球人饱受着类似热核武器带来的灾难。

                           第三节　可怕的武器

    在世界民族的原始神话里，常常使人感到震撼，因为人们从中读到了一些可怕的记载：人类被莫名其妙的武器毁灭，城市被突如其来的高温摧毁。当我们潜心研究这些记载的时候，不得不承认，所有这些记载几乎都差不多，高温、巨响这两个特征是全世界共同的。因此，我们不得不怀疑，世界所有民族的原始神话记载的是同一次战争。而所有这些记载都指向距今大约1．5万年左右。由此我们断定，在大约1．5万年前．地球上确实发生过一场非人类的战争，人类在那场战争中几乎遭到灭顶之灾，幸存下来的人类用神话如实记录了战争的情况。
    《圣经·创世纪》中记载了这样一件事情：罗德一家住在所多玛城，神决定毁灭这座城池。当灾难发生前，神曾告诉罗德一家赶快离开所多玛，并好心地劝告说：千万不要回头看。罗德的妻子没有遵循神的劝告，结果被一道强光杀死。第二天，当他们再回望曾经居住过的城市时，“不料，那地方烟气上腾，如同烧窑一般”。一座城市就这样被毁灭了。是什么力量在一夜之间毁掉了一座城池？毁灭发生时，那道刺目的强光又是怎么一回事？
    从19世纪开始，人们在印度旁遮普邦一带，发现了一个东西长1600公里、南北长1400公里的文化带，在这个区域里有许多文化古迹，其中最为著名的两座古城遗址——哈拉巴和马亨位达摩。据最保守的估计，这两座古城距今最少有5000多年，但在印度最早期的神话中却没有这两座古城的记载，所以，更多的人认为，它的历史很可能比猜想的要古老得多。
    考古学家在哈拉巴古城出土了大量印章，上面刻有奇怪的文字，与印度发现的任何一种文字都不相同，目前还没有人能够解读这些文字。更奇怪的是，考古学家通过对这里发现的人体骨骼鉴定断言：这里发现的人种，在世界上是不存在的，这种人种混合了世界诸多人种的要素。
    在城市建筑的挖掘中，考古学家根本找不到神殿和宫殿，这与目前世界上所挖掘出的古城都不相同，似乎这些城市根本没有统治者。马亨佐达摩居民的住宅建筑更加证实了这一点，所有的住房都是由砖木建成的，从格局、规模来看基本差不多，好像贫富分化没有在这里出现。整个城市没有进攻和防御的建筑，也没有发现任何一件武器，更没有发现任何一件艺术品。是原来就没有，还是被岁月销毁了？
    马亨佐达摩的卫生设施令考古学家吃惊不已，其完善的程度即使是如今现代化的城市也未必能够达到。每家都有一个从楼上倾倒垃圾的通道，设在二楼的厕所也有一条专门的管道通人地下，然后经过一个沉淀槽流入排水系统。这套地下排水系统密如蛛网，完全可以和巴黎的地下排水系统相媲美。
    在亨往达摩，出土了大量的遗骨，有一些在街道上，更多的是在居室里。在一个比较大的废墟里，考古学家发现了成排倒地死去的人们，有些遗骨是用双手蒙住脸，好像在保护自己，又好像看见了什么可怕的事情。可以肯定，所有的人都是在突然状态下死去的，这座古城当时一定发生了一件很巨大的异常事变。
    究竟是什么原因导致马亨佐达摩的居民集体暴死呢？是火山爆发吗？可是人们在这一带几千公里的范围内并没有发现火山口，再说遗址中也没有火山灰；是突然暴发的流行病、瘟疫吗？可是医学证明，再厉害的瘟疫和各种流行病也不可能突然毁灭一座城市。那么，这里在1万多年前究竟发生了什么事呢？
    印度的考古学家卡哈，在对出土的人骨进行了详细的化学分析以后说：“我在九具白骨中，发现它们均有高温加热的痕迹。”这说明马亨佐达摩城市的毁灭、居民的死亡与突然出现的高温有关，这与上引《圣经》中所多玛城的毁灭是相同的，都是在一夜之间被高温或大火毁灭的。
    人们在马亨位达摩还发现，在许多坍塌的建筑物上有承受过某种高温的痕迹，人们甚至发现了一些“玻璃建筑”——托立尼提物质。这种物质的形成是由于瞬间高温熔化了物体表面，然后又迅速冷却造成的，至今人们只在热核武器爆炸的现场发现过这些人为的物质。一切证据都在说明：这里曾经发生过核爆炸。
    此时我们想到了美洲天降大火烧死巨人的传说、中国神话中“旱魃”体内奇大的热量、《圣经》中所多玛城被毁灭的记载、马亨位达摩“玻璃物质”的考古发现，等等，它们都在证明我们的观点：在1万多年以前，地球上发生了一场非人类的武装冲突，这场冲突发生在神与神之间。也就是说，发生在来自宇宙某一处的宇宙高级智慧生命之间，战争的规模很大，涉及美洲、亚洲。欧洲和北非。由于他们十分先进，使用了许多我们不知道的武器互相攻击，许多城市和无辜的人类在轰击中被毁灭，正像所多玛和马亨位达摩一样。
    《马哈巴拉塔》是印度公元前3000多年以前的一首很有名的叙事诗，从中我们看到了这场残酷战争的某些片断。
    《马哈巴拉塔》中记载了一种十分可怕的武器爆炸时的情景，即使是原子弹时代的人也会感到震惊。书中这样写到：“一点烟也没有，闪光的炮弹像一团火一样被发射出去，浓雾一样的东西突然包围了军队。整个地平线都消失在黑暗之中。带来的不幸的旋风刮起来了。黑云一样的东西咆哮着，带着巨大的响声升到空中，使人感到连太阳也不存在了。被火焰炙烤的大象，在恐惧中没命的奔跑。”接着，又讲述了由于这种可怕武器的爆炸，被当场烧成灰烬的几千辆战车、大量的人和大象。爆炸后幸存的所有士兵，都急急忙忙跑到附近的河里，在那里清洗各自的衣服和武器。在古代印度的传说里，这种武器被称为“婆罗门的武器”或“雷神的火焰”。在南美洲被叫做“马修玛丽”；在凯尔特人的神话里则被称为“闪电弹”。据凯尔特人的神话说，这种“闪电弹”根据爆炸时能够杀伤的人数，而有不同的名称，能杀100人的叫“百人弹”，能杀500人的叫“五百人弹”，能杀1000人的叫“千人弹”。
    《马哈巴拉塔》中还写到：“克克拉开始从各个方向将闪电向城市集中。”但这还不够，因此他又“发射了具有能够破坏整个宇宙的那种力量的炮弹，城市在这时开始燃烧起来。它在爆炸的一瞬间，天空中明亮得好像有一万个大阳。”现代的人们也见到过原子弹的爆炸，并将其与太阳的亮度进行了对比，发明原子弹的参加者之一茵戈就曾在著作中说，原子弹爆炸“比一千个太阳还要耀眼”。
    在另一部古印度的文献《摩河婆罗多》中也记载了这些可怕的武器：“自然力似乎已失去了约束。太阳团团打转，大地为这种武器散发的炽热所烤焦，在高热中震颤。大象被火烧得狂吼乱叫，竭力躲避这场可怕的暴力。水在沸腾，百兽丧命，敌人被歼……数以百计的战车被摧毁……大地通红发亮……我们从来未见到过如此恐怖的武器，也从来没有听说过这样的武器。”这些武器从外表看上去，“好像一支巨大的铁箭，使人感到好像是死神派来的巨大使者”。故事中的主人公还命令将剩下没有使用的“铁箭”打得粉碎，又把这些打碎的武器扔到了海里。
    在另外一部名叫《拉马亚那》的叙事诗中，作者描写了几十万大军瞬间被化为灰烬的情景，诗中说，当时这些军队就是在“兰卡”这个地方被毁灭的，而“兰卡”正是印度人对马亨佐达摩古城的称呼，这更加证明了马亨位达摩确实是毁于一场大爆炸之中。
    各位读者，当你读到这里时，你的感受是什么呢？难道你真的相信，这些远古的神话和叙事诗所描述的就是原始石器时代的战争吗？
    事实就是事实，《山海经》、《马哈拉巴塔》、《摩河婆罗多》等古代文献，不论你承认与不承认，它们早在几千年前就已经被写成了文字，这难道不是最大的事实吗？我们究竟相信什么？是相信我们自己的经验与理解能力，还是相信这些不带偏见的原始记载？
    事情已经很清楚了，月球人与反叛者之间在地球上发生了一场酷烈的战争，月球宇宙飞船也被迫加入了战争的行列。美洲奥里科诺河上游的沙里瓦一阿卡瓦部落曾有这样一个古老的传说：善良的神和邪恶的神为争夺对宇宙的统治权，发生了战争，善良的神从天空中发出强劲的闪电来保卫盟友（大地）。在上一节里我们见到过这种叫做“闪电”的武器，它是一种能够产生高爆。高热的武器。当然反叛者也会用同样的武器来轰击月球大本营。很可能月球宇宙飞船在这次战争中受到了严重创伤，已经失去了一部分功能，也许是损坏了先进的反引力装置，使它再也无法留在地球近地轨道上，所以它不得不上升到一条受地球引力影响相对小的安全轨道。
    从盘古神话中我们看到，月球在上升的过程中，可能是因为损坏严重，它摇摇晃晃地上升，上去又跌落下来，然后再上去，几次差一点坠毁在地球上。最后，它还是顺利地盘旋而上，天地发生了分离。

                         第四节　太阳为什么消失

    根据以上的资料，我们只能认为，上古神话所记载的战争，决不是原始部落的战争，也就是说，人类并不是这场战争的主角，而是被动的战争受害者。这是一场发生在宇宙高等文明之间的战争，双方都使用了类似今天的热核武器，很可能他们的武器性能比我们的推测高出几百倍。
    对于我们的推测，许多人可能会有不同的想法，但我们坚信，如此的推测可能更符合当时的实际情况，因为我们对神话的解构，是站在承认神话真实性的基础之上，而不是站在反神话的角度。事实上，人们在世界各地也曾发现过不少类似放射性武器艾炸的证据：
    在如今的秘鲁，人们发现一座石壁上的岩石呈玻璃化状，这需要极高的温度才行，而这座石壁附近没有任何陨石坑，可以肯定，它不是陨石撞击后形成的。
    在小亚细亚，人们挖掘出了古代西提特人的首都哈特萨城，经过考古判断，整个城市是因原因不明的非常高的高温而毁灭的。用考古学家提尔的话说，无论这座城市贮藏了多少可燃性物质，一般的火灾决不可能造成这样的高温：石头烧结了，裂成了碎片。城市里没有一座房子、神殿、墙壁没有留下这种可怕高温的痕迹。
    在近东地区古巴比伦人生活过的地方，有一座至今仍有46米高的古塔废墟，这很可能就是古代文献里的巴拜尔塔。据说，建造这座塔的是帝王尼洛乌德。这座塔．上也有人工造成的高温痕迹。一位研究者对此写到：“不仅烧红了数百块砖，还熔化了它们，全部塔的骨架和整个泥墙也被烧焦。这种高温是从哪里产生的呢？对此无论如何也解释不了。”
    1928年，有两位德国矿工在巴西发现一座漆黑光滑的玻璃山，是典型的托立尼提物质。科学家认为，在地球上只有热核武器的爆炸有此能力。大家一定记得，美国第一颗原子弹爆炸之后，科学家在现场发现，所有沙石都被瞬间的高温熔化为流体，迅速冷却后形成一层像玻璃一样的地面。在中国的南海等地，也发现了大量的玻璃体，被当地人称之为“雷公墨”。
    本世纪以来，人们在地质考察中，发现了一个普遍存在的高碳地质层，有很强的放射性，其中，从中国西北部地区开始，延伸到欧洲去的一个带状地区尤为突出。有的科学家认为，这条高碳地质层是由核爆炸以后的放射性尘埃飘落形成的，而据地质考古，这条高碳地质带形成在回万多年以前。大家知道，核爆炸的尘埃可以在空中飘浮很长一段时间，然后随着大气流动飘落到地面。前些年，加拿大就曾向前苏联提出过抗议，因为苏联的核爆炸放射性尘埃飘到了加拿大。这说明，这些放射性尘埃可以在空气中停留很长时间。
    我们确信地球上曾经发生过类似热核武器的战争，这场战争并不是在地球人之间进行的，而是外太空人之间的战争。这场战争带给人类的灾难是深重的，除了许多城市被摧毁外，巨大的爆炸还导致了“核冬天”的出现，太阳消失了。
    关于太阳曾从地球的上空消失过一段时间的记载，同样存在于许多民族的早期原始神话传说当中。
    屈原在《楚辞·天问》中说：“日安不到，烛龙何照？”意思是说：太阳跑到哪里去了，需要烛龙来照明？这是中国色彩的太阳消失记录。我们从“烛龙”这个名字中可以看出，它与灯有关，是用来照明的。《诗含神雾》记载说：“天不足西北，无有阴阳消息，故有龙衔火精照天门中者也。”这些记载说明，在上古时期，曾经有一段时间，根本没有白天和夜晚的区别，大地漆黑一片，太阳不知躲在何处。在黄帝和蚩尤的战争中，蚩尤曾弄起一场大雾，浓稠的大雾弥漫了三天（恐是三月误），不辨东西南北，这也是太阳消失的一种记载。
    中国南方民间还有一个关于宝亻叔培的传说。相传有一天，太阳升起后不久，忽然刮起了一阵狂风，天上黑云滚滚，太阳从此不见了。原来，东海魔王把刚刚升起的太阳给抓住，并关进了漆黑的海底。太阳消失以后，天地一片昏黑，大地上草木无法生存。一位名叫刘春的人立志要把太阳找回来，但不幸的是，他被恶魔谋害了，再也没有回来。他的儿子宝亻叔，继承了父亲的遗志，又踏上了寻找太阳的征途。后来在金凤凰的帮助下，终于战胜了东海魔王，夺回了人们赖以生存的太阳。后人为了纪念他的恩德，就在杭州西湖边的宝石山上建了一座塔，名叫“宝亻叔塔”。这则传说和以上神话一样在暗示我们：远古时太阳曾长时间消失不见。
    《西游记》第三十二回《外道迷真性，元神助本心》中讲到：孙悟空在保唐僧西天取经的路上，在平顶山莲花洞遇上了金角大王、银角大王两个妖怪，它们有两件法宝，一件叫紫红葫芦，一件叫羊脂玉净瓶，都十分了得，把人装进去不消一会儿就化成了浓血。孙悟空使了个诡计，变了一个假红葫芦对小妖怪说：“你这装人的，何足稀罕？我这葫芦天都装在里面哩！”结果是哪吒太子借了真武大帝的皂旗，“把皂旗拔喇喇展开，把日月星辰俱遮闭了，真是乾坤墨染就，宇宙靛妆成”，吓得小妖怪连声说：“罢！罢！罢！放了天吧。我们晓得是这样装了。若弄一会子，落下海去，回不得家。”就这样，孙悟空用一个假葫芦换了个真宝贝。这一段描写的源头，很可能是太阳消失的古老传说，它与日本神话中天照大神把天门关上，使得天地墨黑一片极为相似。
    在太平洋诸岛的居民中，太阳消失的时代被各种方言称之为“最黑暗的时代”、“伸手不见掌般的黑暗时代”，或“每天都是黑暗的时代”等等。在《塔尔姆德》中可以看到，在一场大灾变过后太阳隐蔽起来的记载，书中写到：“阿达姆的心因为恐惧而变得一片冰凉，他悲痛地喊着——全完了！因为我的罪过，太阳消失了光辉，世界重新进入混沌状态之中。”
    美洲印第安人古抄本《波波尔一乌夫》中谈到，在大灾变过后，“酷寒开始了，太阳看不到了”。委内瑞拉的拦雅瓦拉纳的印第安人部落流传说，因为人们放走了太阳鸟，太阳飞走了，大地一片昏黑，接着大水淹到了山顶，人类不得不重新开始。古代墨西哥的神话也说，大灾变过后，可怕的严寒就袭击了大地，太阳看不到了，大海被冰所覆盖。另外，如今住在亚马逊河流域热带丛林里的部落，至今流传着在大洪水过后到来的可怕、漫长的冬季里，人们因为寒冷而冻死的传说。
    古代伊朗人的经典《赞德·阿维斯塔》中也讲到过“黑暗帝王的故事”，说在远古的“黑暗帝王”时期，严寒袭击了雅利安人的故乡。美洲的神话里还把人类的发展分为四个太阳时期，即冰太阳时期、火太阳时期、黑色太阳时期、现代太阳时期，其中黑色太阳时期很可能是太阳消失的事件。欧洲不少民族的神话传说里也有所谓“黑暗时期”或“黑铁世纪”的记载，指的大约就是太阳消失。
    世界上许多动物的毁灭也与太阳消失这件事情有关，比如说，猛犸象生活在1万多年以前，但突然它们从地球上灭绝了，我们今天只能从化石上推测它们当年的雄姿。关于猛犸象突然灭绝的原因，众说不一，有一种传说认为，猛犸象是因为突然见到太阳而灭亡的。这也说明，猛犸象曾经生活在没有太阳的时期里，至少可以把这种传说看成是太阳消失的另外一种表述。
    关于太阳消失的时间（公元纪年），我们永远不可能确切地知道了，因为远古的神话传说都没有确切的年代供我们参考，我们现在只能推测它发生在什么事件之前或什么事件之后。从中国的神话看，黄帝与蚩尤战争期间曾有大雾三日（三月误）的记载。这个事件发生在天地分离之前，因为在战争结束以后，黄帝将帝位传给了颛顼，颛顼“绝天地通”，天地才开始分离。在共工的神话里补充说明，天地分离中产生了大洪水。可见太阳消失的事件发生在天地分离、大洪水之前。美洲和太平洋地区的神话几乎一致认为，太阳消失的黑暗时期发生在大洪水之前。如果要以时间来说明的话，太阳消失的事件大约发生在1．5万年左右。
    由于世界广泛存在太阳消失的记载，现在不少学者也基本承认，在人类的历史上曾经发生过太阳消失几个月，甚至更长时间的事情。所谓的太阳消失，是指从地面上看不到太阳。也许有人说：这有啥希奇？每年总有那么一段时间由于天空云量太多，看不见太阳，这很正常嘛！我们所说的太阳消失，并不是指气象变化产生的正常自然现象，它是指比较长一段时间里太阳光线照射不到地面，至少是几个月，甚至是一两年的时间。
    地球由于气候的变化，也许有一两个月不见太阳的事情，但人们的心理已经很难接受了。北宋苏东坡曾记载了一件奇事说：“蜀川多雨少日，日出而犬吠。”意思是说：四川这个地方天阴下雨的时间多，很长时间看不到太阳，等太阳出来时，连狗都不认识了，认为天上出了一个怪物，所以冲着太阳乱叫。四川的雨再多，也就是一两个月不见太阳吧！这已经导致了地球生物感觉的混乱，如果是半年或更长一段时间没有太阳，那冲天上叫唤的可能不仅仅是狗了。太阳消失对人们心理上的震撼是巨大的，因此也格外被人们关注。
    太阳为什么会从地球上空消失很长时间呢？目前有这么两种观点：一种观点认为，太阳的消失是因为巨大的陨石撞击地球（或者是地面或者是海洋），产生了罕见的爆炸，尘土和水蒸气遮敞了天空，长时间不散，造成了太阳的消失。可正如我们以后将要说到的，我们在地球上还没有发现一个与此相关的陨石坑。另外一种观点认为，是地球火山的喷发，大量的火山灰飘浮在地球上空几百公里，形成了一条火山灰带，遮住了日月。但是不要忘记，我们以上所引用的神话传说来自地球的各个角落，有欧洲、亚洲、非洲、美洲，那需要多少火山一起喷发才能将整个地球上空全部遮挡？再说，我们也没有发现现有火山曾经一起喷发的证据，如果真是那样的话，地质上应该存在一个十分清晰的火山灰带。
    那么，太阳为什么会消失呢？我们认为，是月球人之间的战争导致了远古时太阳的消失。当时的月球距离地球很近，近得好像两颗星球都快合而为一了，月球3000多公里的弧形月面就高悬在人们的头顶。
    不幸的事情发生了，月球生物内部发生了武装冲突，月球的反叛者以地球为基地，一方面，他们进攻月球生物在地球上的各种基地，许多城市在轰击中被毁灭；另一方面，反叛者开始用类似今天的热核武器攻击月球大本营，由于双方的技术水平差不多，因此战争进行得异常激烈。破坏力巨大的武器轰塌了月球表面的防护层，大量的月球碎片被炸离月面，进入地球的同步以上轨道。大家知道人造卫星的原理，卫星离地球越远（当然不能过远），它存在的时间也就越长，同步轨道的卫星就比近地轨道的卫星寿命长。因此可以这样猜想：被炸离月球的月球物质在地球的上空形成了厚厚的尘埃层，它们围绕地球高速旋转，存在了相当长一段时间，也许是几个月，也许是一两年，挡住了太阳的光辉。这就是太阳消失神话的起源。
    也许有的人会问：被炸离月面的物质最后到了哪里？在地球的吸引力下还不是要落回地球表面吗？为什么我们没有发现如此众多的月球陨石呢？
    不错，围绕地球旋转的物体在地球引力的作用下，最后终将回到地球的怀抱。然而，大家不要忘记，闯入地球大气层的物体，在高速运动下，必然要与空气发生磨擦产生热量，最后烧毁闯入者。在晴朗的夜空里，我们经常看见一道光亮闪过夜空，那就是闯入者的下场。遇到一些特殊的年份，我们还可以看到密集的流星雨，无数颗陨石闯入大气层，最后化成无数条光带。因此，从月球表面崩落的大大小小物质，在经过大气层回落地球表面时，绝大多数被烧毁，只有极个别的，因为体积巨大而成为陨石击落到地面。事实上在以后的章节里，我们将看到这些物质回落地面时的壮丽景象，以及它给人类带来的灾难。

                        第五节　天倾西北地陷东南

    我们之所以肯定“天地分离”是事实，而非杜撰，还因为在天地分离的神话里，有许多内容并不是凭人们的想象就能创造出来的。《淮南子·天文训》在描述天地分离时，曾经说到一个重要天文现象，即“天倾西北，故日月星辰移焉”，除非一次巨大的天象变动，否则没有任何人可以凭空想象出这个情节。当时的人肯定在天地分离时看见北极星等其他一些定位星辰，发生过空间位移的现象。举个例子，现在的北极星是判断方位的一颗重要星辰，它处于南北向地轴的北端，因此在地球北半部任何一个方位上看，北极星都代表着北方。所谓的“日月星辰移焉”，就是指地球在围绕太阳旋转的轨道上姿式的变化，这种变化导致地球上的人在观察星辰时发现，原来的定位星辰已经不在原来的位置上了。
    因此，我们可以肯定地说，《淮南子》中“日月星辰移焉”，肯定说的是地球的变动，而不是宇宙星系的变动。而地球的变动又是指地球在轨道上的姿态变动，大约是指地球从倾斜的变成直立的，或从直立的变成倾斜的。这一切都在暗示着我们：地轴在人类大灾变时（主要是天地分离）发生过严重的偏移。
    那么，地轴以前的方位又是什么样的呢？我们先来看一看有关地球地质考古的一些资料：
    大家知道，现在的地轴是南北向，地球几乎直立在它的轨道上，围绕地轴在旋转，地轴与赤道差不多成90度垂直角。在地轴的南北两极终年被厚厚的冰层所覆盖，这是由太阳光照射的角度造成的。太阳光线直射地球赤道，随着地球围绕太阳的运行，太阳光直射地球的范围逐渐向北、向南移，但最北不超过北回归线，最南不超过南回归线。当太阳光直射南回归线的时候，北极地区就长时间见不到太阳；当太阳光直射北回归线的时候，同样，南极也会发生与北极一样的情况。因此，南北两极的年平均气温都在一10℃左右，即使在最温暖的季节，气温也不会高于8℃，而且为时很短。在这样的气候条件下，南北两极的植物极少，基本上没有高等的植物。
    然而，在历史上，南北两极并不是像现在这样寒冷。在中国的远古神话里，北冰洋并没有处于冰冻状态，而是一片波涛汹涌的大洋，气候宜人。《列子·汤问》里，黄帝就曾担心海上的五座仙山会漂流到北极去沉没，所以派了十五只大龟轮流驮负。《山海经》里说，北极地区有一座幽都山，上面住着许多人和各种动物。这一切都说明，在远古的时期里，北极是个温暖的地方，很适合人类居住。
    几年前，荷兰的一位科学家在北极地区发现了一座很大的古城。发现时，古城的90％已经被冰层覆盖，只有一些建筑物的顶部露出冰面。现已在这座古城中发现宫殿、寺院、讲坛等遗址，但建造这座古城的人已经消失。世界上没有任何一种记载说明这座古城是由谁建造的。据推测，这座古城已经有1万多年的历史。
    早在19世纪，人们就曾在北极圈里发现了煤碳，经鉴定，这些煤是由一些东方红松和沼泽柏树形成的，目前这些树种仅仅生长在中国。1985年8月，加拿大地质学家玻尔驾驶直升飞机在加拿大北部，距北极点只有几百公里的阿克塞尔·海纳格岛上调查时，意外地发现，在光秃秃的土地上竖立着一些奇怪的东西，很像化石森林，他将这一发现报告了加拿大政府。
    1986年6月25日，加拿大萨斯卡彻温大学地质系古植物学家巴森哥教授率领6人考察队来到阿克塞尔岛，发现这里的确是一片化石森林，只是有许多树木并没有完全石化，有的看上去就像刚砍倒不久，有的甚至还带有软木质部分，呈现出红色。这些树木种类很杂，有白烨、落叶松、冷杉等。这些情况说明，在人类已经懂得建造城市的时候，北极还是一片鸟语花香、适合人类居住的乐土。
    北极的情况如此，那么南极呢？本世纪70年代以来，世界各国纷纷到南极去考察，人们在南极发现了许多矿物，除各种有色金属以外，还有丰富的铁矿，煤碳的蕴藏量估计有5000亿吨，石油的蕴藏量为400亿桶。当然，人们还发现了许多爬行类动物的化石，也发现了不少植物化石。此时，读者一定会想起我们在前面说到的，1929年在土耳其发现的皮里·赖斯的奇怪地图，这幅地图中南极洲大陆并没有被冰雪覆盖。事实上，南北两极的气候应该是对应的，北极温暖的时候，南极洲也必定温暖。
    然而，据地质考证，南北两极被冰雪覆盖已经有1．5万年的岁月。上面说过，南北两极目前的气候状况是由地球在轨道上运行的姿式决定的，因为它决定了太阳照射地面的角度。如果想使南北两极温暖的话，只有两个办法，一是改变地轴的指向，二是彻底改变地球围绕太阳运行的轨道。后一种可能显然是行不通的，因为太阳系一经形成，地球就以这条固定的轨道围绕太阳旋转。看来只有让地轴的指向发生变化（即地球在轨道上运行的姿式），或者向现在的东北偏移，或者向现在的西北偏移，这样才能使南北两极脱离极地，变得温暖起来。
    让地轴偏移，有这种可能吗？有！根据我们现在掌握的资料，完全可以断定：在15000年以前，地轴不是现在的南北方向，而是向西北一东南方向偏移了一个很大的角度（见图九）。

（图九）

    《山海经·海内经》记载说：在都广这个地方，长着一棵大树，名字叫建木。据说，这里就是天地的中心。这棵树有百切之高，到了中午，太阳照在它的顶上，竟然连一点影子都找不着；站在树底下大喝一声，声音马上消失在虚空中，听不到一点声音。建木的形状非常奇怪。大的树干直冲冲钻进九霄云外，树干的两旁基本不长枝条，光秃秃的，只是在树的顶部长着一些弯弯曲曲的树枝，盘起来像一顶伞盖，树根也是盘曲交错的。如果你在树干上随意抓一把，树皮就像橡皮筋一样剥落下来，好像一条缨带，又好像一条黄蛇。
    这条记载中有一条重要的线索：建木高百丈，但却在太阳下没有影子。没有影子是夸大，影子极小是事实，并说它生长在天地的中间。我们不妨想一想，一棵大树在太阳底下影子极小的情况在什么地方能够发生？只有在赤道附近，至少在南北回归线以内，这些地方太阳光直射，所以树木的影子极小，而且越是接近赤道，影子就越小。那么都广又在什么地方呢？据考证，所谓的“都广”就是现在的成都。成都在北纬30度线上，也就是说在北回归线以外，根本不可能发生树木在日下无影的现象。但是，如果地轴向现在的西北一东南偏移一定的角度的话，成都就有可能进入北回归线以内。
    还有一个证据，人们在整理上古埃及留下的各种文献时发现，在一种文献中讲到了钟表的制造，它是按一年中最长的白天与最短的白天之比来造钟表的，大约是14：12，而这个时区是在赤道与南北回归线以内，也就是说在南北纬15度以内。可是，古埃及文明最发达的地区是尼罗河三角洲，大致也在北纬30度线上。由此人们不禁要问：他们为什么要制造与他们的时区不相符的钟表呢？大约只有一种解释，很可能当时的埃及正是在0度—15度纬线以内。
    雅利安人曾经生活在现在的印度一带，但他们并不是当地的土著居民，是从一个很远的地方迁徙过来的。据雅利安人的古籍《赞德·阿维斯塔》说，他们迁徙的原因是那里的气候发生了变化，这是古代部落迁徙的重要原因之一。据这本书说，他们曾经住过的地方，太阳、月亮、星辰一年只出现在他们头顶上一次，一年好像只有一个白天和一个晚上。这种现象只能发生在两极地区。由此我们这样认为，雅利安人最早的居住地是个温暖的地方，很适合人类居住，否则他们早就迁徙了。但渐渐的，这个地方变成了极地，无法再生存下去，雅利安人只好迁徙了。这也反过来说明，现在的北极在很早以前是温暖的，也就是说，当时的地轴并不是现在的指向。
    现在再让我们来看一看关于《山海经》的一些情况。《山海经》是中国重要的一部上古文献，它涉及地理、天文、医药、动植物、文化等许多内容。对于这本上古文献，我们知道得很少很少，现在读懂的人恐怕还没有。后人在研究《山海经》时发现，它的定位与我们目前的定位很不相同，这在以前的章节里已经讲到了。
    《山海经》的第一卷就是《南山经》，依序各卷为南、西、北、东，其海内、海外经均按南、西、北、东的方向排列。为什么会形成这样奇怪的定位法呢？各家的意见很不相同。最近，有一位研究《山海经》的学者认为，《山海经》的作者是从南半球向北半球旅行，最后定居到了九州（中国的中原）。因为地球北部的方位是上北、下南。左西、右东，而在地球南部则刚好相反。
    这个观点有合理的成分，但却没有证据。《山海经》定位问题，完全存在另外一种解释。我们认为，《山海经》成书于战国时期，是后人追记前人事迹的作品，因此，它很可能是按照前人生活时的实际方位来记述的，即现在的南，在远古时很可能偏向现在的东。比如说，我们把一张中国地图按上北、下南、左西、右东的方位标记在桌子上，然后我们将这张地图向西北方向旋转40°，你就会发现，地图上的正南方大约在桌了标记的东南方向。因此，我们认为，《山海经》方向的错乱是因为地轴向现在的西北方向偏移造成的。也就是说，《山海经》记录的是远古时期的地理方位，当时的南偏向现在的东。
    根据以上这些证据，地轴在很久以前不在现在的位置卜，而是向西北—东南偏移了一个很大的角度。大约在1万多年以前，一场巨大的变动，使地轴移到了现在的位置上来。这个事变，我们认为就是天地分离。被击坏了反引力装置的月球宇宙飞船，被迫离开地球近地轨道，月球巨大的引力和分离时的拉力，使地轴随着月球离去方向，迅速向现在的位置移动，这个过程大约只有几个月（见图十）。

    （图十）

    住在高原和山区地带的人们发现，北半球夜晚的许多星辰向西北方向落去，再也见不到了，好像西北方向的地势越来越高．天主从西北方向坠下去一样，故《淮南子》记载：“天倾西北，故日月星辰移焉。”相反，东南方向的夜晚却出现了许多新的星辰，就好像东南方的大地在天空中越陷越深，如同崩塌了一块一样，故古人记载“地陷东南”或“地不满东南”。

                      第六节　切尔诺贝利说明了什么

    圣德约恩·鲍戈斯洛夫在《启示录》第十章第十一节里这样写到：“第三天，天使吹响了号角，一颗灯盏般明亮的巨星自天而降，落在世界三分之一的河流和一些水源上。这颗星名叫‘艾蒿’。三分之一的河水变成了艾蒿之水，许多人因为饮用河水而死，因为河水变苦了。”这段话写下来已有2000多年了，在此以前，人们都不知道它讲的究竟是什么意思。然而。当历史翻到1986年的时候，许多人都读懂了这段话，因为这一年4月，原苏联发生了震惊世界的切尔诺贝利核电站爆炸事件，也因为在乌克兰语中，切尔诺贝利的意思正是“艾蒿”。
    1986年4月25日，原苏联乌克兰共和国基辅北80英里的小城切尔诺贝利核电站的4号反应堆发生了爆炸，190吨燃料连同分裂物、反应堆石墨、反应堆各种材料全部从反应堆竖井中抛出，这些核垃圾污染了大片地区。据西方通讯社报道，当时死于核放射性污染的人达2000多，许多人被大剂量的核辐射折磨的死去活来，惨声阵阵，死在医院里。
    一年过去了，两年过去了，人们似乎已经忘记了这场严重的核泄漏事故。但是，生活在这一带地区与人类同遭污染的许多生物没有忘记。在泄漏事故发生两年之后，人们突然发现，原来娇小可爱的青蛙竟然长到了好几斤，甚至几十斤那么大，比原来的体形不知大了多少倍，看上去十分可怕，而且叫声惊人，把人着实吓了一跳。不但是青蛙，在这一地区生活的老鼠、鱼类等，也发生了极大的变化。事后研究表明，这些生物体内的基因组织在强核辐射下，发生了严重的变异。
    这些变异会造成什么样的后果？它会不会遗传？会不会因此而出现新的物种？人们并不知道。我们目前能够肯定的是：在强大的核辐射污染下，有些生物会发生变异，变得十分巨大。
    1920—1932年，美国赫尔曼·马勒通过试验证明，X射线可以使果蝇基因突变发生率成百倍的增长。他因此获得1946年诺贝尔医学奖。赫尔曼·马勒的研究表明，X射线可以干涉RNA在基因编码上的选择，换句话说，任何一种放射性物质都会引起生物基因的突变。
    1996年10月，以美国著名生物生态学家雅各布·米尔为首的一支科学考察团一行7人，深入南美洲亚马逊河上游的原始雨林考察。在丛林中，他们竟然发现一种奇怪的青蛙，背部一半是通红的，另一半是紫灰色，两种颜色界限分明，截然不同。人们将这种青蛙称之为“血蛙”。在这种“血蛙”的背部末端，长着一对像白线一般的尾巴，尾巴的尽头是一对圆圆的黑色球状物。当一名考察队员正想仔细研究一下这个奇怪的球状物时，没想到被从中喷射出来的黑色毒汁弄瞎了双眼。不但如此，在丛林的深处还生活着一种足有脸盆大小、体重10多公斤、浑身金黄色的巨蛙，这种巨蛙同样可以喷射出带毒的液体。考察队员曾经前后被这两种青蛙围攻，损失惨重：一名队员双目失明，三名队员的手臂和脸部由于染上毒性液体而溃烂。
    事后的研究表明，这些青蛙不是自古就有的，而是一个新的物种，它们是在近百年渐渐产生的青蛙变种。生物学家认为，由于人类污染了环境，水源中的有害重金属成倍增加，最终导致了这些青蛙的变种。因为在生物界里，青蛙是非常容易变异的物种，它是人类污染环境的一个测试标准。
    “生物在环境污染下可以发生变异”，这个结论，使我们对神话中某些奇怪的动物有了新的看法，而在这以前，则人们一直搞不清楚。
    《淮南子·本经训》载：“逮尧之时，十日并出，焦禾稼，杀草木，而民无所食。犭契豸俞，凿齿、九婴、大风、封(豕希)、修蛇皆为民害。尧乃使羿诛凿齿于畴华之野，杀九婴于凶水之上，缴大风于青邱之泽，上射十日而下杀犭契豸俞，断修蛇于洞庭，擒封豕希于桑林。万民皆喜，置尧以为天子。”这就是出现在神话中的六种怪兽，然而，它们是什么呢？
    长期以来，研究者一直不知道突然出现在古史中的六种怪物究竟是什么，因为古史本身记载就很乱。《山海经》中有时把这些怪物解释成古神，例如，《大荒南经》说：“大荒之中，有山名曰融天，海水南人焉。有人曰凿齿，羿杀之。”但在古代的解释中这六种怪物是不统一的，大风就是凤，是一种鸟；而封豕希则没有解释，后人猜测恐怕是野猪；九婴同样没有解释。那么它们究竟是古代的神还是某种动物的称呼？如果说它们只是一般的猛兽，可是现在的野兽没有一种能和它们对应。再说，古人为什么不用狮、虎、虫、蛇等已有的名词，而偏偏要发明这些古里古怪的称呼呢？
    现在的学者中间分歧很大，有的人认为，这是六种自然灾害，比如，大风就是飓风一类的自然灾害；有些学者认为，这是些不友好的氏族部落的图腾，“大风”可能是以凤为图腾的部落，“修蛇”族可能是将蛇奉为图腾的部落。但图腾说并不能解释以上所有六种怪物，比如，“凿齿”就不能解释为图腾，有的学者说，所谓的“凿齿”部落是指该部落的人在成年以后要将门牙敲去几颗，表示一种美。
    切尔诺贝利核电站泄漏事件以后，导致有些动物基因发生变异的结论启发了我们：中国古史中所记载的六种怪异动物，很可能是强核辐射污染下基因变异的猛兽。由于基因变异，有一些我们常见的动物，像蛇、鸟、猪等，体态发生了巨大的变化，没有办法再用从前的名称来表达，只好发明了六种怪模怪样的称呼。这些变异的动物给人类带来过某种危害，加之出现得突然，给人类留下了深刻的印象，所以用神话的形式保留了下来。
    大家试想一下，假如在我们的生活周围，一只免于突然长得像牛一般大，那么你会怎样称呼它呢？兔子这个词显然不能代表眼前这个怪物，而且也容易和人们脑海中原来的兔子概念搞混了，所以我们必须发明一个新的词汇，而这个词必须突出这个东西的最大特点，于是我们只好将它称为大免或巨免了，甚至我们都可以叫它象兔——像大象一样的兔子。
    从事件的前后看，六种怪物与“十日并出”同期（后羿射日、杀怪物），而“十日并出”正好发生在天地分离及大洪水之后。上面我们已经说到“神”之间的战争导致了天地分离，从时间上看，六种怪物正好出现在这场战争之后，而这场战争我们以前也曾介绍过，它留下了大量热核武器的痕迹，六种怪物的出现正好是地球遭到核污染的时期。因此，我们断定：《淮南子》和《山海经》中所记载的六种怪物，它们都是遭到核污染而基因变异的动物。
    还有一个现象值得注意，古史中所记载的六种怪物只出现在一个时期内，以后再无类似的记载，看来在核辐射下发生变异的动物基因并不稳定，也许只能保留一代或几代，而不能作为稳定的遗传基因传给下一代，创造出一个新的物种。当然，这一推测还有待科学的进一步研究证实。


李卫东—人类曾经被毁灭—第十章 毁灭人类的大洪水

第十章　毁灭人类的大洪水

        天地分离时诱发了一场滔天的大洪水，近千米高的海浪呼啸着扑向地
    球北半部大陆，吞没了平原、谷地上的一切生灵。高山在颤抖，陆地在呻
    吟，只有高原上的牧羊人侥幸活了下来……

                   第一节　史前大洪水的记载惊人的相似

    灾难！一场特大灾难！地球北半球突然被来历不明的洪水包围，近千米高的洪峰，以雷霆万钧之势，咆哮着冲向陆地，吞没了平原谷地，吞没了这些地方的所有生灵。高山在波涛中颤抖，陆地在巨变中呻吟。
    这是上古神话传说和早期宗教里的记载。有人认为它是人类传讹附会的记忆，也有人认为它是千真万确的事实，孰是孰非，千百年无定论。让我们抛开所有的争议，实事求是地面对这些人类早期的记忆吧！
    相传，炎帝有个小女儿，聪明漂亮，名叫女娃。有一天，也是孩子家一时兴起，决定去东海边玩一玩。软软的海浪，细细的沙滩，弄得女娃脚心痒痒的，她咯咯地笑着，尽情在海边嬉戏着。突然，海面颤抖起来，一个巨大的浪峰像海兽一样从海底蹿出，卷走了岸边的一切。无情的海浪吞没了女娃幼小的身躯，使她再也回不到父母的身边了。而她的灵魂则化作一只小鸟，花头、白嘴、红足，样子十分可爱，名叫精卫，就住在北方的发鸠山上。她伤心自己年幼短命，她痛恨无情的波涛毁灭了自己五彩的梦幻。因此常常衔来西山的小石子呀、小木棒呀，投到东海里去，发誓要将大海填平。这就是著名的“精卫填海”的神话。
    这段悲壮的神话不知道感动了多少人，晋代大诗人陶渊明在读完《山海经》中这段神话以后，挥笔写下“精卫衔微木，将以填沧海”两句诗，一种哀悼的情绪跃然纸上。据说，东海曾有誓水处，因为女娃曾淹死在那里，所以精卫鸟发誓不喝那里的水，老百姓还亲切地称精卫鸟为“帝女雀”。
    对于“精卫填海”的神话，许多研究者都认为，它反映的是中华民族的一种精神，沧海固然浩大，但精卫填海的意志比沧海还要浩大，它充分体现了神话英雄的战斗精神，反映了原始民族不屈不挠的品格，是人类向自然发出的一份宣言。正是从这个角度，千百年来，精卫填海的神话备受人们的喜爱。
    类似的神话不仅汉民族有，中国北方的少数民族也有。“萨满教”是一种原始宗教形式，它的源头可以追溯到原始氏族时期。北方民族萨满教有一种特殊的禽鸟崇拜，崇拜的对象就是鹰。神鹰在萨满教里是女性的化身。神谕传讲，母鹰给人间带来了光和火，后因从羽毛里掉出火，山林烈火不息，神鹰搬土盖火，死于大海，魂化萨满。直白的解释就是：有一女性死于大海后，灵魂化为一只鹰。基本上与精卫的神话相似。
    那么，精卫填海的神话又是如何起源的呢？几乎没有人能回答这个问题，大家都被精卫感动得魂不守舍，根本没有时间去考虑这个问题。
    我们认为，“精卫填海”的神话，主要反映了人类对大海的憎恨，人们把大海痛恨到恨不能填平的程度。这个解释虽然与现行的解释背道而驰，但它更贴近神话的本身。为什么远古的人们如此憎恨大海呢？可以肯定地认为，大海在遥远的时代曾经给人们带来了巨大的灾难，这种灾难乃是铭心刻骨的，人类不想让他的后人记忆它，所以编出了这样一个神话以警示后人。
    英国的民族学家弗雷泽曾指出：在北美洲、中美洲、南美洲的130多个印第安种族中，没有一个种族没有以大洪水为主题的神话。事实上，记录大洪水的并不限于美洲的印第安人，在世界各大陆上生活的民族中几乎都有关于大洪水的记载。
    首先，让我们来看一看中国有关大洪水的各种神话和传说吧！
    我国西南地区有一则关于伏羲的著名传说：在很久以前，山里住着一户人家，父亲操劳着农活，一双儿女无忧无虑地玩耍。有一天，雷公发了怒，威临人间，要给人类降下大的灾难。天上乌云滚滚，暴雷一个接着一个，大雨像一条条鞭子，疯狂抽打着山川。随着一条金蛇般的闪电和一声惊天动地的巨响，青面撩牙的雷公手持大斧从天上飞了下来。勇敢的父亲毫不畏惧，用虎叉向他叉去，正中雷公腰部，把他叉进了一个大铁笼子里。
    第二天，父亲要到集市上买点香料，临走嘱咐两个孩子说：“记着，千万不要给他喝水。”狡猾的雷公用装病欺骗了善良的小女孩，得到了几滴水，恢复了神力，挣脱了牢笼。为了感谢小女孩，雷公从嘴里拔下了一颗牙齿，交给两个孩子说：“赶快种在土里，如果有什么灾难，可以藏在所结的果实当中。”说完飞腾而去。
    父亲从集市上回来，得知雷公已去，知道大祸就要临头，赶快备好木料，连夜赶造木船。两个孩子把雷公的牙种到土里，转眼间就结出了一个巨大的葫芦。两个孩子拿来刀锯，锯开了葫芦，挖出里面的瓤，钻了进去。这时，倾盆大雨从天而降，地底下也喷出了洪水，大水淹没了房子，又淹没了高山，一直淹到神仙住的天门。
    天神们害怕大水会最终淹没天国，所以让雷公赶快退水。大洪水来得快，退得也快，一下子就退到了海里，坐着船的父亲从空中摔下来给摔死了，只有两个小孩幸存活下来。哥哥叫伏羲哥，女孩叫伏羲妹。长大以后，他俩结婚做了夫妻，人类这才又重新开始繁衍。这则神话传说直接记载了大洪水的暴发经过和毁灭整个人类的严重后果。
    在我国西南少数民族地区，类似这样的传说，几乎哪一个民族都有，而且内容都差不多。如果说，大洪水在这些民族中的记载是因为当地多雨的自然气候造成的话，那么北方少雨干旱地区的大洪水传说又当如何解释呢？比如说，蒙古族、满族等的传说中就都有关于大洪水的记载，《天宫大战》中就有洪水造民的记载；《老爷岭》中也有洪水毁灭人类，仅剩下一个少年被洪水冲到了山坡上，后来因为救了母鹿而与母鹿成婚育子的记载；满族的婚俗中也有一个传说，说九天女与渔郎婚配产下后代，而这些子女又在大洪水中统统被淹死了。
    当然，中国关于大洪水的记载远不止这些，汉民族中同样有大量关于上古大洪水的记载：
    《淮南子·览冥训》曰：“往古之时，四极废，九州裂，天不兼覆，地不周载，火蛐炎而不灭，水浩洋而不息。”洪兴注曰：“凡洪水渊薮自三百仞以上。”
    《尚书·尧典》记载说：“汤汤洪水方割，荡荡怀山襄陵，浩浩滔天。”
    《山海经·海内经》记载说：“洪水滔天。”“鲧窃帝之息壤以湮洪水。”
    《楚辞·天问》曰：“洪泉极深，何以填之？地方九则，何以坟之？”
    《孟子·滕文公》记载说：“当尧之时，天下犹未平，洪水横流，泛滥于天下。”“当尧之时，水逆行，泛滥于中国。蛇龙居之，民无所定，下者为巢，上者为营穴。”
    关于大洪水的发生，不但能在神话传说中找到大量的证据，而且可以在古文字中找到有力的佐证。在甲骨文中，“昔”字写成“”，下面的三条曲线代表水，上面圆圈中间有一点的图形代表太阳，在太阳底下到处都是大洪水，看不见高山，也看不见平地，可见当时的洪水有多大。这个字的意思是：从前曾经有过大洪水泛滥的日子，大家不要忘记了。
    让我们再看几则世界其他民族有关大洪水的记载：
    《圣经·创世纪》中这样写到：“此事发生在2月17日。这一天，巨大的深渊之源全部冲决，天窗大开，大雨40天40夜浇注到大地上。”诺亚和他的妻子乘坐方舟，在大洪水中漂流了40天以后，搁浅在高山上。为了探知大洪水是否退去，诺亚连续放了三次鸽子，等第三次鸽子衔回橄榄枝后，说明洪水已经退去。
    在出土的公元前3500年前的苏美尔泥版文书中，对大洪水作了如下记载：“早晨，雨越下越大。我亲眼看见，夜里大粒的雨点就密集起来。我抬头凝视天空，其恐怖程度简直无法形容……第一天南风以可怕的速度刮着。人们都以为战争开始了，争先恐后地逃到山里，什么人都不顾，拼命逃跑。”
    在秘鲁印第安人的传说中，大神巴里卡卡来到一个正在庆祝节日的村庄，因为他衣衫褴褛，所以没有人注意他，也没有人请他吃东西。只有一位年轻、善良的姑娘可怜他，给了他一点酒水。巴里卡卡为了感激她，就告诉她说，这座村庄在5天以后便要毁灭了，叫她找一个安全的地方躲起来，并嘱咐她不能把这件事告诉其他人。于是，巴里卡卡引来了风暴和洪水，在一夜之间便把整个村庄给毁灭了，大水一直淹没了高山。巴比伦人的神话说，贝尔神恼怒世人，决定发洪水毁灭人类。伊阿神事前曾吩咐一位在河口的老人选好一只船，备下所有的东西……大雨下了7天，只有高山露出水面。
    一直保留到今天的一种古代墨西哥文书《奇马尔波波卡绘图文字书》说：“天接近了地，一天之内，所有的人都灭绝了，山也隐没在了洪水之中……”
    现在居住在危地马拉地区的印第安基奇埃族，有一种名叫《波波尔一乌夫》的古文书，书中对灾变作了如下描写：“发生了大洪水……周围变得一片漆黑，开始下起了黑色的雨。倾盆大雨昼夜不停地下……人们拼命地逃跑……他们爬上了房顶，但房子塌毁了，将他们摔在地上。于是，他们又爬到了树顶，但树又把他们摇落下来。人们在洞穴里找到了避难的地点，但因洞窟塌毁而夺去了人们的生命。人类就这样彻底灭绝了。”
    玛雅圣书记载：“这是毁灭性的大破坏……一场大洪灾……人们都淹死在从天而降的黏糊糊的大雨中。”
    印度有一则传说，有一个名叫摩奴的苦行僧在恒河沐浴时，无意当中救下一条正被大鱼追吃的小鱼，他将这条小鱼救回家，放到水池中养大，又送回恒河里。小鱼告诉他，今夏洪水泛滥，将毁灭一切生物，让摩奴做好准备，到洪水泛滥时，小鱼又拖着摩奴的大船到安全的地方。此后摩奴的子孙繁衍成了印度人的始祖，而《摩奴法典》一书也由他传了下来。
    ……
    以上这些记载远不是各民族洪水记载的全部，正与中国的情况一样，世界上只要是一个古老的民族，在他们的神话传说中几乎都有关于洪水的记载。当我们仔细分析这些记载的时候，我们常常被它们的叙述形式、故事构成、主人公的结局等惊人的一致性震惊。惊骇之余，我们不禁怀疑：这些民族在编写本民族的神话时，肯定打过电话或发过电传。那情形有点滑稽：一个中原地区的原始人，怀里抱着一些野兽的前肿骨，上面刻满了文字。他兴冲冲走进一座半地下的圆形房子里，拿起一个石头做成像电话样的东西，“哈罗！是南美洲的玛雅人吗？我们部落经过商量，决定编一个关于大洪水毁灭人类的神话，故事的梗概大约是这样的。”说着他举起了一片片甲骨，照本宣科起来。美洲的玛雅人说：“亲爱的，这真是一个好主意，就这样办吧！你再与澳大利亚那边联系联系。拜拜！”这可能吗？
    然而，不是可能与不可能的问题，现在我们读到的关于大洪水的神话，就是出自这样一个全世界认可的样本，不信吗？我们来仔细分析一下：
    首先，逃脱大洪水的人都受到了神的启示。在中国的神话里，伏羲兄妹是受到了雷公的警示以后，才乘葫芦逃生的；《圣经》中的诺亚是得到了上帝的警告，才造了一艘大船；印度的鸟神依休努同样向人们提出了大洪水将要降临的警告；在缅甸的《编年史》中，一位穿黑色衣服的僧人，向人们发出近期有灾变的警告；秘鲁印第安人也是由于大神巴里卡卡的提示，才幸免种族灭绝；巴比伦的叙事诗中，也有神对人类发出警告的记载；在太平洋诸岛中，也存在着很多这样的传说，即出现了一位不知从哪里来的使者，向人们发出了灾难即将降临的警告。
    其次，逃脱大洪水的人无一例外都是坐船一类的东西，而且人们探知大洪水退去的方式也很相似。《圣经》中的诺亚，为了知道洪水是否结束，经常从方舟向外放鸽子，他一共放飞了三次，当鸽子嘴里衔回了橄榄枝，说明洪水已经退去；比《圣经》更古老的苏美尔洪水传说中，同样用方舟逃得性命，为了探知大洪水是否退去，他也向船外放飞鸟；在印度尼西亚群岛、中美洲、北美洲的印第安人中间所流传的大洪水传说中，主人公也采取了与《圣经》中的诺亚或苏美尔传说中的主人公完全相同的行动，逃脱了洪水，到洪水退下去时，鸟衔着树枝回来了。
    第三，关于大洪水的结果——少数人幸免于难的记载也完全相同，而且绝大多数是一男一女。《圣经》中是诺亚和他的妻子，墨西哥是娜塔夫妇，维尔斯传说中是丢埃伊温和埃伊巍奇，希腊是德卡里奥恩夫妇，爱尔兰叙事诗中是比特和比兰，加拿大印第安族的是埃特希，印度神话里是玛努，加里曼丹是特劳乌，巴斯克人的神话中是祖先夫妇，中国是伏羲兄妹，等等。
    第四，关于大洪水的水位描述，全世界也有共同性，绝大多数民族的神话传说中都说大洪水淹没了高山。
    第五，关于大洪水持续的时间，全世界也有极大的相似性，这场毁灭人类的大洪水持续的时间并不长，大约在120天左右。
    从以上的记载来看，记述大洪水的地区几乎遍及世界各大洲，涉及到了许多民族，甚至是全部的民族。面对如此广泛，如此相似的记载，你敢说世界关于大洪水的传说都是杜撰出来的吗？
    我们肯定人类曾经有过一次大洪水的记载，并非仅仅依据上述的神话和地区性的传说，在地质考古方面，我们同样能够得到许多证据。

                        第二节　大洪水的地质证据

    如果地球曾经发生过一场毁灭人类的大洪水，不管它持续多么长的时间，必定会在地质层上留下痕迹，否则，这些神话和传说中的记载，就没有确切地证据来证明它们的真实性。
    本世纪以来，地质学家陆续在世界各大洲，发现了一些确信是大洪水留下的痕迹，我们应该感谢这些地质学家，他们的辛勤工作为我们的假设提供了科学的证据。
    1922年，英国考古学家伦德纳·伍利爵士，开始对巴格达与波斯湾之间的美索不达米亚沙漠地带进行考察挖掘，结果发现了苏美尔古国吾珥城的遗址，并发现了该城的王族墓葬。正是在这个墓穴之下，伍利和他的助手们发现了整整有2米多厚的干净黏土沉积层。在这层沉积层之上是吾珥工族的墓穴，其中有各种陪葬品，如头盔、乐器、刀剑，还有各种工艺品和刻在泥土书板上的历史记载。
    这层厚达2米的干净黏土是从哪里来的呢？经过对黏土的分析研究后表明，这层干净的黏土属于洪水沉积后的淤土。由此可以得出这样的结论：在人类用泥板记载历史之前，这一带曾经发生过一场巨大的洪水，这场洪水足以摧毁整个苏美尔文明。
    本世纪60年代末到70年代初，两条美国海洋考察船对墨西哥湾海底进行钻探考察，他们从海底钻出了几条细长的沉积泥芯，这等于截取了海底的一些地层剖面，其沉积泥芯所代表的地质时间有1亿多年。也就是说，这些沉积剖面中记录了墨西哥湾海底1亿年以来的沉积情况，由沉积泥芯的特点可以推测当时海水的含盐度和地球气候的变化情况。
    当地质学家研究这些沉积泥芯的时候，竟意外发现，在大约距今1万多年的沉积层中，存在大量有孔虫甲壳。有孔虫是一种微小的单细胞浮游生物，其甲壳中氧同位素含量的比例可以代表其生活时期海水的盐度。科学家通过对沉积层中有孔虫的甲壳分析，证明在这些有孔虫生活的年代里，墨西哥湾海水中的盐度很低。这一情况表明，当时有大量淡水涌入墨西哥湾，稀释了大洋中的海水。那么这些淡水又是从何而来呢？科学家们一致认为，这突如其来的淡水就是史前那场大洪水。
    本世纪以来，在中国的华南地区、德国、法国及北美地区，各国地质学家都不约而同地发现了一层海底浊流沉积物。科学家肯定地认为：这是由一场巨大的海啸造成的，而且是全球范围内的大海啸，时间大至在距今1万—3万年之间。大家一定会注意到，上述的几个地点都在地球北半部，因此可以肯定地认为，这场海啸仅仅发生在北半部。我们认为，科学界发现的海啸遗迹正是神话中大洪水的最直接证据。
    不可否认，目前人类在大陆上找到的大洪水的痕迹和证明并不多，造成这一情况有以下两个原因：一是，从历史记载的文献来看，大洪水持续的时间并不长，虽然各民族的神话记载不相同，但可以确定，这场大洪水大约仅维持了40天，然后就彻底退去，从水位高涨到洪水退去前后约120天。这样短的时间，虽然对于人类而言足够毁灭一次，但对地球地质而言，还不足以造成明显的痕迹；二是，大洪水距今已有1万多年，岁月的流逝已经将本来就不明显的痕迹统统给抹去了。
    因此，我们不能期盼地质学家、考古学家、古生物学家把一大堆证据材料都摆在你面前。所以，以上来自上古神话和有限的地质考古证据已经足够说明问题：在1万多年以前，地球上确实发生过一场毁灭人类的大洪水。

                         第三节　是洪水还是洪灾

    现在虽然从地质考古、神话研究中我们基本可以肯定地说：在我们这次文明之前，地球上确实发生过一场毁灭人类的大洪水。然而，世界各民族关于史前洪水的神话记录都比较混乱，根本无法确定洪水发生的真正时间，甚至连洪水暴发的次数也不能最后明确。
    首先，让我们来分析一下关于大洪水发生的不同时间记载。综合世界大洪水的记载，洪水发生大约有以下几个时间：
    1．《圣经》中记载的大洪水发生在公元前5000年前；
    2．苏美尔人的泥版文书却宣称大洪水发生在公元前3500年刚；
    3．中国的上古神话基本上没有确切的时间，都是以神名来表示大致的历史时期，有的记载说大洪水发生在女娲时期，也有的记载说大洪水泛滥于尧帝时期；
    4．美洲印第安民族的神话里，虽然有大洪水的记载，但绝大多数没有涉及到时间问题；
    5．人们甚至发现有公元350年的大洪水记载。
    6．根据现在的地质考古资料，这场大洪水大体发生在距今15000年前后。
    如此一来，关于毁灭人类的大洪水就被湮灭到纷乱的记载之中，人们对大洪水的诸多疑问也从这里开始，因为这些记载很容易给人这样一种印象：大洪水好像不止发生过一次，应该有许多次。有的人就主张说，人类曾经被大洪水毁灭过许多次。
    然而，以上时间虽然混乱，但是我们还是可以大致确定一下范围的。大家知道，中华文明起源于大约公元前4500年左右，因为我们已经有了甲骨文，从那以后，中国的历史记载基本上是世界最完整的。虽然目前我们对甲骨文的理解还存在许多问题，但就当前的研究水平来说，我们没有在甲骨文中发现关于大洪水的记载。也就是说，在公元前4500年左右以后，人类没有面临过毁灭性的大洪水。因此上述公元前3500年或公元350年的洪水记载可以排除。
    我们今天都说是尧帝时发生的大洪水，这个说法来源于《淮南子》，但是，《淮南子》毕竟是汉代成书的，时间已经很晚了，在具体考证洪水时间上，我们应该用比它更早的文献资料，那就是《山海经》。《山海经·海内经》明确说：“洪水滔天。鲧窃帝之息壤以湮洪水。”此处的“帝”自然是黄帝，而不是其他人。因此大洪水当发生在黄帝之时，而非尧帝之时。上文我们已经说到，共工和黄帝是同时间的人，而有的书就记载说2“共工振滔洪水，以薄空桑。”这更加说明，大洪水发生在黄帝时期。
    那么黄帝又是什么时候的人呢？《竹书纪年》说：“自黄帝至禹三十徽”，大禹是夏朝的开国君主，夏朝开始于距今4500年以前，如果一世按30年来计算，则黄帝时代就距今5500年左右。还有的史书中将黄帝视为农业的发明之神，而中国的农业出现，据考古计算，当始于距今7000多年以前。而且，古史中黄帝的时代只是一个约数，他所代表的时期很可能远大于我们的推测。
    这样一来，我们就把大洪水的发生时间推到了距今7000多年以前。在以上六种时间当中，最接近我们推论时间的就是15000年前，也就是说，毁灭人类的大洪水发生在距今15000年以前。这个时间与一些地质考古成果很接近。
    在不能确定年代的多次洪水中，我们发现，就其性质来说大致可以分为两类：一类是毁灭人类的大洪水，其势可以淹没整个高山，像《圣经》中记载的大洪水；一类是给人类带来巨大损失的洪灾，它发生在人类可以躲避，甚至治理的范围之内，像中国尧帝时的大洪水。由此我们推测，毁灭人类的大洪水只有一次。而且只能有一次，它发生在距今15000年左右。
    我们这个判断是以人类文明进化为其依据的。试想，从＿上一次毁灭性的大洪水到现在，人类已有1万多年的发展历史，才发展成现在这样的文明，如果这其中发生过多次毁灭性的大洪水，可能人类目前还处在原始社会时期。因为虽然这代文明加起来不足6000年，但孕育文明则需要更长的时间。或许有人会说：古史记载的多次大洪水都发生在15000年以前。那么请问，我们连最近一次大洪水的情况都无法确定，而在这以前的大洪水又何由考之？因此我们才推测：在往昔的15000年里，毁灭人类的大洪水有一次，而且只能有一次。
    那么，为什么上古神话传说中又有多次大洪水的记载呢？我们认为，这是人类文明史前口述历史阶段造成的必然结果。自然环境总是不以人的意志为转移的，洪涝灾难不论在什么时期都是不可避免的，比如说长江水系，大约每60年就将有一次特大的洪涝灾害。古代人在漫长的岁月中肯定经历过无数次这样的灾害，因此他们在口传历史的过程中，将自己经历的特大洪涝灾害加入本氏族的古老传说当中，一代一代传下去，在漫长的历史演变中，后人已经分不清哪些是原始的，哪些是新加入进来的，更加搞不清哪一次洪水是哪个年代的，不得不将同类归并，形成了我们现在看到的神话传说，因此混乱是不可避免的。
    如果我们仔细研究世界各民族这些混乱的传说，就一定会发现，所谓的大洪水有许多都是较大的洪涝灾害，与毁灭人类的大洪水根本就是两回事。例如，在希腊的叙事诗中，对洪水这样写到：“有的人在土丘上避难，有的人坐着小船，最后，竟在最近刚耕过的土地上划开了船桨，还有的人从榆树顶上捉鱼……。”这则记载中的洪水水位并不高，连土丘和大树顶都没有被淹没。在古代伊朗人的经典《赞继·阿维斯塔》中记载说：大洪水时期，什么地方的水都有一人多深。这与《圣经》中淹没高山的洪水和中国“怀山襄陵”的洪水根本就是两码事，只能看成是一次较大的洪涝灾害而已。
    中国的上古神话里有多次关于大洪水的记载，但仔细考证的话，绝大多数属于洪灾的范围。比如说，发生在尧时的大洪水实际只有半树高，大约有3米左右吧，人们“下者为巢，上者营窟”就能躲避这次洪水，因此充其量只是一次较大的自然灾害。再比如说，发生在大禹时代的洪水，也是一次规模较大、持续时间较长的洪灾，因为它发生在人类可以治理的范围之内，这本身就说明，它根本不是远古时代那次毁灭人类的大洪水。
    但我们必须清楚，并非所有关于尧帝时期大洪水的记载都是洪灾，占人由于口传历史的失误，将毁灭人类的大洪水与后来发生的较大洪灾混淆在一起，这样，在记载尧帝洪水的文献中，有一些记载就属于人类劫难的那次大洪水，像《尚书·尧典》所记录的大洪水，就是毁灭人类的大洪水。
    根据以上的法则，我们逐条去考证上古时期有关大洪水的记载后发现，虽然以大洪水为主题的神话几乎遍及世界各大洲，但真正属于毁灭人类的大洪水的神话并不多，许多都是混合的产物。以劫难发生以后极少数人幸存下来为标准去划分，记载这次大洪水的有以下一些地区：欧洲、墨西哥、加拿大、印度、加里曼丹、埃及、希腊、中国。如果大家稍微留意的话，就会发现一个十分有趣的现象，以上这些国家和地区几乎都在赤道以北，现在还没有确切发现赤道以南地区存在大洪水的记载。在危地马拉和巴西西部虽然有人类在洪水中毁灭的记载，但这些地区的人类并非灭绝于洪水，大多数是因高山崩塌造成的。因此，我们基本可以肯定，这场毁灭人类的大洪水主要发生在赤道以北的地区，具体原因我们在以后要详细谈到。

                        第四节　大洪水的水位高度

    当我们确定了毁灭人类大洪水暴发的真实性以后，接下来的首要问题是：什么才是毁灭人类的大洪水？也就是说，大洪水的水位究竟有多高呢？
    尽管《圣经》说洪水淹没了高山，中国的古籍也说洪水“怀山襄陵”，但这个说法很笼统，让人形不成一个具体的概念。多少米的洪水算洪灾，多少米的洪水算毁灭人类的大洪水呢？可惜的是，古代神话中不可能给我们一个具体的数值，其他文献也不会直接告诉我们大洪水的水位究竟有多少米。
    但是，根据其他一些记载和传说，我们还是可以推测当时大洪水的水位高度。比如说，在《山海经》、《淮南子》等书中，就透露给了我们一些重要的信息，由此我们可以推测当时洪水的高度。
    《山海经·海内经》说：当年发生大洪水的时候，天上的神仙都看着不管，任凭洪水在地下肆虐，任凭可怜的人类在波涛中挣扎。有一个名叫“鲧”的神，实在看不下去了，于是偷了上帝的一件宝贝来拯救人类。说起鲧偷去的宝贝可是大有名堂，它叫“息壤”，这东西见风就生长，一个变两个，两个变四个，四个变八个……无休无止。哪里有洪水，只要投下去一点点，马上就会长成一座土山，挡住洪水。这样的宝贝上帝当然看守很严。鲧拿着“息壤”刚刚到了地下，上帝就发现了，派火神祝融追了下来，在羽郊这个地方追上了鲧，并把他残酷杀害了。鲧“出师未捷身先死”，真是可惜，但他的精神却被人类永远铭记。
    那么羽郊在什么地方呢？实际上羽郊就是羽山之郊，它在现在山西的雁门北部。鲧拿着刚刚偷来的“息壤”，首先就来到雁门，他来这里肯定是为了治水，这是无可争辩的。那么，这是否可以证明，当时的洪水上线就在雁门呢？按逻辑上讲，应该是这么回事，否则鲧来雁门干什么呢？
    有一个确切的地点就好具体化了。雁门在山西的北部，平均海拔在1000米左右，经查，雁门的北部没有什么大山，属于恒山山脉的末端，基本上都是一些小山峰，海拔不会超过1500米（因为恒山的最高峰馒头山海拔仅有2426米）。因此我们推测，鲧死的地方，海拔不会超过1400米，大约在1100—1400米之间。根据我们的资料，这个高度就是当时洪水的最上限。在山西龙门山有一个叫禹门口的地方，它与大禹有关，估计也与洪水有关，它在地形图上的标高是1122米，与雁门几乎处于同一个海拔高度之上。
    除了以上这一个合乎情理的推测以外，我们还有一些其他的材料来证明当时大洪水的水位高度。
    《汉唐地理书抄》记：“宜都上绝岩壁立数百丈，有一火烬插其岩间，望可长数尺。传云，尧洪水，人油船此旁，囗馀，故日插灶。”《艺文类聚》又记：“宜都夷陵县西八十里有高筐山。古老相传，尧时大水，此山不没，如筐篚，因以名。”这两条材料说明，史前的那场大洪水曾在宜都留下过一些痕迹。宜都在今天湖北宜昌附近的枝城，它属于巫山山脉，地图上的标高大约是海拔1200米左右。而宜昌以东，就是广大的江汉平原。
    《太平御览》卷七六九引《郡国志》记载：“济州有浮山。故老相传云，尧时大雨，此山浮水上。时有人揽船于岩石间，今犹有断铁锁。”
    《太平御览》卷五二引《永嘉志》记载：“永嘉南岸有帖石，乃尧之神人以破石椎将人恶溪，道次，置之溪侧，遥望有似张帆，今俗号为张帆溪。与天台山相接。”
    综合以上这些记载，我们推测，史前大洪水的水位在1100米左右，它几乎淹没了整个东南沿海，中原的河北、河南、山西一部、陕西一部，也浸泡在洪水中，中南地区的湖北、湖南、广西和西南部的贵州等地区也被洪水淹没。
    关于大洪水的水位高度，我们还可以找到其他一些资料：
    浙江省仙居县境内有一山，名叫韦羌山，山上有一危崖名蝌蚪崖，距离地面大约200米，鸟兽绝足迹。但正是在这处崖面上发现有人工刻制的奇怪文字，俗称蝌蚪文，至今无人能识。这片碑文宽50米，高40米，蝌蚪一样的文字突出崖面5厘米，每个字直径在7—12厘米之间，每个蝌蚪文相距15厘米，排列十分整齐，外崖壁上有许多形如日、月、虫和海洋生物的图形。
    关于蝌蚪崖的来历谁也不清楚，民间曾传说，这里原来是一片水乡泽国，当年大禹治水时来到这里，在此崖上刻下了蝌蚪文。也就是说，它应该与大洪水有关。
    在贵州省安顺市关岭布依族、苗族自治县内也有一处“神秘天书”之称的红岩碑，上面刻有令人无法辨认的文字。在晒甲山西，有一片暗红色的悬崖峭壁遥立半天，北侧岩面上，有30多处令人不解的奇怪文字，其中最大一处宽10米，高6米，上面有40多个怪形图案。历史上许多学者，包括郭沫若、联合国教科文组织的专家，都来此地考察过“天书”。当地有一句关于红岩碑的民谣，听起来就好像什么咒语一般：“红岩对白岩，金银十八招，谁人识得破，雷打声去招称来。”
    目前对红岩碑有种种说法，有人说这是禹碑，也有人说是殷高宗记功碑，还有的人说是外星人写下的。但从民谣中“雷打声去招称来”一语中，我们推测它可能与蝌蚪崖差不多，也与洪水有关。
    在南岳衡山七十二峰之一的岣嵝峰上，同样刻有77个古文字，书法怪僻难辨，号称岣蝼碑。晋朝时第一次被发现，但直到宋代才有拓本藏于岳麓书院。1958年，有关部门将拓本寄给郭沫若，郭沫若在回信中称此文字“秘不可究”。关于此碑的来历，目前最流行的说法是大禹纪功碑，看来也与大洪水有关连。衡山在地形图上，它的最高峰标高1290米。
    实际上，只要你打开中国的地形图，将这几处地点的海拔高度作一个对比的话，北起雁门、龙门山，经宜昌、枝城到衡山，这些地点都处于中国地形图上的第一个台阶边缘，标高都在1000－2000米之间，这个台阶往东往南，就是一望无际的大平原，海拔都在500米左右。这个台阶的西部，就是中国的第二个台阶，海拔高度基本都在2000米以上。难道你不觉得这种安排很奇怪吗？古人手里面应该没有一本地形图。；他们不可能将洪水的所有证据都排列在中国的第一个台阶边缘，也不可能将所有的证据都安排在几乎同一个海拔高度上（见图十一）。

（图十一）

    因此，我们可以断言，仙居蝌蚪崖、安顺红岩碑、衡山岣嵝碑、巴东文字等都是关于大洪水暴发的记载，这几处地点的选择是为了告诉后人，当时的洪水水位高度究竟有多少。
    由此可见，发生在人类文明史以前的那次毁灭人类的大洪水，其洪峰的高度大约为1000多米，世界最发达、人口最密集的地区基本上被洪水淹没，人类遭受了一次真正的灭顶之灾，绝大多数人丧生在洪水中。
    当人们怀着悲痛的心情承认人类自身曾经被洪水毁灭过一次的现实后，不禁会提出这样的疑问：这场大洪水究竟是怎么发生的？

                      第五节　大洪水成因的历史疑问

    人类在早期记载大洪水的时候，就曾悲愤地追问：这是为什么啊？人类并没有过错，为什么要降下如此大难毁灭人类？然而，苍天并不会回答这样愚蠢的问题，天底下实际没有对与错，如果用人类的道德眼光去责问老天，那就更是错上加错。几千年的文明最终会告诉人类，自然永远是人类的上帝。
    当然，在初遭毁灭的人类那里，讨个公道是再自然不过的想法了，于是，人们在记载下灾难的同时，也记载下了对洪水发生的寻问。直觉告诉人们，“怀山襄陵”的洪水并非是自然发生的灾害，背后肯定有一种超越自然的力量在起作用，于是人们首先想到了神。
    我们先离开一会话题，谈一谈对“超自然”一词的认识。“超自然”是一个很旧很旧的哲学词汇，而且是个贬义词，更是一个惹不得的词汇，如果谁要是惹了它那麻烦可就大了，被指着后脊梁骨臭骂一通那是轻的。实际上，根本就没有“超自然”一说，都是哲学家生生创造出来的。只要是现实中发生的，或者说只要在一定的时间与空间里发生的，都应该属于自然的范畴，不可能有超越自然的现象存在。
    再者，这个自然有多大呢！难道人类的认识已经包含了整个自然了吗？比如说，最新发现的“类星体”，它比太阳小得多，但是它的亮度却是太阳的几万倍，或者十几万倍，而且它的红移速度竟然接近光速，目前所有的物理学定律都失去了作用。那么，你说它是超自然吗？因此，那些熟练使用“超自然”一词而另有所图的先生们，在他们的脑海里，所谓的“自然”就是他们胸中的点墨，凡是他们暂时没有理解的，都可以用“超自然”一词来搪塞。决不能认为，我们所认识到的自然就是自然的全部。因此，在目前“超自然”一词完全可以换成另外一词——“超经验”或“超认识”。比如，一只小鸟在空中与一架飞机相遇，小鸟大吃一惊：这么大的铁家伙为什么可以飞起来，而且跑得这么快，声音这么大？小鸟不理解，回去问它们的爷爷，爷爷说：“你们今天遇到了超自然现象。”因此，在一定程度上引进一些我们目前尚不明白的理论，承认一些在我们认识以外的力量（但不是虚无的神力），也许是更加明智之举。
    好啦！再让我们回到大洪水的话题上吧。
    在世界上所有关于大洪水的记载当中，几乎都把人类得罪神灵作为洪水来源的解释。比如，《圣经·创世纪》说：“耶和华见人在地上罪恶极大，就后悔造人在地上。耶和华说，我要将所有的人和走兽，并昆虫和天空中的飞鸟，都从地上除灭。我要使洪水泛滥在地上，毁灭天下地上有血肉有气息的活物，无一不死。”一句话，大洪水暴发的原因是人得罪了神，于是小心眼儿的神就用洪水来惩罚人类。中国伏羲的传说里，大洪水是因为伏羲父亲得罪了雷公，本质上还是人得罪了神。
    当然，由不同文化背景构成的神话传说，对大洪水原因追寻的答案不可能都是相同的。在中国的神话里，对大洪水暴发的原因，提出了另外一种解释，说是水神共工和火神祝融因为争权夺利而发生了战争，战败的水神咽不下这口恶气，一头向支撑天地的大柱子——不周山撞去，结果造成天地分离，在天崩地陷中产生了大洪水。犹太人对大洪水另有高论，他们认为是“主改变了星座中两个星辰的位置”而导致了大洪水的泛滥。
    不论神也好，星辰也好，天地分离也好，它们都代表着天空，看来大洪水的暴发与天空有关，这也是世界大洪水神话相同的一个内容，只是不同的民族有不同的表示罢了。
    人类追寻大洪水暴发原因的脚步，并没有受到上述神话的限制，科学技术的发展，使人们可以跳出神话划定的圈子，从不同的方面，应用不同的技术，重新审视这场与人类命运休戚相关的洪水成因。到目前为止，人们一共提出了三种关于大洪水的假设，即外来撞击说、地球火山说、星球异动说。
    1608年，荷兰眼镜匠利帕希发明了望远镜。1609年，伽利略制成了世界上第一架天文望远镜。当人们第一次将天文望远境对准月球的时候，人们震惊地发现，月球上布满了大大小小的坑，有的直径几十公里，有的直径几百公里。后来的研究告诉人们，那些坑是外来巨型陨石撞击月面后留下的伤疤，称为环形山。从那以后，人们对陨石撞击的危害留下了深刻的印象。
    地球在宇宙中相当的幸运，至少在6000多年的时间里，还没有发生过一次百万吨陨石撞击的事件，天空中虽然不时有小的陨石从天而降，但造成的危害都不大。最为严重的一次是中国甘肃省庆阳县的陨石撞击事件，那是在1490年4月4日发生的。当时正逢清明时节，一颗小的陨石撞击到上坟的人群中，据地方志记载“击死人以万数”。但这颗陨石在所有的天文事件当中，只能算一个小不点。1984年，一颗滚动的小行星从距地球72万公里处呼啸而过，将全世界的天文学家都吓出了一身冷汗，据计算，这颗小行星将在2015年再一次接近地球，那时很有可能会一头撞上地球。
    天空中不时滚动的不速之客，启发了大洪水的研究者，从而提出了外来撞击说。持此观点的研究者认为，史前大洪水是由一颗巨大的陨石撞击地球造成的。的确，地球上曾经发现过不少巨型陨石坑，南极洲的威尔克斯兰德陨石坑，直径240公里；中国内蒙古与河北交界处的多伦陨石坑，直径170公里；俄罗斯西伯利亚的波皮盖陨石坑，直径100公里以上。据有关报道，美国科学家新近在捷克发现了一个直径320公里的巨型陨石坑，算得上是地球陨石坑中的老大。但以上这些陨石坑都十分古老，最年轻的也在几千万年以前，距离大洪水的时间太远，根本拉不到一起。
    1969年，美国一批地质学家和地理学家在阿拉斯加荒漠地区考察时，发现了一个直径12．4公里的圆形地貌，地面下陷，最深处可达500米。据地质抽样化验表明，这一带地区的岩石中含有大量的镍，而且当地的磁场也不正常，科学家怀疑这是一个陨石坑。1972年，美国的“大地卫星1号”人造卫星送回了这一地区的图片资料，使陨石坑的怀疑得到了证实。　　1976年，又一次的空中考古活动证实了人们的怀疑。据测定，这个陨石坑的年龄12000年，十分接近大洪水暴发的时间。因此，不少人认为，正是这颗陨石的撞击，造成了史前大洪水的泛滥。
    科学家一致估计，跌落在阿拉斯加的这颗陨石大约直径600米，撞击释放出来的能量相当于几十亿吨TNT炸药爆炸的能量，等于同时引爆了1000颗百万吨级的原子弹。这个能量足以使地壳开始在软流层上漂移，或者加速正在漂移的速度。同时，轰击释放出来的巨大热量，熔化了数千平方公里的冰层，提前结束了第四纪冰川期，熔化后的冰水造成了记载中的大洪水。
    以上这个解释十分粗糙，漏洞太多。首先，这么一颗陨石的撞击不可能造成地壳的巨大变动。其次，撞击导致第四纪冰川结束的看法也过于牵强。陨石的撞击一般发生在瞬间，释放出来的热量短促而强烈，根本不会使大面积的冰川溶解。同时，冰川深解虽然可以使海平面明显上升，但现代海洋学家告诉我们，这个过程是缓慢的，往往要持续几千年，一次性轰击是不可能造成海平面大幅度上升的。
    还有的人认为，是一颗巨大的陨石轰击海洋，造成了滔天的海啸淹没了陆地。我们承认这种可能是存在的，我们也理解这种假设很难找到证据，但我们还是要指出，这种假设是不严密的。一颗陨石落入海洋，会造成一定范围内的海浸事件，但绝对不可能造成全球性的海浸。比如说，一颗巨型陨石落入太平洋，它可能会造成太平洋沿岸地区的海浸，但海水绝不可能越过美洲大陆造成大西洋沿岸的海浸。再说，这种解释也不能说明为什么大洪水都发生在赤道以北地区的问题。
    法国科学家古维尔，对陨石撞击海洋形成洪水的情形，曾经这样描述道：“当巨大的陨石轰击海洋后，高达数百米的巨浪，犹如一个个山头，以排山倒海之势，雷霆万钧之力，席卷陆地，毁灭那里的一切生灵。”描写的确很精彩，可惜并不是事实。
    火山爆发，一直在地球诸多自然灾害中占有重要地位。公元前79年，维苏威火山突然爆发，在一夜之间彻底毁灭了古罗马的庞培城，所有的居民在睡梦中被埋葬在厚厚的火山灰下，油画《庞培城的毁灭》生动再现了庞培城的不幸经历。火山爆发的雄壮景观和释放出来的巨大能量，使人们想到了人类史前的那场大洪水，形成地球火山说，认为洪水是由地球火山爆发引起的。
    1956年，加兰诺帕勒斯教授偶然在希腊附近的桑托林群岛的一个叫塞拉的小岛上，发现了一个被厚达30米的火山灰覆盖的古城遗址。1962年，美国和希腊组成了联合科学考察团，对桑托林群岛海岸进行了考察，结果挖掘出一座古城废墟，它与公元前79年被火山爆发掩埋的罗马古城——庞培城遗址极为相似。根据其他证据，科学家基本可以断定：在很久以前，这里曾经发生过一次巨大的火山爆发，被称为桑托林火山。据说，桑托林火山的喷发很可能是地球有史以来最大的一次喷发，其火山灰覆盖了整个群岛及附近的广大地区，面积大约有20万平方公里。
    但是在桑托林群岛上根本没有这样一座火山存在，所以科学家估计，桑托林火山原来很可能是一个小岛，但巨大的喷发将小岛地下的物质喷发殆尽，当喷发停止后，成为空壳的火山陷入海平面以下300－500米。陷落的火山口中，形成了一个巨大的漩涡，引起了前所未见的海啸。漩涡中心的海浪高达1—2公里，滔天巨浪似每小时320公里的速度呼啸而去，前锋形成无数堵30多米高的水墙，所到之处一片汪洋。滔天的巨浪，很快摧毁了附近的克里特岛沿岸，3个小时便吞没了北非的的尼罗河三角洲，接着又淹没了1000公里以外的叙利亚古港乌加里特。他们认为，桑托林火山正是史前大洪水的罪魁祸首。
    然而。桑托林群岛在地中海。地中海是一个被欧、亚、非三块大陆环绕的内海，即便桑托林火山曾经形成过可怕的海啸，但滔天的巨浪再高，也不会越过亚洲大陆淹到中国来，更不可能越过整个西班牙，穿过大西洋，淹到美洲的秘鲁和墨西哥。再说，桑托林火山据碳—14测定，它爆发于距今3500年左右，比地质学上证明大洪水几乎晚了近万年。而且公元前500年左右，人类的文明已经相当发达了，不可能没有明确的记载。因此，可以肯定地认为，桑托林火山爆发引起的巨大海啸，绝对不是史前那次毁灭人类的大洪水。
    越是深入研究，人们也就越发地感觉到，地球史前大洪水的原因很可能不在地球的内部，不论是地震、火山爆发、异常气候变化，都不可能引起一场全球性的大洪水，除非地球发生了难以想象的巨大抖动，巨大的惯性力使海水侵入陆地。但如果真是这样的话，人类恐怕早已不存在了。
    所以，人们渐渐把追寻大洪水成因的目光投向地球以外，因为只有星际间的相互作用，才有能力引发一场如此浩大的洪水。在这种背景下，维利考夫斯基提出了金星异动说。
    早在1939年，维利考夫斯基就开始悉心研究古代史，以便从中寻找事实来证实自己的推测。他认为，古代史的进程曾受到一系列宇宙灾变的影响。他对牛顿关于太阳系一经形成就像钟表一样准确无误地运行的理论提出了疑问，对达尔文的进化理论也颇不以为然。他们通过对古史文稿详细地研究得出结论：太阳系曾经发生过大分化大灾变，地球的公转轨道曾受到强烈的干扰。他认为，大约在4000多年以前，太阳系的巨人木星（质量相当于320个地球）发生了破裂性震荡，将大量物质抛人空间，这些被抛人空间的物质朝着太阳所在的方向呼啸而去，形成了原始状态的金星。当金星穿过地球轨道时，由于两颗行星靠得大近，引起引力错位，地轴发生了严重的偏移。这种能量巨大的骚扰，使地壳发生了一系列重大的变化，导致了大洪水的暴发。
    维利考夫斯基的这套假设，目前很少有人认可，也许金星的形成果然如此，这有待日后的天文学加以证明。我们只是想谨慎地指出：维利考夫斯基金星形成造成地球大洪水的假说时间被定在4000多年以前，这与地质学发现的洪水证据不能吻合。
    以上所有关于洪水的解释都不能令人信服，这证明：现代科学在这个问题上钻进了死胡同。怎么办？我们不能等遥远未来的人给我们提出一套新的假设，这不符合人类求知的精神。唯一的办法就是利用现有资料去探求事实真相。在现代科学不能提供新的证据和理论的情况下，人类唯一最直接的资料就是那些长期被人蔑视的神话和传说。事实上，这些资料从形成的时间上讲，是洪水过后的第一手资料，古人在编制这些神话的时候没有想欺骗自己，更没有想欺骗后人的意思。因此我们相信，在这些神话中虽然有被思维认识水平扭曲的成分，但也包含着我们未知的事实真相。
    在研究中国上古神话的时候我们发现，中国神话中关于洪水发生的记载，与世界各民族的记载均不相同，大洪水并不是孤零零发生的，它属于一个极有逻辑、极有条理．连续不断的事件中的一个组成部分。从叙事的态度看，中国神话的重点并非在讲述每一位神千姿百态的表现，而是在重点讲述一个完整的事件，神的各种活动只是为了解释这个事件发生的各种原因，这与西方的神话是根本不同的。
    具体地说，中国神话叙述的事件中心是围绕天与地的关系展开的，整个神话的结构如下：天地不分——神造人——神与神之间的战争——天柱崩、天穿一洞——大洪水——天地分离——女娲补天——十日并出。除最后一项“十日并出”与前项看不出逻辑关系以外，其他各项都有极强的内在逻辑关系。这种表现的方法与特点，与世界其他民族的神话不太相同，它甚至不符合神话形成的一般规则。
    因此，我们认为，中国神话的内涵远比世界任何一种神话都丰富，它很可能记载的是一件真实的事件，重点在于“天地分离”。然而，正如我们以上看到的，所谓“天地分离”实际上就是月球和地球的分离，古代人所说的天地关系，指的就是月球和地球的相互关系，中国的神话就是从这种关系的变动中演变出来的，因此也以这种变动的过程为核心。
    将大洪水的发生，放在地球和月球一系列变动的事件当中，可以圆满解决大洪水的诸多疑问。比如，大洪水为什么发生在赤道以北的地区？大洪水为什么时间十分短促？南半球为什么没有发生洪水的记载？等等。
    “天地分离”——月球和地球发生分离，是大洪水暴发的真正原因，这就是我们的假设，我们的观点。

                  第六节　地—月分离是大洪水的真正原因

    在解释这场人类大劫难之前，我们必须搞清楚这场洪水的几个特点。综合现有资料，大洪水发生的过程有以下特点。
    1．这场大洪水主要发生在地球赤道以北的大陆，所有记载洪水的民族都生活在北半球，越往南水位越低，有些地方甚至出现海洋退潮现象。
    2．这场洪水虽然来势凶猛，但持续的时间不算长。据《圣经》记载说，洪水持续高涨了40天，“天下的高山都淹没了。水势比山高过十五肘，山岭都淹没了”。40天后，洪水开始退去，到第150天时，洪水完全退尽，陆地露出来了。古巴比伦的《季尔加米土史诗》是世界上记载大洪水最完整的资料，据说，这部史诗是根据在大洪水中幸免于难的西纳比斯亲口述说的经历写成的。诗中记载，大洪水一共持续高涨了12天，然后开始退去，到第129天彻底退完。中国的洪水传说中没有具体的时间，但洪水退去极快却是事实，使伏羲父亲坐的船一下子就从空中跌了下来。
    3．据中国《淮南子·天文训》记载，这场大洪水是从中国的东南方向退去的，“地不满东南，故水潦尘埃归焉”。
    现在还有一个问题，那就是大洪水究竟从何而来呢？这场大洪水范围十分广泛，几乎北半球都被洪水淹没，这么大的水量来得十分奇怪。我们认为，能在短时间淹没大陆高山的水，决不是来自降雨，虽然许多关于大洪水的记载中都提到了天降大雨这个情节，但这决不是导致大洪水的原因，只能看作在大洪水发生时的异常天气变化。
    那么，洪水来自何方呢？洪水来自大海，大洪水是海浸事件！《孟子·滕文公》记载说：“当尧之时，水逆行。”大家知道，条条溪流归大海，由于中国的地形西高东低，因此中国的河流也基本上是东西走向。“水逆行”明确地说明，由于受到东南方向强大的压力，河水形成倒灌。而中国的东南方就是大海。因此，这是海水扑向陆地形成的反常现象。“精卫填海”的故事，也是在暗示我们，大海曾经给人类带来过巨大的灾难，所以人们才那样痛恨大海。这难道不是在说史前那次大洪水吗？
    上引公元前3500年前的苏美尔泥版文书，它在记述大洪水的时候，有这样一个情节，“第一天，南风以可怕的速度刮着”。从地图上我们知道，苏美尔人生活的地区就是现在的中东地区，它的南面也是大海。这个情节也在告诉我们，大洪水来自南面的大海。当洪水发生时，滔滔的海水扑向北方大陆，几百米高的浪头像一道道水墙，压迫着空气，形成一股可怕的南风，所以记载中才说“南风以可怕的速度刮着”。
    那么，大洪水又是怎么发生的呢？
    索菲亚天文台台长埃斯·鲍奈夫认为，如果一颗小行星（其直径770公里，约是月亮的1／5），从地球半径6倍的距离（37800公里）的地方通过，地球将因此发生比普通涨潮大10倍力量的汹涌波涛，海水会向小行星通过的方向集中。
    根据我们以上所有的分析，我们认为大洪水是这样发生的：当被击毁了反引力装置的月球宇宙飞船，从现在的西北方向（以前的正北方向），缓慢离去的时候，月球本身强大的引力，加上分离时产生的巨大拉力，使南半球的海水以排山倒海之势涌向地球北半部，几百米高的浪头一个连着一个，以每小时几百公里的速度，呼啸着扑向北方大陆，吞没了平原，吞没了谷地，吞没了这些地方的所有生灵。在短短十几天的时间里，北方的海水上涨了1000多米，大陆上一片汪洋。在波涛中，一些高山的顶端孤露出水面，看上去像一个个小岛。高山在海浸中颤抖，陆地在巨变中呻吟。
    就中国的情况而言，凡是海拔在1100米以下的地区，统统淹没在洪水之中，山东、河北、河南、山西、江苏、浙江、福建、广东等地的绝大部分都被洪水淹没，这真是一场惨绝人寰的大悲剧。
    随着月球的引力影响越来越小（月球越升越高，距离地球也越来越远），也随着地轴向现在的位置摆动时产生的巨大惯性力，使北浸的海水随惯性力的方向，渐渐向东南退去，故古史记载“地不满东南，故水潦尘埃归焉”。地轴又经过一系列小的波动后，停留在现在的位置上。这就是大洪水来得快，退去也快的原因。

                           第七节　幸存的人类

    我们提出了一个关于人类大劫难——大洪水成因的全新假说：由于地球与月球的分离，导致了一场毁灭人类的大洪水。世界上一直流传到我们这个时代的一些神话，有许多神话就把月亮看成是宇宙灾变的罪魁祸首。例如，芬兰的故事诗（卡列瓦拉）和南美洲的各种传说，都认为宇宙大灾变的原因在月亮上，这与我们的假设不谋而合。可悲的是，这场宇宙巨变并非出于自然原因，而是由人为因素造成的。
    我们不应该指责那些创造了我们的月球人，尽管他们制造了这场给人类带来灭顶之灾的洪水，因为他们也是迫于无奈，在生存的面前是没有道理好讲的。相反，我们还要感谢那些创造了我们生命的“神”，是他们的警告，使许多人逃脱了这场灭顶之灾，才使我们人类得以延续下来。
    在巴比伦的叙事诗中，谈到水神埃亚向科希斯特劳斯的国王发出有关洪水将要到来的警告，他说：“乌巴尔的儿子特乌特啊！拆了自己的房子造船吧！不要考虑自己的财产，如果生命得救，请为这件事高兴吧，别忘了在船上装上各种动物。”在阿基斯台卡的古写本中，神也这样说：“停止用龙舌兰造酒吧！再挖空大杉树的树干造一个独木舟，到特索斯顿特里（古月名）这月，洪水滔天时，请进到这个独木舟中！”
    《圣经》里记载说：“凡有血气的人，在地上都败坏了行为。上帝就对诺亚说：‘……用你的哥斐木造一只方舟，分一间一间的造，里外抹上松香。方舟的造法是这样的，要长三百肘，宽五十肘，高三十肘，方舟上边要留透光处，高一肘。方舟要分上。中、下三层。我要使洪水泛滥在地上，毁灭天下。’”
    在太平洋诸岛，也存在着很多这样的传说，即出现了一位不知从哪里来的使徒，向人们发出了灾变即将降临的警告。根据传说，凡是听了使徒的话，而建造了木筏子的人都得救了。缅甸的《编年史》中记载说，从最高僧院来了一位黑衣使者，“他穿着黑色的衣服，出现在人们集中的地方，在全国到处周游，以悲痛的声音，向人们发出近期内即将发生灾祸的警告。”
    然而，这场突如其来的大洪水毕竟是无情的，在它肆虐陆地的时候，吞没了人类幸幸苦苦建造起来的家园，吞没了大家的亲人和朋友。从感情上讲，人们不可能轻易接受这样的事实。所以，在洪水过后的神话中，人们产生了对神的敌视情绪，把他们说成是想把人类斩尽杀绝的刽子手。比如，住在墨西哥的阿斯台卡人传说，一位名叫奇特拉卡凡的神，向名叫那塔的人发出了关于势必降临的大灾变的警告，并告诉他建造一只方舟逃命。大洪水果然来临了，地上的人都死光了，而那塔和他的妻子却逃脱了灭绝。当洪水退去后，那塔和他妻子开始点火烧鱼。烧鱼的香气四处扩散，阵阵飘到天上。诸神判断一定有什么人活了下来。他们生气地叫嚷：“谁点火了吧！为什么这样烟气冲天？”愤怒的诸神，想彻底灭绝人类。但奇特拉卡凡却请求其他神帮助逃得性命的人，这样人类才没有被灭绝。
    大家知道，《圣经》中的神话是经过漫长的历史发展演变形成的，它直接发源于古巴比伦的神话。在古巴比伦的神话中也记载说，当抽水过后，幸存的人们开始点火做饭，诸神闻到烧烤动物的香气，“像苍蝇一样集合在一起”，议论纷纷，诸神知道肯定有人逃脱了洪水，他们也像墨西哥的诸神那样感到十分愤怒，想彻底杀死逃脱性命的人。这时，曾向人们发出洪水来临警告的水神埃亚，极力调解诸神的愤怒，人类才幸免于断子绝孙。
    从这几则神话中，我们可以看出，人类对于制造洪水的诸神怀有极大的敌视情绪，这是一种悲愤的怨恨，神不再是人们颂扬的对象，不再是善良的象征，而是一群想灭绝人类、杀人不眨眼的刽子手。
    人类真是多灾多难，在神与神的战争中，人类曾经被无辜殃及，许多城市和居民点被化为灰烬，紧接着又是一场滔天的洪水，人类没有在这一系列的灾难中灭绝，已属不幸中的万幸。
    那么究竟是哪些人活了下来？看一看我们这一代文明的分布特点，大家就清楚了。现在世界上无论是发达国家还是不发达国家，它们的政治、经济、文化中心，几乎都在大平原，或者谷地，或者沿海岸线等地。这是历史的选择。我们的祖先往往会在上述地点建立居民点，因为这里有丰富的水源和肥沃的土地，地势平坦，众多的河流使大家便于交通。那么，上古的人类在同样的自然环境下，也会作出同样的选择。
    目前，世界上发现的上一代文明遗迹，一般都具有以上的地理特点，像中国、印度、埃及、古巴比伦等。在这些地区，聚集的人口越来越多，各方面的发展也相对来说快一些，文明的程度也比较高。
    但也有一些民族或部落，他们散居在高原或山区等自然条件恶劣的地方。由于这些地方的自然条件差，交通不便，相互之间的往来很困难，相应的，他们的发展速度也就十分缓慢，处于一种很原始的状态中，根本无法与平原和谷地的文明相比。
    但是历史证明，这些生活在高原或山区的人们是对的，他们是幸运的。北浸的巨浪首先吞没了文明发达的平原和谷地，那里的人类和他们的文化统统在洪水中消失了。而那些高山和高原上十分落后的牧羊人却幸存了下来。看一看世界上少数人幸存的神话吧！他们无一例外都是逃到高山上才幸存了下来。我们相信，这类神话要告诉我们的是：在那场洪水中，惟有高山或高原上的人有机会幸存下来。
    据记载，雅典的立法者梭伦在古埃及访问时，遇到埃及的一位大祭司，他告诉梭伦说：“大灾变杀死了全部住在海边和河边的人，而安然活下来的，都是住在山里粗野、无文化的放羊人和放牛人。”
    大洪水过后，从高山上走下来了牧羊人。可惜的是，由于他们自身发展就十分落后，根本没有能力将上一次文明接续下来。人类的文明中断了、萎缩了。这些原始人在记忆的深处保留了一些上次文明的灵光，当他们从高山走到平原，将记忆中的那点灵性记载下来，这便成了我们今天谁也读不懂的东西。然而，他们是整个事件的目击者，是大洪水的见证人。于是，他们将看到的、听到的东西，以神话的形式记载下来，一代一代传下来，又经过几千年历史岁月的风风雨雨，经过无数人的不断加工、改造，最后形成了我们今天看到的各种神话和传说。
    如果我们仔细去研究今天保存下来的神话，在剔除传讹附会的成分以后，我们依然可以嗅到很浓、很浓的大山气息。从神话里我们发现，离开了大山几乎就没有神话，神话中的绝大多数神仙都住在山上，他们都是山神。中国《山海经》中记录的神话最多，但这本书记载的基本上都是大山或高原。《山海经》可以看成三部分，一是山经；二是海经；三是大荒经。山经指的是高山，这没有疑问；大荒经指的是高原和戈壁，这也没有疑问，其中根本没有记载平原和谷地。这究竟是为什么呢？
    大家知道，中国的文明应该起源于大平原，在祖先的神话里根本不应该有那样多的高山和戈壁，因为我们的祖先没有在高山和戈壁生活的经历。然而，事实却是，我们的祖先在所有神话里，都大谈而特谈他们本不熟悉的高山和戈壁，真是奇怪得很。由此，我们只能认为，这是从高山来到平原的人们，对他们早年生存地点有着一份极为深厚的感情，在他们口传历史事件的时候，不知不觉将这种感情带人神话当中。我们之所以强调神话原型的重要意义，其理由就在这里，这其中有我们人类已经丢失或早已淡忘的记忆。

                     第八节　文化和习俗中的洪水证据

                                沧海桑田

    人类的记忆可以随着岁月的流逝而淡忘，人类的感情也可以随着环境的变迁而冷漠，但是，人类的文化却不可以漠视过去的历史，它总是在不经意之间，将淡忘或冷漠的东西注入在人们的生活中，你可以不去感觉它，但你无权阻止它默默地述说。
    在中国，有一句著名的成语——沧海桑田。据考证，这条成语出自《神仙传》。有一个叫麻姑的仙女，就是那个献寿桃的麻姑，她见到仙人王平后，说了这么一番话：“接待以来，又川东海三为桑田。向到蓬莱，又水浅于往日会时略半耳，岂将复为陵陆乎？”这就是“沧海桑田”成语的来历。它的本意指大海变为农田，农田又变为大海，现多用来比喻世事变化很大。
    人们从来没有问一问这个成语究竟是怎么来的，它仅仅是出于一个所谓神仙之口吗？即使是神仙之言，那也是人们告诉神仙的。如果有人说，这一个成语是出自中国人的想象，那才是天大的怪事，有谁能把天地间变化的事件也想象得像这样一清二楚呢？
    通过近百年的科学研究，我们现在已经知道，“沧海桑田”在地球自然演化的过程中曾经出现过许多次，但地球的自然演变过程极其缓慢，几千万年未必有大的变化，几万年对于地球而言，真是一眨眼的工夫，但对人类而言却是一个漫长的过程。自从人类出现以后，我们根本看不到地球的这种自然演变。但是“沧海桑田”这个成语太准确了，准确到让人难以想象。
    所以我们认为，“沧海桑田”成语的源头，肯定与大海浸事件有关。住在高原和山区地带幸存下来的人们，在短短的时间里，他们看到了巨大的海浪以雷霆万钧之势吞没了平原和高山的情况，也看到了海水向东南方向退去，露出了陆地和山脉的情形，所以才能把看到的这个全过程用一句极其准确的语言来表达，这就是“沧海桑田”。这是大洪水发生过的又一有力的文化证据，它进一步说明大洪水是按照我们猜想的方式发生的。

                              泰山祭天

    泰山在中国文化中有十分重要的地位，几千年来围绕泰山，文人墨客写下了不少千古流芳的奇文妙句。从泰山脚下一路上去，到处可见各种摩崖碑刻，据说这一坏习俗最早发端于秦始皇，他在东巡泰山时，在泰山上刻下了石鼓文，为自己歌功颂德，后世的无聊文人也就纷纷效仿起来。但为什么泰山在中国文化里有如此重要的地位呢？谁也说不清楚，很可能来自一种古老的习俗——泰山祭天。
    中国人崇拜虚无的天帝，这种崇拜形成了中国历史上一个很古老的宗教仪式——祭天，也叫做封禅。据《史记·封禅书》记载，早在黄帝时就有人立庙祭拜天帝，关于这个说法现在有争议，但这条资料至少说明祭天的宗教仪式十分古老。一般来讲，祭天的地点都选择在地势较高的地方，平常都在山顶，如果没有山，就用土筑起一个坛，以象征高的意思。古时祭天有三种形式：庙祭——在天帝庙里拜祭；郊祭——每年两次在城郊拜祭；封禅大典——泰山拜祭。泰山封禅是祭天的最高仪式。
    但为什么要选择在泰山祭天呢？。这个问题几乎没有学者真正涉及，现在学术界里的解释十分抽象。首先，是因为泰山高。泰山位于山东省泰安地区，海拔1524米，是山东全境海拔最高的山，也是中原地区濒临大海最近的一座高山。它气势雄伟，故古人有“登泰山而小天下”的说法。正因为它高，所以古人才选择泰山来祭天。其次，因为泰山在东面。太阳属阳，乃万物之君，在哲学内涵上代表着新生，象征着生命，因此，太阳升起的东方也就具有了与太阳相同的本质。同样的，东方的泰山由于每天迎接日出，它自然也会与太阳的哲学本质相一致。客观地说，以上这种解释大约只有学者才会明白，普通人是看不懂的，因为它太抽象，主观的成分又很大。
    中国是一个等级森严的国家，宗教祭典也分出了许多等级，哪些人可以祭哪些项目，都在礼典中写得一清二楚。祭“天”，这是天子的专利，任何人都不能染指，否则一定会有人指责你居心不良，想篡夺皇位，那是要灭九族的。虽然西周以后，由于周天子的地位衰落，代之而起的各方诸侯篡夺了周天子的祭天权，但那时的诸侯也与皇帝差不多了。
    关于泰山祭天，有很古老的传说，《太平御览》卷六八三引《汉宫仪》说：“孔子称封泰山、禅梁父，可得而数，七十有二。”但究竟是哪72家却不甚清楚，战国时的管仲从无怀氏数到周成王，也仅仅数出了12家，10家在大禹以前，2家在大禹之后，截至的时间是西周初年。那么，其他60家泰山祭天的很可能发生在春秋战国时期。
    可是大家知道，春秋战国诸侯林立，战乱不休，泰山又处于春秋五霸之一的齐国境内，怎么可能发生60次诸侯亲自到泰山拜祭的事情呢？为什么史书从未有过因封祭泰山而导致战争的记载呢？对此，史学界争议颇多，至今意见无法统一，但多数人以“绝对不可能”彻底否定古史中的记载。这是很不公平的，也毫无道理。我们不能一碰到自己无法解决的问题，就怀疑上古记载的真实性，如果总是以这种方法疑古论古，那么我们就成了古史的创造者，何必再去研究呢？因此，我们的讨论必须站在承认古史记载的基础上；从多方面考虑、假设，找出不合理背后的合理性，这才是科学研究的态度吧！
    春秋战国时期，各国诸侯宁肯冒着生命危险跑到泰山亲自拜祭，肯定有他们不可不去的理由。从各种资料和角度来分析，我们怀疑上古在泰山拜祭的很可能并不是“天”，而是水。
    当地月分离时，引发了一起水位高达1000多米的大海浸事件，中国沿海和中原的许多地区统统沦为波涛汹涌的大海。当洪水向东南退去后，很可能山东半岛泰山以东的地区还浸泡在海水中。《淮南子·本经训》记：“共工振滔洪水以薄空桑。”《绎史》卷五引《归藏》云：“蚩尤登九淖以伐空桑。”空桑就是现在的山东曲阜地区，正与泰山处于同一条纬线上。从高山上走下来的牧羊人们，他们追随大海退去的踪迹来到泰山，面对汪洋大海，为了祈祷洪水早日退去，这些来自山区的居民，很自然地在泰山举行了他们的祈祷仪式。这种仪式一代一代传了下去。
    然而，随着岁月的流失，几千年过去了，已经习惯于平原生活的牧羊人后代们，他们对抽水的印象越来越淡，泰山祭拜的内容也发生了变化，以至后来的人根本不知道先人们在泰山拜祭什么，只知道这种祭典十分重要。因此不知不觉把这一隆重的祭典与祭拜最高天神——天帝相互联系起来，使泰山祭拜从祭水演变成了祭“天”。由于泰山封祭已经成为社会上的一种共识，所以即使在诸侯林立、战乱不休的年代，大家也都墨守着祖先的成规，齐国不加干涉，各诸侯国也不随意生事，一切都在庄严、肃穆的气氛下进行，这才有春秋战国60家诸侯封祭泰山的可能。
    泰山祭祀是祭水而不是祭天，这在中国的其他文化中也有充分的证据，比如说，泰山是地狱的观念就与此有关。
    我们中国人现在知道的所谓地狱观念，像阎罗王、地藏菩萨、十八层地狱、牛头马面、东河桥、生死轮回等等，都不是本地货，它们是随佛教一起从印度进口的，严格地说，它们是印度的地狱体系。可也许大家并不知道，中国自己也曾经有过地狱体系，那就是泰山府君系，地狱的大本营就在泰山。
    《三国志·魏书·乌桓传》裴注云：乌桓“贵兵死，敛尸有棺，始死则哭，葬则歌舞相送……并取亡者所乘马、衣服、生时服饰，皆烧以送之。特属累犬，使护死者神灵归乎赤山。赤山在辽东西北数千里，如中国人以死之魂归泰山也。”魏晋时人张华所著《博物志》卷一云：“泰山，天帝孙，主召人魂魄。”
    泰山为什么会成为中国人的地狱呢？老实说，我们现在仅仅知道关于泰山地狱的思想大约起源于东汉，东汉以前的资料连个影子都见不着，甚至没有一点线索来说明这种习俗的由来。
    另一方面，泰山祭“天”与泰山是地狱，这两种思想是相互矛盾的，把两种矛盾的东西搞在一起，我们只能把它说成是一种巧合。也就是说，这两种东西里面肯定有一种是错误的，但究竟哪个是错误的呢？
    我们认为，泰山祭水与泰山祭鬼是同一个内容的两个方面。大洪水吞没了许多平原地带的人类，洪水的幸存者们，跟随洪水退去的方向来到泰山，或者说，在大洪水发生时，只有泰山附近的人类因为登上泰山而活了下来。这个时候人们会干什么呢？他们会在泰山上举行祭祀死去亲人的活动，寄托自己的哀思。我们认为，这就是泰山地狱思想的起源，也是后代将祭天与祭鬼合而为一的理由。

                           第九节　消失的大陆

    地月分离时的强大引力以及地轴在向现在的位置摆动时产生的巨大惯性力，使地壳在这一巨变中发生了意想不到的特异变动，地震、火山活动十分频繁，而且规模巨大，这又加剧了地壳的移动。一方面，大陆架上许多陆地和海洋中的岛屿滑向大海沉没了；另一方面，由于地壳的变动，在不少地方又出现了新的“造山运动”。
    在《历史上的巨人之谜》一节里，我们曾经引过《列子·汤问》关于五座仙山的记载，岱舆、员峤两座仙山就是在“大人”的捣乱下漂到北海沉没的，而大人我们也曾说到过他们，他们实际上就是那场叛乱的积极参加者。这大约是中国最早关于陆地沉没的记载。这个事实也说明，海陆的巨大变迁发生在地月分离事件的前后，与我们诠释神话的思路与推测完全相符。
    巧的是，西方也有关于大陆沉没的记载，那就是大西洲的沉没。在世界上，一说起史前海陆的变迁，没有人不知道大西洲的，因为西方的学者早已将这个问题炒得沸沸扬扬，似乎给人们一种印象，人类史前历史是以西方为中心发生的。许多学者一说起历史学的西方中心论，就有看法，但如果问他“你曾做过什么？”他肯定无可奉告。直到现在，当中国一出现什么新思想的时候，就会有那么一些人跳出来，摇头晃脑地指责说：“这个问题西方人早已经说过了。”难道你就不会说：“我们中国曾经怎么怎么说”，或者“我曾经怎么怎么说”。一个国家要富强，不但要在物质上站起来，而且要在精神上站起来。
    实际上，关于人类早期的历史，现在世界上没有一个国家比中国的资料更一面，比如说，像大洪水的事件，一说就是《圣经》，而中国的《山海经》、《淮南子》与《尚书》等等的记载往往用来给《圣经》作注，这是本末倒置。就从成书的时间来说，中国的记载也比《圣经》里的记载早了好几百年。再比如说，关于大陆消失的记载，柏拉图写下的时间也不比中国记载更早，为什么一说起这个问题我们总是要首先提“大西洲”呢？
    中国要想置身于世界民族之林，树立信心似乎比发展经济更重要，不要忘记，甲午海战时，中国舰队无论从武器装备还是军舰吨位、数量都比日本要大得多，可我们还是失败了。我们为什么失败？就因为我们怕洋人，仗还没有打，但在心理上我们就已经输了。好，我们还是来谈一谈大西洲的问题吧！
    有关大西洲最早的记载见于古希腊的思想家柏拉图，他生活的年代大约在公元前350年左右，与中国孔子生活的年代差不多。根据柏拉图的记述，埃及大祭司曾于公元前590年，对到埃及访问的雅典立法者梭伦说，在遥远的过去，有一个名叫“大西洲”的岛国，其面积大约有2000万平方公里（疑是20万或200万平方公里之误），大致位于赫尔克里士柱石以外的区域，其上居住着有史以来最聪明、最高贵的种族——阿特兰蒂斯王国。大约在梭伦访问埃及前9000多年以前，由于发生了强烈的地震和大洪水，一天一夜的大暴雨将这一优秀的民族统统毁灭，阿特兰蒂斯王国的全部国土，也在这场灾难中沉入海底彻底消失了。希腊人只不过是这个聪明而高贵种族的后裔。柏拉图根据这个传说，认为它应该在直布罗陀海峡以外的大西洋中，“大西洲”由此而得名，正好直布罗陀海峡在古代又称为赫尔克里士柱石。按照相拉图记述的时间推算，大西洲沉没的时间大约在距今14000年左右，与我们关于大洪水暴发时间的推测基本上是一致的。
    几千年来，寻找大西洲的人蜂拥大西洋，企图真的在哪一个地方找到远古时代沉没在大洋中的大西洲的残垣断壁。但是，几千年过去了，人类除了一望无际的浩浩波涛以外，连大西洲的影子都没有找到。
    如此一来，对于大西洲的传闻，大家有两种意见，一种意见认为，大西洲根本就不存在，那都是柏拉图等人编出来骗人的东西；一种意见认为，大西洲确实存在，而且就在大西洋，只是我们没有找到罢了。反正没有实物证据，哪一种意见都不能肯定地说对与错。
    然而，我们在世界各地的神话传说中发现了许多类似的记载，比如说像中国《列子·汤问》的记载，都是记载关于在大灾难中有陆地沉没的事件。因此，我们决不能将这类的记载一棍子打死，它肯定有存在的理由。从记载的地点来看，我们很怀疑大西洲的事实，地球上不可能有那样多的陆地在同一事件中沉没，大约是当时确实有这么一个事实，但是各民族在转述的时候将它多样化了。
    18世纪的时候，有一个名叫查奇华德的英国人长住印度，当时他还是个儿童，在一座破败不堪的寺院中，他无意之中发现了一些泥片，这些泥片就是著名的“那加尔书板”，上面有许多古怪的文宇。据寺院主持讲，这些泥片是很古老的东西，此寺院代代相传保护着它们，上面的文字只有相延的主持才能解读。因为查奇华德家与此寺院乃是世交，也是出于好奇，他从主持那里学会了这些古怪的文字，上面记述的内容如下：在印度东南面的大洋上，曾经存在一个名叫“姆大陆”的地方，但是在大洪水发生的时期，姆大陆在一夜之间沉没了。现在的印度人就是“姆大陆”的子孙。那么，这个所谓的“姆大陆”是真是假呢？
    19世纪末，墨西哥矿物学家威廉·奈本在墨西哥城附近发现了一个在地表下10米左右的古城遗址，有铁、金、铜、银等金属。据探查，这个古城是大约12000年前被毁灭的。同时，在墨西哥城北8公里左右地点的地下，人们挖出了2600多块石碑，其中第684号的碑文是这样的：“这个神殿是按照夜以继日守护我们的神的代表、我们的君王——拉姆的旨意，修建在姆大陆移民地，用以祝福来自西部陆地——太阳帝国的使者的。”这里所说的“姆大陆”，就是印度“那加尔书板”中的姆大陆。
    在英国大英博物馆记录玛雅传说的托洛亚诺古写本中，也有这样的记载：“刊六年，十一牟鲁枯，沙枯月发生可怕的地震，粘土丘国姆大陆成了它的牺牲品……这件事发生后的八千零六十年，才写成这本书。”文中“刊”估计是国王的名字，“牟鲁枯”估计是日期，“沙枯”估计是月份。
    在尤卡坦半岛乌斯马尔的乌斯马尔寺院墙壁上刻着这样的碑文：“这座建筑物是为了纪念姆，即西部大陆，灵魂大陆神圣的神秘发生的地点而建筑的。”
    埃及的《死亡书》中也有关于大陆沉没的图形记载（见图十二），大意是：一块大洋中的陆地，有一天，火从海洋中喷出，大陆在突然到来的灾难中沉没到了海里。

（图十二）

    在现实生活中，人们也时常发现关于大陆沉没的证据。
    1772年，荷兰远征军雅可布·罗格温率领的舰队驶进了太平洋上的一个小岛，这个小岛后来被定名为“复活节岛”。岛上的古老传说激起了人们极大的好奇心：首领发现他的土地正在慢慢地沉入海中，于是便将所有的臣民召集起来，乘上能够远涉大洋的船。当他们航行到天涯时，只找到了一个叫毛利的小岛，而他们所在的大陆却沉到了海底。
    人们相信这是又一块陆地沉没的记载，人们想象，在浩瀚的太平洋可能存在已经消失的大陆，并称之为“太平洲”。欧洲人虽然没有在太平洋中找到沉没的大陆——“太平洲”，不过他们发现，太平洋上数百座大大小小的岛屿，虽然相距都十分遥远，但岛上的居民却有着共同的文化和语言、习俗等。动物学家和植物学家也发现，这些众多岛屿上的动物和植物分布基本上差不多，它们在远古以前肯定存在着某种联系。有的人因此推断说，在很久以前，这里曾经是一片大陆，后来海洋淹没了大陆，现在太平洋中的岛屿，就是当时大陆的山峰。从目前来看，我们还找不到支持这一假设的证据，但请相信，随着科学的进步，人们一定能够在太平洋的海底找到许多有趣的东西。
    不论以上陆地沉没的记载是否属实，近几十年来，人类在海底大陆架上确实发现了不少水下古城遗址或海底建筑物，发现的地点有：大洋洲、美国、古巴、墨西哥、直布罗陀海峡等。在中国的东海、黄海、渤海中，人们也发现海底有不少古河道的遗迹。这些事实都无可辩驳地指出，在很久以前，的确有一些陆地在巨变中沉到了海底，那上面有人，也有文明。
    地球和月球分离时还诱发了大地震、火山喷发等一系列灾难，造成地壳的严重扭曲，一些地方出现了新的地貌。居住在夏尔罗得·阿马利群岛（丹麦领属西印度群岛）的印第安人中间流传着一则古老的神话说，大灾变前，这里的地形不是这样的，当时一座山也没有，灾变过后，平地上出现了山脉。另一份古文献《奇马尔波波卡绘图文字书》中，也记载着由于喷发了炽热的熔岩而形成了红色的山。
    在中国，也有许多造山的传说，比如像南方地区“飞来峰”的传说等，当然最有名的大约要属《西游记》中五行山的来历。《西游记》第七回《八卦炉中逃大圣，五行山下定心猿》中写到：孙悟空在大廷掌管蟠桃园，本来是个不错的差事，但因王母娘娘没有请他参加盛会，结果大闹蟠桃大会，反出了天宫，玉皇大帝费了九牛二虎的力气才把他抓了回来。没成想竟然弄不死这只猴子，惹得这弼马瘟性起，挥动棒子打将起来，打得众天兵天将无法招架，打得玉皇大帝不敢出来。正当他洋洋得意一路打将下去的时候，正好碰上玉皇大帝从西天请来的如来佛祖。这只不知天高地厚的猴子竟与如来打起赌来，如果他一个筋斗云跳出如来的手掌，那么玉皇的宝座就归他。结果当然是猴子输了，正当他要耍赖逃跑的时候，“被佛祖翻掌一扑，把个猴王推出西天门外，将五指化为金、木、水、火、土五座联山，唤名五行山，轻轻把他压住。”无论怎么看，这个故事大约想反映的正是平地起高山的原因。与此相类似的就是“愚公移山”的神话了。
    《列子·汤问》记载说：“太行、王屋二山，方七百里，高万仞。本在冀州之南，河阳之北。北山愚公者，年且九十，面山而居。惩山北之塞，出人之迂也，聚室而谋曰：‘吾与汝毕力平险，……可乎？’杂然相许。……遂率子孙荷担者三夫，叩石垦壤，箕畚运于渤海之尾。邻人京城氏之孀妻有遗男，始龀，跳往助之。寒暑易节，始一反焉。河曲智叟笑而止之……北山愚公长息曰：‘汝心之固，固不可彻，曾不若孀妻弱子。虽我之死，有子存焉；子又有孙，孙又有子；于子孙孙无穷匮也。而山不加增，何苦而不平？’……操蛇之神闻之，惧其不已也，告之于帝。帝感其诚，命夸娥氏二子负二山，一厝朔东，一厝雍南。”千百年来，人们只是从中看到了“精诚所至，金石为开”的气势和精神，而没有人去想一想这则神话形成的背景。我们认为，“愚公移山”和“沧海桑田”形成的背景是相同的，它反映过去的年代里地壳曾发生过巨大的变动，这种变动给我们的先民们留下了深刻的印象。


李卫东—人类曾经被毁灭—第十一章 修复月球的宇宙飞船

第十一章　修复月球的宇宙飞船

        月球被击伤，但伤在何处？根据事实推论，正是现在的月海部分。科
    学证明，月海是由重金属构成的，它坚不可摧。月球人的其他飞船赶来修
    复月球，于是有了“十日并出”、“文娲补天”的神话传说。

                         第一节　月球曾经受过伤

    1945年8月6日清晨，美国在日本广岛投下了人类第一颗原子弹，代号“小男孩”。当奥本·海默组织研究原子弹的时候，许多科学家对原子弹的威力抱有怀疑，有些人甚至认为原子弹不过一声巨响而已。但投在广岛的原子弹却夺去了十几万人的生命（当场死亡78150人，受伤51400人，后来许多人因为核辐射死亡，总计死亡人数已经超过14万人），一座美丽的城市顷刻间在原子弹升起的蘑菇云下化为一片废墟。要知道，广岛爆炸的原子弹当量只有几万吨级，而美国的第一颗氢弹爆炸时就有100万吨级，目前远程战略核武器的当量一般都在几千万吨级。
    1957年10月4日，苏联将人类的第一颗人造地球卫星送上了地球轨道，尽管当时的卫星仅有84千克，但它却标志着人类跨进宇宙航行的时代；1961年4月12日，苏联宇航员加加林少校在320公里高的地球轨道上飞行了108圈，安全返回了地面。以上这些成就意味着远程运载火箭技术趋于成熟。从60年代末开始，美国又连续实施“阿波罗”登月计划，这证明人类已经具备了远程攻击能力。原子弹技术与远程运载火箭技术相结合，使科学家产生了“炸掉月球”的想法。美国特拉华大学的数学教授亚历山大·亚伯指出：地球上之所以一直存在恶劣的自然灾害，像火山爆发、海洋风暴等，都直接或间接与月球有关，甚至人类的某些疾病及精神变化也与月球有关。
    第一次攻击月球的尝试发生在1969年，美苏两国在空间技术的争夺达到了空前尖锐的程度。美国在加紧研究大推力的“士星五号”火箭，“阿波罗计划”正在紧张准备中。为了保持空间技术的优势地位，更为了先美国人一步到达月球，苏联开始研究HI火箭，它的大小与美国“土星五号”相似，高100米，直径10米，有效负荷95吨。1969年7月3日，距离美国公布实施登月行动仅有几天的时间，苏联冒险决定将尚未成熟的H—1火箭发射到月球上，但不巧的是，这枚火箭在发射架上点火后并没有起飞。一位苏联将军为了邀功请赏，竟然逼迫科学家在没有抽掉燃料的情况下当即检修。然而，就在检修的脚手架刚刚搭好的时候，火箭莫名其妙被点燃，上升中的火箭被脚手架绊倒，一台液氧涡轮泵爆炸，引起燃料箱大火，拜科努尔航天中心一片火海，数十名科学家葬身火海。人类第一次轰击月球的企图就这样失败了。7月16日，从美国卡纳维拉尔角发射基地传来了美国“土星五号”载着3名宇航员顺利升空的消息。
    人类虽然没有实现轰击月球的目的，但是我们发现，一轮明月实际上早已伤痕累累，月球表面存在大量曾经被轰击的证据。
    大家知道，月球与我们的地球一样是太空中一颗旋转的星球，它围绕地球旋转，同时它自己还有自转。我们每月看到的月球，实际上是公转中的月亮，因为它每月定期圆缺一次，周期刚好是29天。但是地球上的人永远感觉不到月球的自转，月球总是将一面对着地球，而把另一面隐藏在黑暗之中。这是因为，月球的自转速度、方向刚好与地球公转的速度、方向相同，这是月亮另外一个奇异之处。几千年来，人们总是在猜想：月球的另外一面究竟是什么样子呢？当人类发明了天文望远镜，知道了月球对着地球这一面的情况以后，许多人认为：月球那一面肯定与我们看到的这一面差不多。然而，大家都错了。
    莫斯科施密特物理研究所的B．列文博士，向美国加利福尼亚技术研究所的同行展示了“探测者”卫星拍下的月球照片，其中25张拍摄的是月球背面的地形情况，那里布满了大大小小的环形山。在研究这些照片的时候，科学家们奇怪地发现，在月球背面有一些直径3——30公里的火山口，排列十分有规则，其中有若干呈直线分布，这种成串排列的情况与月球正面的火山无规则的分布大不相同。在自然条件下，无论是陨石撞击，还是火山喷发，都不可能形成如此规则的分布，显然它不像是自然形成的。看着这些照片，很容易使人联想到一种分段标尺射击后的情形。比如说，一架俯冲扫射地面的飞机，由于射击速度一定，但飞机的运动会造成地面极有规则的弹孔分布。科学家在仔细研究了这些照片以后认为，这些火山一定是某些智慧生物连续轰击月球时造成的，在轰击发生的时候，由于月球的自转形成了成串分布的情况。也有一些人进一步推测，在蒙昧时期，银河系互有往来的生物之间，发生了一场悲惨可怖的战争，主要战场很可能在地球与月球之间。
    月球曾经受到过某种打击的情况在上古神话中也有记载。至今生活在南美洲哥伦比亚瓦乌贝斯原始森林中的印第安部落，就有这样一个传说：“突然，晴空霹雳，一道闪电以万钧之势直捣天空……闪电把天空打伤了，鲜血从天上滚滚流下。”在此以前我们曾提到过叫“闪电”的武器，这个传说显然在说某种打击的力量，它从地面直射天空，这与我们现代发射火箭的情形十分相似，火箭带着一道闪亮的火光冲向天空。只是这个传说没有打击的对象，我们认为，这道闪电攻击的目标正是月球，纷纷落下的“鲜血”，实际上是月球表面受轰击后四散的岩石，有一部分在穿越地球大气层时发生强烈燃烧，像鲜血一样的红，映得满天通红，这与我们以下将要谈到的人类曾经历过“雨火”的记载是相同的。
    如果说以上这则传说还不能肯定攻击的就是月球，那么，居住在智利阿乌干地区的印第安人的神话传说中却明确说到月球曾经受到过攻击，神话说：一位大神用一只兔子打在了月亮的脸上，从此，月亮脸上留下了一块很难看的伤疤。假如我们把这两则神话传说与苏联“探测者”号卫星拍摄回来的月球背面照片联系起来的话，就会使月球曾受到智慧生物的轰击，并被击伤的假说立得更稳。
    中国的许多神话可以进一步增加这种假设的可靠性。
    《淮南子》说，当共工与祝融大战失败以后，心高气做的共工怎么也咽不下这口气，结果一头撞向支撑天地的大柱子——不周山，这一撞的后果是严重的，造成大崩地裂，天地分离，天塌了一个大洞，这才有了后来女娲补天的传说。在以前我们曾论述过，上古神话中所谓的“天”，实际上就是近地轨道上的月亮，天塌一洞，指的正是月球表面被轰塌一块的事实，这与以上月球曾遭到智慧生物攻击过的假说再一次相符合，这几乎就是事实的真相。
    因此，我们完全有理由相信上古神话的真实性，月球确实曾被击伤过，这一假设有上古神话传说和现代科学发现两方面的证据。
    那么，月球真的是被银河系互有往来的智慧生物击伤的吗？这一点我们不能肯定，如今我们的科学视野还没有扫遍银河系，更没有发现银河系内存在智慧生物的证据，甚至连太阳系边缘上的海王星、冥王星我们都知之甚少。根据中国神话叙事极强的内在逻辑关系，我们认为将月球被轰击的事件放到中国完整的“天”神话系列中来是明智的，也是十分自然合理的。再者，地质学家和考古学家都发现，在地球史前文明中有极强高温造成的地质结构和被毁灭的城市遗址，这说明地球上确实经历过一场十分残酷的战争，将月球曾遭到轰击与这场战争相互联系是再自然不过的了。想一想月球在太空中的位置，你就会觉得这样联想几乎是唯一的可能。月球距离地球仅有38万多公里，这在宇宙空间中几乎可以忽略不计，如果有一种宇宙文明可以跨越星系来到月球发生战争，那么月球上的战争必然会波及到地球，同样地球的战争也可以波及月球。在这样的情况下，根本没有发生两场战争的可能性。因此，轰击月球的战争与地球上史前那场战争是同一场战争。
    月球是被月球的反叛者从地球上击伤的，这就是我们的结论！
    我们的这个结论，对完整理解中国神话所涉及到的事件，具有十分重要的意义，它是“天”神话中重要的一环，没有这一环，中国的“天”神话就显得支离破碎。事实上在整部书里，我们并没有引伸发挥什么，也用不着去诱发读者的想象力，我们所做的工作仅仅是把神话重新排列了一下，既没有增加什么，也没有减少什么，一切都是在自自然然的过程中进行。正是因为如此，我们才一再震惊于中国神话，它简直就是一部历史书，将史前发生过的事情如实地展现在人们的面前。
    月球曾经被反叛者击伤的假设，还有一个十分重要的旁证，那就是人类在记忆中曾有过一场天上降下大火和发热石的事件，这也是人类大灾难记忆中的一个重要组成部分，它是整个灾难的一个方面，它的存在对于我们了解史前灾难具有画龙点睛的作用。

                       第二节　月亮受伤的神话证据

    在人类的意识深处有太多的灾难记忆，大约正是这些灾难的记忆，使人类产生了“原罪”的思想。但是，只要我们仔细分析一下这些记忆就会发现，所有的灾难都发生在同一个时期里，它应该是同一场灾难的各个方面：一场意外的战争打破了人类平静、安宁的生活，幼弱无助的人们连同居住的城市被一种可怕的武器顷刻间化为灰烬，太阳消失了，黑暗和严寒统治着大地，天地发生分离，地球在震荡，一场毁灭人类的大洪水在短短的时间里淹没了北方大陆。实际上，人类在天地分离中所经历的苦难远不止这些，在人类的早期记忆中，还有一场天降大火与燃烧的石头的灾难。
    在巴西西部，有一则古老的传说：“天宇爆裂，碎片砸了下来，砸烂了地上的东西，砸死了地上的生灵，天和地倒换了位置。”
    墨西哥古代的《编年史》中记载说：天空已经“不是在下雨，而是下火和滚烫的石头。”
    《圣经·出埃及纪行》也说到天空曾下过一场大雹子，伴随大雹子的是雷鸣与火光，它还特别指出河里的水都变成了血了
    埃及古代哲人伊普沃尔记载这场大雹子说：“树林被毁，再也看不到果木牲畜，大雹使昨天存在的东西一夜之间荡然无存。”
    这几则记载涉及的地区十分广泛，有亚洲、美洲、非洲，在我们不知道的年代里，人类很可能经历过一场天上降下滚烫石头和燃烧着火的劫难：天空仿佛破裂一般，大量的石头带着火光呼啸着冲向地球，整个天空被映得一片通红，像鲜血一样，大地上烈焰腾腾，一派凄惨之象。
    这场灾难已经被地质考古所证实。最近，科学家在南美洲的中心地区发现了大量陨石性物质。这种发现还不仅仅限于南美洲，地质学家J．L．沃尔泽在太平洋海底发现了广泛分布的白色灰层，厚度约5—30厘米。他对这层同一性质的物质形成这样广泛和这样厚一事深感吃惊，并认为这种现象只能由某种宇宙大灾变产生。当时还了解到，在太平洋的某一层中，含有大量的镍。一些学者通过这一发现，认为白色灰层就是落到地球上燃烧后的陨石粉尘。
    关于这场灾难形成的原因，科学界有不同的说法。伊曼纽尔·维利考夫斯基在1950年出版的〈碰撞的世界〉一书里，把这场灾难归难于金星。他认为，大约在4000年前左右，太阳系中的木星发生了破裂性震荡，将大量的物质从木星上抛了出去，这些物质形成了原始状态的金星，它的运动轨道大约在地球和木星之间。但金星又是一颗不稳定的行星，曾有几次从地球附近擦过，一些未完全凝聚的物质，受到地球引力的作用，冲向地球，形成了历史上雨火、雨石的记载。大约在3000年前，金星与火星相撞以后，便占据了现在的轨道。但是，这个观点在科学界始终受到冷落。
    另外一种观点认为，地球最早还有另外一颗卫星，它在环绕地球轨道运行的过程中，由于不断受到地球引力的影响，旋转轨道越来越低，当它不幸突破“洛希极限”时，地球强大的引力将这颗卫星彻底支解、摧毁。被撕成碎片的卫星残体散落地球表面，在通过大气层时发生强烈燃烧，一些未烧尽的碎片成了陨石，带着极强的高温冲向地球，造成了这场大灾难。
    还有一种观点认为，这场大灾难大约发生在公元前1500—1450年左右，那时，地中海的桑托林火山发生了有史以来地球上最为巨大的一次喷发。火山将大量熔岩和火山灰喷向高空，遮挡了太阳，造成了古代太阳消失的记载。而大量的熔岩落向地面，形成了这场灾难。我们认为，这一假设的漏洞太多，不论多么大的火山喷发，都不会将熔岩洒落全世界，更主要的是，桑托林火山喷发的时间太晚了，这与上述的古史记载根本不相符，许多神话资料更是在这以前就已经形成。所以，关于这场浩劫至今还是一个谜。
    我们认为，这场灾难来自月球反叛者对月球宇宙飞船的攻击！
    在中国的神话里，共工撞倒不周山，导致“天”崩塌了一个大洞。不周山的倒塌与“天”的崩塌，都隐含着碎石、尘土四处飞散的意思。在中国苗族居住的地区还有另外一个传说：有一个冒失鬼闻人了天宫，无意之中碰断了一根巨大的石柱，结果引来连天的大雨。这个传说与共工撞倒不周山的神话所隐含的意思是相同的。
    我们曾再三强调，上古神话中的“天”就是近地轨道的月亮，这在甲骨文中有明确的表示。那么，“天”的崩塌实际上就是月亮的崩塌。让我们顺着这一条思路来设想一下：一群月球的反叛者，经过精心的组织与策划，发动了叛乱。叛乱者用一种高能武器攻击停留在近地轨道上的月球大本营，炸毁了月球一宇宙飞船部分外表防护层，顿时，月球表面岩石被炸得飞离了月球，有一些飞舞的岩石被月球重新吸引回月面，但由于月球本身的吸引力有限，更多的岩石却进入了地球轨道，它们在轨道上高速飞行，越来越接近地球表面，在穿越大气层时，这些月面岩石与空气强烈磨擦燃烧，形成了一阵密集的陨石雨。那情形真的就好像“大宇爆裂”了一般，燃烧的岩石和其他物质带着极高的温度冲向地面，天空和河水都被大红的物质映得像血一样的通红。
    如果我们对神话有所了解的话，就会发现，以上的这场灾难与以前我们谈到的太阳消失实际上是同一回事，不同的是，这些岩石滞留地球轨道时导致了太阳消失，当它们冲进大气层，则导致了天上“雨石”或“雨火”的记载。这两种记载可以互证，反而更加说明我们的推论是正确的。
    那么，月球被击伤的部位在哪里呢？或者说“天穿一洞”具体在什么地方？如果仔细研究一下月球的地形构成，你肯定会毫不迟疑地说：在月海！

                       第三节　使科学家头痛的月海

    所谓的月海并不是真的大海，月球上是没有液态水的。月海是指月球地貌中平坦的部分，它是相对于环形山而言的，习惯上将它称为月海。就整个月球的地貌来说，月海是一个很奇特的构成。
    让我们首先来看一看月球的地形分布情况吧。
    月球的地形分布极为“不合理”，这让许多科学家大为惊讶。在月球的背面，有众多的环形山密密麻麻，构成起伏很大的地貌，很难找到一块平坦的地方。而月球的正面，即是对着地球的这一面，环形山却很少，构成月球正面地貌的主要是月海，它包括风暴洋、澄海、雨海、静海等，总面积1125万平方公里，比中国还要大，占了月球面积的1／3。还有一个奇怪的地方，地球上的各大洋一般都是不规则的，这符合星球自然形成的规律，而月海怪就怪在它一般呈圆形，显得十分有规则，看上去挺扎眼的。科学家在研究月海时，产生了两个疑问：有规则的月海是怎么形成的？月海为什么深度彼此相等，平得像台球桌一样？
    以上曾经说过，根据现在的天文理论，环形山是陨石撞击天体表面留下的“星伤”，如果真的是这样，那么为什么在月球1／3的地区内，几十亿年来（月球的年龄至少有40亿年）没有遭到过撞击呢？这显然是说不通的。那么奇怪的月海是怎么形成的呢？
    1969年7月，美国宇航员万里迢迢从月面上采撷回对公斤月岩（第一次着陆的地点就在静海边），按理说月海的成因应该一目了然，可情况恰恰相反，科学家通过对月岩的分析，不但没有解决月海的成因问题，而且还推翻了许多以前对月球的结论。
    分析的结果表明，月海岩石是由某种熔岩凝固而形成的，而且这些熔岩是由钛、铬、锆等耐高温、耐腐蚀、高强度的金属构成的，而且含量比地球高出十几倍。现在科学家仅能知道的是：月海是由某种能发出高温的“力”，在熔解了以上这些金属后形成的。据美国航空航天局的科学家估计，为了熔解以上各种成分的金属，并把它们制成合金，至少需要4000℃的高温，低于这个温度是不行的。
    那么，怎样才能使月球表面（是表面而不是内部）达到这样的高温呢？科学家百思不得其解，因为太阳表面的温度才是6000℃。地球物理学家罗斯·迪勒指出：谁能想象出来，将钛加热到如此高温使其熔化，并覆盖了大小像得克萨斯那么大的月海（指的是月球上的静海）？而且谁能推测出月球曾经比地球的温度还要高呢？
    为了解释月海的成因，科学家从自然状态出发，提出了“撞击熔化”说。英国曼彻斯特大学天文系的斯德纳克·柯帕尔认为，月海是由巨型陨石、小行星或彗星撞击月面时形成的，撞击发生时，极高的温度熔化了月球表面的物质。但这一假说缺少有利的证据。诚然，巨型陨石撞击月面会造成足以熔化上述金属的高温，但撞击同样会使这些物质向四处扩散，而决不会就地熔解，因此在撞击事件以后，应该形成一个巨大的陨石坑或者环形山，而不该如此平坦。事实上现在的月海根本看不到撞击后的任何痕迹。柯帕尔本人通过以后的研究也发现，月海的熔岩并不是在撞击后形成的高温中熔化的，构成目前月海熔岩的金属物质明显是在陨石撞击月面很久之后才形成的，就好像是把以上金属成分熔解以后填进巨型陨石坑里，从而形成了平坦的月海。
    另外一种解释是“火山活动说”。持这一观点的学者们认为，月海熔岩是在火山活动中从月球内部流出来的，进而形成了月海。但是，另～位天文学家尤里博士否定厂这种假设，他通过精密的计算证明，月球火山不可能发生如此大的喷发，以至于喷射出来的物质能够形成占月面1／3面积的月海，因为月球的个头太小了，它根本担不起如此的重任。再者，科学家至今没有找到把如此多的熔岩从月球内部喷射出来的火山口及输上月面的通道。
    “火山活动说”还有一个疑点，现在构成月海的物质密度极大，它是由许多重金属构成的，即使我们承认月海是由月球火山喷发形成的，那么这些重金属又从何而来呢？因为按照一般常识，在火山喷发的过程中，密度大的物质会在熔岩中下沉，决不会浮到表面上来。
    在万般无奈的情况下，一位美国航空航天局的科学家这样说：“我们面临的难题是如此之多，只怕我们只能采取‘特殊火山活动’这种假设了。”他所说的“特殊火山活动”，就是通过人工控制的某种放射性能源在月面上造成火山活动。一句话，将月海的形成归结为某种智慧生物活动的结果。
    不错，科学家在对月岩的分析中，确实找到了一些好像智慧生物活动的痕迹，因为人们在月岩中发现了真正的纯金属颗粒，有纯铁颗粒，也有一些近似纯钛的金属颗粒。这对科学家来说又是一个不解之谜。
    几乎所有的科学都证明，在星球自然演变的过程中，是根本不可能形成纯金属状态的。也有一部分人认为，这些纯金属颗粒是由陨石带到月面上来的，但科学否定了这种看法。美国《纽约时报》的科学编辑约翰·诺布尔·维尔福德说：“这些纯铁颗粒肯定不是陨石带来的物质，因为陨石中的铁成分应与镍等金属形成合金。”这一看法也是科学界的普遍看法。还有一点值得注意，现在发现的纯铁颗粒是不会生锈的铁颗粒，这说明它在形成时曾经过脱硫、脱磷的工艺处理，这在铁的自然形成过程中也是办不到的。
    月海还有一个使人不解之处，那就是它们的形状几乎都呈现圆形。大家知道，巨型陨石或小行星的撞击一般会形成环形山，或者巨大的深坑，它们都是圆形的，而且由于反作用力的结果，在环形山或陨石坑的中间，一般会有一块突出的地貌。但是，月海虽然很圆，但它却平坦如镜，既看不到四周的环形山，也看不出中间的突出地，因此它不可能是陨石撞击后形成的；如果月海是由于熔岩喷发形成的，那么外流的炽热熔岩也应该是个极不规则的形状，决不可能几处月海都是圆形的。那么，月海为什么会是圆形的呢？
    从地球上看去，月球上有一片昏暗的地方，那就是月海。对于月海之所以昏暗，以前一直是这样解释的：月海由于地势低洼，所以反射太阳光的能力较差，这样从地球上看上去就是昏暗一片。可是，美国“阿波罗”15号的宇航员在登上月球之后也说：月海是个昏暗的区域。那么也就是说，月海之所以昏暗并不是由于反射太阳光的强弱造成的，以往的解释大错而特错。错在哪里呢？现在的研究证明，月海几乎是由重金属构成的，所有的月海物质都是由铁、钛等金属按照一定比例组成的，其中铁的成分最大。美国航空航天局的一份报告说：“在月海的玄武岩石中有难以想象的铁”，我们来作一个对比，地球上岩石的含铁量大约是3．6，而月球岩石中的含铁量却接近20，比地球大了十几涪。科学家终于搞清楚了使月海昏暗无光的真正原因——月海中含有令人难以置信的铁和钛，由于含钛的物质呈黑色，铁也呈黑色，所以月海才看上去十分昏暗。
    还有一个重要的情况，月海所含重金属的数量要远远大于月球环形山岩石中的重金属，也就是说，月海的密度要大于其他部分，简直是坚不可摧。
    由于月海是如此的占怪，以至于用自然构成的理论根本无法解释它的存在。它给人的印象好像并不是月球上的东西，与月球的其他部分格格不人。从月球的总体月貌分析，科学家一致认为，月球的正面（有月海的一面）原来与背面是相同的，即根本没有月海，在现在月海的位置上，应该也是布满密密麻麻的环形山，后来不知出于什么原因，这一地区的环形山不见了，形成了现在的月海。
    关于月海形成的时间，许多人认为，它形成的比较晚，大约是月球来到地球轨道之后形成的。美国康奈尔大学的科学家托马斯·戈尔德通过对月海岩石高温辐射的痕迹推测，月海形成是在3万—10万年间，决不会比这个时间更早，很有可能要晚于这个时间。
    月海的诸多不解之谜说明了什么？我们认为，科学家的推测与人类上古神话之间是一致的：月海是在环形山消失之后出现的。月海的许多人工智慧生物所留下的痕迹只能说明一件事，月海是类似于智慧生物们建造的，它实际上就是月球宇宙飞船新的防护层，难怪它是由诸多重金属构成的。
    那么，原来月海部分的环形山又哪里去了呢？这又回到了我们的假说上，月海部分原来的环形山是被月球反叛者用高能武器轰掉的。我们是这样设想的：月球反叛者轰击月球时，巨大的爆炸力炸毁了月球宇宙飞船一部分防护层，就是月海那部分原来的环形山，可能已经裸露出内部防护结构，月面上被轰出几个巨大的圆形深坑。月球在这番强力的轰击下，受到了严重的破坏，不得不从近地轨道升起，造成了所谓的“天地分离”。
    当月球上升到安全轨道以后，月球智慧生物用极高的温度将含有大量铁、钛、铬、锆等金属物质熔解，填入这些深坑，形成了今天我们看到的月海。
    也许有人会震惊于我们这个大胆的结论，但这是一步一步逻辑推理的必然结果，综合世界上古神话和传说，我们只能得出这样的结论，否则中国的“天”神话系列就没有了意义。再说，我们关于月海成因的推测，还有“女娲补天”和“十日并出”的神话作为佐证。

                        第四节　女娲真的能补天吗

    “女娲补天”是中国神话史上最为著名的一则神话，流传极广，几乎家喻户晓。它浪漫美丽，构思奇特，在全世界都极为罕见，大约除了中国人以外，其他人是根本想象不出来的，谁敢想象碧蓝碧蓝的苍天竟会塌去一洞？又有谁能想象一位美丽的女神用五彩石修补着苍穹？如果宇宙是伟大的，那么读了女娲的神话，你会感觉到女娲神比宇宙还要伟大。
    女娲补天的传说最早记载于《淮南子》中。相传，水神共工与火神祝融因争夺权力而发生战争，结果是水神输了。战败的共工没处撒气，就一头把支撑天地的大柱子——不周山给撞倒了于是乎，天哗啦啦塌了一个大洞，大地上洪水泛滥，到处是熊熊的大火，六种怪兽不知道从什么地方钻了出来，残害着人类。善良的女娲神看见她的子民们在洪水和大火中四处逃生，心里十分难过，只好辛辛苦苦地去修补破损的天空。因为当时的天空已经倾斜了，于是女娲又亲自将一只巨大的龟捉来杀掉，砍下了它的四条腿，支撑在天的四面，把倾斜的天给扶正了，要不是这样．我们现代的人说不定都是歪脖子、斜眼睛。
    文学名著《红楼梦》在开篇里，有一段十分精彩的描写，说的就是女娲补天的事情：“看官．你道此书从何说起？说来虽近荒唐，细玩颇有趣味。却说那女娲炼石补天之时，于大荒山无稽崖炼成高十二丈，见方二十四丈的大顽石三万六千五百零一块，那女娲只用了三万六千五百块，单剩一块未用，弃之青埂峰下，谁知此石自经锻炼之后，灵性已成，自来自去，可大可小；因见众石具得补天，独自己无才，不得人选，遂自怨愧，日夜悲哀。”后来，这块无才去补苍天的顽石，在青埂峰下滚来滚去，偶遇降殊仙草，于是引出了一段情意绵绵、泪洒纷纷的感人故事。
    女娲是人类的创造者，我们以前曾提到过她抟土造人的事迹，现在她又补好了苍天，对人类来说真是功德无量。所以关于女娲的事迹流传甚广，并演变成一系列的社会风俗。
    明代人杨慎在《同品》中记：“宋以正月二十三日为天穿日，言女娲氏以是日补天，俗以煎饼置屋上，名曰补天穿。”现在中原地区还有一种关于女娲补天的传说：女娲补天以后，用泥巴做成一男一女，让他们在几间结为夫妇。有一年，在过大年的时候，夫妻俩为了感谢女娲，做了很多的年粑送给她，女娲只收了一点，说：“我用了三万六千块石头补天，有一些缝没有合。你们把这些年粑带回去，在正月二十日把它吃掉，便可以将天上的缝补严。”从此以后，中原地区有了过年吃年粑的习惯，而且中原至今还传诵着这样的民谣：“二十把粑煎，吃了好补天，麦子结双吊，谷堆冒尖尖。”竟然把吃补天的煎粑作为祈祷神灵保佑，祝愿来年五谷丰登的象征。
    中国历史上关于女娲补天的传说，单独见于女娲的事迹，没有和其他神的神迹相混合。从神话的主干——“补天”来看，也没有后人添加斧凿的任何痕迹。关于“女娲补天”神话出现的时间，那就很难说了，大约在文字出现以前它就广泛流传于原始部落之中。80年代以来，我们在进一步挖掘辽西红山文化的时候，曾发现一个表面像小山的建筑，剥开来一看，原来它是一个大祭坛。这个祭坛一共分三层，小抹顶，上面竟然有1000多只炼铜用的坩锅。为什么要用坩锅来祭祀神呢？有一种意见认为，这个祭祀的主题就是“女娲补天”。说来也巧，人们在红山文化的墓葬中发现了一些小的玉石做成的龟，但奇怪的是，这些龟都没有头和四足。专家们从这些证据推断，龟没有头和足正好应了《淮南子》中关于女娲补天“断鳌足以立四极”的记载。从而推测，祭坛所祭祀的一定是女娲。如果真是这样的话，那么“女娲补天”的神话就可以上推到距今7000多年以前，比中国最早的文字尚早2000多年。
    那么，“女娲补天”的真实性呢？即为什么会有女娲补天这样的神话出现？有人曾说，女娲补天在中国象征着冶炼工业的开始，从红山考古的情况来说似乎证明了这一推论，然而如何去理解神话中“天穿一洞”呢？说来说去，“女娲补天”是将“天穿一洞”作为前提的，没有这个前提也就没有了“女娲补天”的神话。20世纪80年代，科学家在北极的上空发现了臭氧层空洞，也是靠先进的科学仪器探知的，那么古人是如何将本来就虚无的天空想象出塌了一个大洞呢？这太不可思议了！
    别人认为：“天穿一洞”与“天倾西北”一样，如果没有直接的视觉感受，是任何人无法想象出来。不要以为人的想象力是无边无沿的、无所不能的，人类的想象力同样受到许多东西的限制。《西游记》奇不奇？太空大战玄不玄？但若仔细分析，它们都可以在实实在在的现实生活里找到离奇中的真实性，猪八戒不过是人身上安了个猪头而已，但没有任何一位古人可以想象出现代的航天飞机，更没有人会想象出电子计算机。因此，若没有现实的真实性作为依据，古人无论如何也想象不出“天穿一洞”的情景。
    那么，这个真实的背景又是什么呢？只能这样认为：上古时代的人们真的亲眼看见到过“天”塌去了一块，所以才会有“天穿一洞”和“女娲补天”的神话出现。我们今天之所以觉得“女娲补天”的神话难以理解，是因为我们的大脑中一直认为天只有一个，那就是现在的天，而现在这个天是不可能穿一个洞的，更不可能轰得塌去一块。问题是上古时代的“天”与我们今天的“天”是否一样呢？
    根据中国神话对“天”的奇异认识及甲骨文中“天”字释意，我们曾经作出过一个大胆的假设：远古的时候，有一颗巨大的星球飞临地球的上空，由于它距离地球太近，也由于它的体积太大，从中原地区看上去，它遮挡了整个天空，所以，上古的人将这颗神秘的星球称为“天”，它实际上就是现在的月亮。
    以上我们曾谈到，月球宇宙飞船在与反叛者的战争中被击伤，带伤的飞船不得不飞离地球近地轨道，上升到一个比较安全的地带之后，他们第一件事要干什么呢？毫无疑问，当然要修复破损的飞船。巧的是，中国神话里正好有“女娲补天”的传说，更巧的是，从时序上“女娲补天”就发生在天地分离之后，这难道仅仅是巧合吗？
    上面我们已经讲到了“女娲补天”的传说，但这则神话中并没有说明女娲补天究竟在何处。我们怀疑，今天保留下来的“女娲补天”神话有一部分内容遗失了，正像女娲造人神话遗失的内容一样。为此，我们在民间传说里，似乎找到了这些丢失的内容。
    唐代《酉阳杂俎》中记载了这样一个故事：郑仁本在与家人寻找他失踪的弟弟时，“见一人布衣其洁白，枕一袱物，方眠熟。即呼之曰：‘某偶人此经迷路，君知向官道否？’其人举首略视，不应，复寝。又再三呼之，乃起坐，顾曰：‘来此！’二人就之，且问其所自。其人笑曰：‘君知月乃七宝合成乎？月势如丸，其彰，日炼其凸处也，常有八万二千户修之，予即一数。’因开袱，有斤、凿数事。”我们可以肯定，这则故事与“女娲补天”的神话有某种联系，但其中“修月”的观念却不知从何而来。我们是否可以作这样的推测：“修月”的观念正是文字记载的“女娲补天”神话中丢失的部分，而在民间传说里被保留了下来？如果真是这样的话，那么“女娲补天”的神话就更加具体了——女娲补月亮。多么不可思议的神话，它几乎已经接近事实的真相了。
    上引这则故事中，还有一处令人十分惊讶。
    我们对月亮应该是很熟悉的，月亮的表面亮度很不相同，从地球上望去，有的地方十分明亮，有的地方却比较昏暗。大家知道，月球明亮的部分实际上正是月球的环形山和月球山脉，即月球表面凸出的部分，这些地方可以反射7．3％的入射阳光，所以看上去最为明亮。使我们奇怪的是，为什么唐代人会知道这其中的道理呢？而且十分确切地说：“其彰，日炼其凸处也。”意思是说：月亮最明亮的地方，是由于太阳照射到月球表面凸出部分形成的，而昏暗的地方则是月球的低平地带，它们反射阳光的能力很弱。
    《酉阳杂俎》的作者生活在公元800多年以前的唐代，比伽利略发明天文望远镜早了700多年，他是从哪里知道的“其彰，日炼其凸处也”的道理呢？难道他当时手里也有一架天文望远镜？
    中国神话中“补天”就是“修月”的观点，正好与美国“阿波罗”宇航员在月球月海上所发现的奇怪现象吻合，那里有许多被智慧生物加工、合成后的痕迹，这更加说明，月海的确是某种现代意义上的工程。月球系统的生物用一种极高的温度将许多含有重金属的物质熔化后，铺敷到被击毁的月面防护层上，形成了我们现在看到的月海，这也就是为什么月海的密度、强度比其他部分高的原因，月海实际上就是新一代的防护层，必须有能力抗击强大的冲击。
    然而，有一个问题不容忽视。以上我们曾假设，月球的反叛者在轰击月球的时候，曾将大量月球地表物质炸离月面，进入地球轨道，形成太阳消失的记载，后来又在穿越大气层时发生燃烧，留给人们天上雨石或雨火的记忆。如果说现在月海部分曾经是环形山，那也在战争中被大量炸离了月球，那么，形成1125万平方公里的月海物质又是从哪里来的呢？
    如果说这些物质来自月球内部，那么月球是空心体的假说就不能成立；如果说这些物质来自月表的其他部分，我们又没有发现取出这些物质遗留下来的痕迹；再说，月球个头太小，根本没有多余的物质形成那么大一片月海。因而我们只能这样认为：形成月海的物质来自于月球以外，它很可能不是我们太阳系，甚至不是我们银河系里的物质。说明这一观点的证据，就是为什么月海岩石及土壤有一些比太阳系还要古老的问题。
    到此，一定会有人提出这样的问题：形成月海的物质是怎么来到月球上的呢？又是怎么熔化后铺敷成月海的呢？这些都是谁干的？
    我们的回答肯定出乎你的意料之外：它们与历史上的“十日并出”有关！

                     第五节　“十日并出”与修复月球

    在世界不同地区、不同民族的早期神话当中，都记载过一种奇异的天象，即“十日并出”或数日并出。所谓十日并出或数日并出，就是天上同时出现好几个太阳，伴随十日并出的还有一些英雄人物射日或搏击日月的传说。
    根据中国的神话传说，尧帝的时候不知为什么，天空中突然跑出了十个太阳，毒热的光芒将大地都烤焦了，所有的禾苗都晒干枯了，甚至地上的铜铁沙石也都快熔化了。
    这十个太阳是从哪里来的呢？原来他们都是帝俊和妻子羲和的儿子，住在东海一个叫汤谷的地方，那里有一棵大树，名字叫“扶桑”，有好几千丈高，一千多围粗，这就是十个太阳的家。平日里九个太阳住在下面的枝条上，一个太阳住在上面的枝条上。他们轮流出现在天空中，一个太阳回来了，另一个太阳才开始出去值班，进进出出都由母亲羲和驾着车子相送。
    可是有一天，可能是他们早已商量好的，十个太阳一齐跑了出去，在天空中相闹不已，玩得开心极了。这一下子，大地可就遭殃了，到处是龟裂的土地，都处是干枯的河流。草木都枯萎了，冒出一缕缕轻烟，人民没有东西吃，饿得肚子直打鼓。实在没有办法，人们就把平时很有威望的一个女巫——女丑拖出去曝晒。这个女巫师想必是丑到了极点，否则决不会叫这样一个名字。大家心里是这样想的：都说巫师可以通神，我们受苦神和巫师都不管，现在来晒晒巫师，看你们管不管。可是十个太阳并不理会地上的一个小小巫师，照晒不误，没一会，就把女丑给晒死了。《山海经》记载说：“女丑之尸，生而十日炙杀之。在丈夫北，以右手障其面。十日居上，女卫居山之上。”
    可是女丑的死并没有给人们带来预想中的雨水，万般无奈的人们只好祈祷天帝的慈悲了。天帝也觉得这样闹下去太不成样子，于是就让天国里面一个擅长射箭的神下凡救苦救难，他就是后羿。关于后羿射日的神话，我们在此以前曾经详细讲到了，这里就不重复了。
    台湾高山族流传着一则神话，上古时天空中曾经出现过两个太阳，一位英雄把一个太阳射成了月亮。纳西族民间传说，远古时天空中一下就出现了九个太阳，也有一位勇敢的年轻人与九日搏战，把其中一个变成了月亮，其余的七个变成了北斗七星。哈萨克族也有七日并出的传说。在两河流域的巴比伦旧地，人们发现了一块距今4300多年的石刻，画面上有许多人，看上去像军队，但它们都翘首仰望天空，而天空中赫然有两个太阳。
    这样大规模的记载决不是胡编乱造，它们都在向我们证明，在一个我们不知道的年代里，天空中的确出现过几个巨大的发光天体，它们看上去同太阳差不多，所以原始人才把它们统称为“十日”、“九日”、“七日”、“二日”等等。这些天体是什么呢？
    从一般的常识出发，我们可以肯定，这些天空中突然出现的巨大天体，它们决不是能够自己发光发热的恒星——太阳，因为太阳的表面温度是6000多度，一到夏天，人们都会热得受不了，比方说，以夏季30℃的气温来计算，如果增加10倍，它就是300多度，木材燃烧时的温度才仅有400多度。应该知道，我们人体对温度的敏感性是很强的，增加几度或减少几度对我们来说都是天大的事，当前的厄尔尼诺现象不过使地球的温度增加了几度而已，但我们已经有了一种世界末日的感觉。因此，古史记载的十日是不准确的，否则，地球早已不复存在了。
    常识又告诉我们，任何一颗巨大的行星都可以反射恒星的光和热，比如月亮，它可以反射7．3％的入射阳光，只要它距离地球足够近的话，都可以成为一个与太阳大小差不多的反光体。所以，我们可以断定，上古时所谓的“十日并出”，准确地说应该是十月或数月并出，也就是当时天空中一下子出现了好几个月亮似的天体，从地球上观察，它们应该与太阳的大小差不多，如果它们与月球同大的话，当时应该距离我们38万多公里。有人解释说，数日并出的奇异天象是由地球另外一颗卫星造成的，它在围绕地球的运行中，受到地球的引力影响，环行轨道越来越低，当它接近地球大气层时发生燃烧、分裂，这种现象持续了数日。但我们根本就无法证明天空中曾经还有一颗地球的卫星。
    我们认为，数日（月）并出与上古神话中的“女娲补天”有关，也与我们假设的月球宇宙飞船的修复工作有关。
    中国关于后羿射日神话出现的时间很晚，有的资料说，“十日并出”在帝俊一尧帝时期，有的资料却说在女娲时期。根据现在的研究证明，帝俊一尧帝神话系，黄帝一女娲神话系是两个不同的系统，一个是属于殷民族的神话系，一个是属于周民族的神话系，为什么会发生这种错乱呢？原来，不同的民族原本都有自己的神话信仰，当一个民族战胜了另一个民族时，战胜民族所信奉的神与神话，理所当然成了社会上普遍信奉的神与神话。而战败民族的神话，除有一些被胜利者吸收以外，其余绝大部分在历史的演变中消失了。大家知道，中国最初的几个奴隶制的朝代是夏、商、周。我们目前所看到的绝大多数神话成书于西周末年的春秋战国时期，而周民族所信奉的神就是黄帝、伏羲、女娲系列，因为他们是战胜者，所以神话保留下来的也最多。但是，周族以前的殷商民族，他们虽然战败了，但由于时期尚近，因此他们信奉的帝俊、尧帝信仰也在社会上有所流传。我们推测，后羿射日的神话很可能是殷民族的神话，后来却被周民族继承过来。
    当明白了中国神话以上特点以后，我们再回过头来考证一下后羿射日的时期问题。殷民族的帝俊时期，相当于周民族的女娲、伏羲时期，所以在有些记载中就把后羿射日的神话与女娲的神话混合起来，变成了女娲射日，宋代《路史·发挥一》引《伊子·盘古》就说“女娲补天射十日”，在《淮南子》中也有这样的倾向，比如将后羿的事迹与女娲的事迹相混合。这两套神话系统的混合，恰恰说明它们的时期差不多。还有一点，不论是按黄帝神话系列，还是按帝俊神话系列，后羿射日都发生在“天地分离”引发的大洪水之后。
    那么，十日（月）并出与女娲补天有什么关系呢？
    以上我们曾说过，形成月海的物质来历不明，它不可能来自月球本身，甚至不可能来自地球或太阳系。再者，月海的总面积大得可怕，加起来有1125万平方公里，如果月海真是高智慧生物的一项工程，那么这项工程也过分浩大了，光凭月球本身的力量在短时期内是无法完成的。所以我们作一个更加大胆的推测：十日（月）的出现是为了修复月球。被击伤的月球向他们的同类生物发出了求救信号，散居在其他星系的飞船闻讯赶来救助，他们带来了修复月球所需的物质，这就是月海表面有一些岩石和土壤比太阳系还要古老的原因，它们并不来自太阳系。这些赶来的救助飞船与月球飞船合力将月球损坏的部分修好，然后各自又回到原来的位置上。
    大家可以想象一下：天空中突然出现了几个与月亮大小差不多的星球，由于它们距离我们与月球距离我们几乎一致，因此看上去果然与太阳一样。当月球系统的生物用极高的温度熔化构成月海物质的时候（大约需要4000度的高温），由于工程浩大，大量热量向四周辐射，地球当然也能感觉到这种热量，而当时人们区分太阳和月亮主要凭热量感觉，这就更加造成天空中出现的物体是太阳的错觉，所以才有“十日并出，焦禾稼，杀草木，而民无所食”的记载。
    以上的推论还有一个证据，那就是在射日的时候，天空中有一种很热很热的东西（大约是石头一类的东西）落下来，中国的各种史籍记载很多：
    《山海经》（今本无，《庄子·秋水箱》成玄瑛注引）曾记载说：“羿射日，落为沃焦。”
    《文选》注引云：“尾闾，水之从海水中出之也，一名沃焦，在东大海之中。尾者，百川之下，故称尾；闾者，聚也，水族聚之处，故称闾也。在扶桑之东，有一石，方圆四万里，厚四万里，海水注之，莫不焦尽，故名沃焦焉。”
    屈原《楚辞·天问》王逸注曰：“界仰射十日，中其九，日中九鸟皆死，堕其羽翼。”
    《玄中记》云：“天下之强者，东海之沃焦也，水灌之而不已。沃焦者，山名也，在东海南，方三万里，海水灌之而即消，故水东南流而不盈也。”
    所有这些记载都说明两个问题，一是射日时天上曾落下过东西；二是这些东西像石头而发烫，温度很高。许多人都将这些记载理解为陨石的撞击，这是没有根据的，因为这种推测与许多历史记载不相吻合，挂一漏万。我们认为，十艘或数艘宇宙飞船在修复月球的过程中，在熔化构成月海的物质时，很可能由于不慎将一些物质落入地球，造成古人记载中的“沃焦”事件。
    至此，我们将“后羿射日”、“女娲补天”、“东海沃焦”等几则神话，按照它们内在的逻辑规律，并将它们放到我们的大假说之下，既作为证据，又作为假设的线索。事后我们发现，这些神话惟有这样解释，才能使它们显出活力，才能揭示到神话的本质上去。如果我们将每一个神话都孤零零地去对待，那么这些神话就是死的，就没有了系统。所以，那些只会感叹中国神话不如古希腊神话有系统的专家、学者们，为什么不去换一下脑筋想一想：难道神话的系统只有古希腊一种模式吗？中国“天”神话的逻辑性这样强大，它为什么就不可以作为一种模式呢？
    十日（月）就是月球智慧生物系统的宇宙飞船的假说，并非故弄玄虚，事实上，月球智慧生物之间的往来一直持续到唐代。从汉代以后，由于人们天文知识的进步，许多天象的记载更为精确，人们再也不会将月亮误认为太阳，所以我们在汉代的史书中发现有数月同出的天象。这种精确的记载一直持续到隋唐时期，比如，《隋书·天文志》记载：“太清二年五月，两月现。”时间是公元548年6月；《新唐书·天文志》记载说：“贞观年，突厥有三月并现。”时间是大约公元618年前后。而这些记载如果放到远古时期，肯定会被认为是数日同出。


李卫东—人类曾经被毁灭—第十二章 人类的第一代文明

第十二章　人类的第一代文明

        “神”不但创造了人，而目还教育了人，于是有了人类的第一代文明
    ——“中介文明”。《周易》、中医、金字塔都是第一代文明的遗留物。
    然而，这一切都毁于一场大洪水，高山上牧羊人的后代没有能力将第一代
    文明继承下来，而是发展起另外一种文明，那就是我们今天的物质文明。
    “中介文明”，是我们的第四个假设。

                           第一节　文明的曙光

    我们关于人类的起源、天地分离、史前大洪水、修复月球等等的假设到此已经告一段落，现在让我们来谈一谈与我们今天生活有直接关系的人类文明问题。
    我们人类一直有一种误解，认为当前的文明乃是起源于6000多年以前，它的标志就是文字的出现。然而，按照我们的假设，人类的文明本应该有两个，它的划分以大洪水为界，前一个文明应该称之为第一代文明，也叫“中介文明”（至于什么是中介文明我们以后要谈到）；后一个文明应该称之为第二代文明，也叫物质文明。我们今天正处于第二代文明当中。
    关于第一代文明，我们是这样假设的：从人类被制造，到大洪水的毁灭，中间只有短短的一段时间（大约几千年），按照人类社会的发展历史，在这样短的时间里想孕育一种文明是远远不够的（我们这一代文明如果从旧石器时代算起孕育了整整60多万年），因此第一代文明并不起源于人类自身的创造与积累，而是来自于那些创造我们的“神”的教育，应该说人类第一代文明的老师是“神”。这样一来，在人类的第一代文明当中就包含了来自宇宙深处某些文明的因素。
    我们承认，这个假设仅仅是对人类在公元前400多年前，文明突然达到一个让历史不解高峰的推测，它本身没有多少直接资料作为证据，可以把它看成是一个合理的推论，希望对此有兴趣的同仁可以找到直接的证据。
    在人类的历史上还有一个有趣的问题，那就是几乎所有的民族，不论他们居住在北美洲还是大洋洲，也不论他们是居住在山区还是平原，在他们的早期文化里面都有关于“人神相杂”的记忆，许多民族都用一种美好的心情来回忆这段历史。比如古希腊神话就把它称为“黄金时期”，也有的民族把它称为“金太阳时期”。据说在这个时期，人民安居乐业，大地物产丰美。更重要的是，人与神的关系很好，人经常去神的家里去串门，神也时时光顾平民百姓的寒室，《定囗续集》卷二《壬癸之际胎观》记载说：“人之初，天下通，人上通；旦上天，夕上天；天与人，旦有语，夕有语。”多么让人羡慕的时期！
    正是在这样美好的关系中，“神”完成了对人类的早期教育。下面我们举一些例子：
    在古代秘鲁的神话中，有一名叫拉科奇亚的天神，他从太阳降临到地球上，是他创造了地球上的人类，同时还教给人类许多的知识。
    哥伦比亚布恰印第安人的神话说，当人类被创造之后什么也不知道，有一天来了一位天神，他们正同一个刚从太阳升起来的地方来的人谈话，这个人样子很怪，留着与他头发一样美丽的长胡须……这位神传给当地人一些实用知识。
    在墨西哥的神话中，也有一位天神突然从东方出现，教给当地人法律、医学和种植玉米的技术，后来他乘着“蛇形筏”杳然而去。
    日本北海道有一种奇怪的白色人种，被称为阿依奴人，他们的血型相当奇怪。这个来历不明的民族有一则神话说：“勇敢智慧之神曾降临北海道的北部。他那闪亮的金属飞船，白天呈银灰色，夜间却是火红的，当飞船升上天空时，发出雷鸣般的巨响。”这位大神在人间停留了几个春夏秋冬，教给人们务农、做工、艺术和智慧。
    古巴比伦的历史学家拜罗斯在他的著作中曾说过，远古的时候，一位名叫奥安奈斯的人定期出现在人们那里，向他们“传授文字，教给他们各种技术——教给他们建筑城市、建筑寺院、制定法律、讲解几何学原理”。
    在初期基督教经典以外的圣经《爱诺克书》中，也有向人们传授知识的神奇人物的故事。这个故事的作者，把这些神奇的人们叫天使。一位天使“阿扎赛尔教给人们大刀、小刀、盾牌、甲胄等东西的制造方法，教给他们看背后的方法。还有巴拉凯亚尔教给他们观测星辰，克卡拜尔教符号，台姆拜尔教观测星象，阿斯拉蒂尔教人们月亮的运动”。
    另外，在上古社会里不少民族都把文化的出现与神相互联系，例如，古埃及的自然宗教里就把月神当成是文化和智慧之神加以崇拜；在古希腊神话里象征智慧和文化之父的天神是俄尔市斯。
    事实上只要留心一下就会发现，原始民族总是把每一项文明成果的出现归结为神的教导，例如：在中国历史上神农氏乃是一位伟大的神灵，国人对他情有独钟，许多创造发明都记在他的名下，《管子·轻重篇》说：“神农作，树五谷淇山之阳，九州之民乃知食谷，而天下化之。”《易·系辞传》记载说：“包牺氏没，神农氏作。析木为耜，揉木为来，末褥之利，以教天下……日中为市，致天下之民，聚天下之货，交易而退，各得其所。”另外在《淮南子》里神农又成了中医的发明者。
    以上是见于比较严肃的史书记载，而在志怪野史当中，神农的事迹也有很多，例如，《绎史》卷五引《新书》曰：“神农时，天雨粟，神农遂耕而种之。然后五谷兴助，百果藏实。”《拾遗记》中也记载说：“（炎帝）时有丹雀衔九穗禾，其坠地者，帝乃拾之，以植于田。”炎帝者，神农氏也。
    关于人类早期文化出现的问题，同样困扰着当今的考古学家们。按照人们今天对人类历史的认识，旧石器时期大约开始于六十万年以前，到距今1万多年以前的时候，旧石器时代结束新石器时代开始。但从考古挖掘的实物资料看，人类在漫长的旧石器时期，文化基本上没有大的变化，可是，到了大约1万多年以前，不知道为什么，人类突然变得聪明起来，制作精美的磨制石器，原始农业、畜牧业、酿造业、烧陶业、冶金业、天文学、数学等等就好像在一夜之间冒傣来的一样。现在我们还搞不清楚这种文化突然进步的原因，因为从旧石器到新石器文化中间缺少了过渡型
    （后面我们要详细谈到史前文明和现代文明的继承性问题）。
    以上是来自于上古神话中的记载，这些记载告诉我们一个事实：人类的文明起源于神的教育。但像这样的记载我们是否可以完全相信呢？应该说，在没有其他证据的情况下，我们是不能够完全相信这些记载的。
    但是，在人类的文明史当中真的存在一些让我们至今拿不定主意的实证性东西，有的是文字记载，有的是实物资料，有的是历史遗址，在这其中我们发现许多文明时间、文明程度与我们已有的历史知识对不上号的东西。
    1562年，在西班牙人入侵美洲时，有一位名叫迭戈德·郎达的随军牧师，他下令将记载玛雅文明的、用象形文字书写的珍贵文献统统付之一炬，并将掌握玛雅文字解读的僧侣全部处以火刑。这样一来，玛雅文明就基本上消失了，只残留下“德累斯顿手稿”、“巴黎手稿”、“马德里手稿”、“格罗里耶手稿”四种原始文件。由于这些原始文件都是用象形文字写成的，而当年能够读识这些文字的僧侣又被杀害，所以至今无人能够解读这些原始文献，使玛雅文明成了世界一大谜案。现在人们了解玛雅文明，凭的是一些遗留下来的建筑和当地印第安人的口头传说。
    从现在发现的玛雅纪年碑上看，玛雅的文明史应该起源于公元前3113年，距今已有5000多年的历史，竟和中国的文明史差不多。但根据《玛雅人编年史》看，玛雅的文明史一直可以上溯到1万多年以前。
    玛雅文明留给后人的最大谜团是关于他们的天文历算。玛雅人有十分优秀的天文学知识，他们准确地知道地球年是365．242129天（现在的准确计算是365．242198天），按照这个历算精度完全可以沿用6400万年而不用更换。人们实在搞不清楚，这个原始民族如何能有这样高深的历算知识？
    还不止这些，玛雅历法中有一个十分奇怪的现象，对金星格外注意，他们能准确地算出一个金星年是584天，如果按照他们的方法去推算金星的运转周期，1000年仅有1天的误差，这是一个极为惊人的天文学成就。看一下玛雅人计算月亮、太阳、金星的奇怪公式：
    （月亮）20×13×2×73＝260×2×73＝37960
    （太阳）8×13×5×73＝104×5×73＝37960
    （金星）5×13×8×73＝65×8×73＝37960
    你会怀疑这些公式是用电脑推算出来的。不要忘记，这些成果出现于公元前3000多年以前，那时，世界上最发达的文明，像中国、印度等也才刚刚结束落后的原始状态，文字才刚出现在地球上不久。他们的知识究竟是从哪里来的呢？
    玛雅文明给后人留下的另外一个疑点是精美绝伦的金字塔建筑。目前，人们在古印第安人生活过的地方发现了许多金字塔建筑，并且在加勒比海也发现了海底金字塔，它们与埃及的金字塔遥相呼应，给人类留下了千古不破之谜。过去，人们从埃及金字塔保护法老尸体的事实推测，所谓的金字塔仅仅是作为帝王陵墓而建筑出来的。然而，考古学家却从玛雅金字塔里挖掘出许多奇奇怪怪的东西，有精致的透镜、蓄电池、变压器、太阳系模型碎片和其他不锈钢及合成金属制成的机械、工具等，这些东西的出土使人们给“金字塔是陵墓”的推测打上了一个大大的问号。从这些物品所代表的文明程度来看，它们并不亚于我们现代的文明。
    埃及金字塔就像耸立在地球上的巨大问号，默默地等待后人来解答。几千年过去了，人们只发现了越来越多的问号：
    吉萨金字塔的高度乘以10亿，大致相当于地球到太阳间的距离；穿过这座金字塔的地球子午线正好把大陆和海洋分成相等的两半；这座金字塔的底面积除以两倍的塔高，刚好等于著名的圆周率3．14159；整座金字塔坐落在地球各大陆重力的中心。你能说所有的这些都是出于巧合吗？
    关于建筑金字塔的技术问题同样是一个无头的谜案。整座金字塔由260万块巨石砌成，每块重达12吨。现代人怎么也想象不出来古埃及人是用什么办法把这12吨重的石块滚来滚去的。据估计，建造大金字塔时埃及的居民应该有5000万人，这样才能有足够的劳动力。可是，据专家们估计，公元前3000多年以前，全世界的总人口才有2000多万人，当时的埃及是从哪里调集来如此多本来就不存在的劳动力呢？
    问题的关键还不在于人多人少，而在于建筑金字塔时的技术问题。要搬动这些重12吨的石块，光有木头滚子是不够的，因为在金字塔的四周围根本没有可供开采的石料，必须从很远的地方运输。即使我们承认古埃及人是用木滚子来搬动这些石块的，如果勤劳的工人们每天完成搬动、砌好10块石头这样了不起的工作量，那么他们把260万块石料砌成雄伟的金字塔，也大约需要25万天，即664年。可是要知道，金字塔只是一个法老的陵墓，他是无论如何也活不到664岁的。所以可以肯定，在建造这些金字塔时曾经使用了我们目前并不知道的起重设备和技术，这些设备和技术又是从哪里来的呢？
    1998年7月，金字塔里又传来惊人消息，一支埃及考古队在清理当时建筑金字塔工人的工棚时曾发现，当时不少工人受到过很好的医疗待遇，其中一位工人曾做过脑瘤的切除手术。大家知道，脑外科手术即使是现在也是一件十分危险的事，而这位工人在脑手术后竟然又活了十几年，真是了不起的奇迹。
    1900年，一些渔民从水下60多米处一艘公元前1世纪沉没的古希腊船中打捞上一些奇怪的金属片，这些金属片如今陈列在雅典国立博物馆内。从外表上看，这是些铜质机械零件，考古学家瓦勒里奥斯·斯泰斯在1959年将这些碎片组合起来，发现它竟然是一个十分精密、复杂的齿轮装置，它有3个轴，40个齿轮，其中有一个主齿轮竟然有230个齿牙和9个大小有序的刻度。科学家研究结果表明，这是一个计算月亮和星辰位置的仪器。这些东西看上去做得十分地道，工艺水平很高，谁会相信在2000多年以前希腊人已经在使用精密的机械装置了？（见图十三）

（图十三）

    最近几十年来，人们在世界各大洋的大陆架上发现了许多沉没到海洋里去的文明遗址。然而正如大家知道的，大陆曾经发生过多次巨大的变迁，最近一次也离我们有1万多年了，大约发生在人类记载的大洪水时期。就人类有文字记载的历史以来，我们还没有发现有大陆文明遗址、城市沉入海洋的事件，那么，这些沉睡海底的文明究竟是哪家的文明呢？不可否认，它们展现出来的建筑技术实在无法用我们今天的历史学来解释，因为它们太古老了。
    在秘鲁海岸边水下200多米深处，人们发现了雕刻的石柱和巨大的建筑物。1968年以来，人们在米尼岛一带水下发现了巨大的水下石头建筑群，有街道、码头、倒塌的城墙、门洞……令人吃惊的是，它们的模样与秘鲁史前遗址斯通亨吉石柱和蒂林巨石墙十分相似。这些海底建筑结构严密，气势雄伟，没有相当的知识水平和建筑技术是根本无法建造出来的。
    1974年，苏联的一艘“勇士号”科学考察船，在直布罗陀海峡外侧的大西洋海底，成功地拍摄了八张海底照片。从这些照片中可以清晰地看到，除了腐败的海草外，还有一座古代城堡的墙壁和石头台阶……它们沉没的时间也是在大约1万多年以前的某个时期。
    本世纪中叶，法国和美国的科学家在百慕大三角洲地带的海域西面，发现了一座巨大的海底金宇塔，它的底边长300米，高200米，其塔尖距海面100米。据研究，这座金字塔比埃及的金字塔还要古老。
    不用说，神话记载的历史肯定早于文字记载的历史，而我们注意到像金字塔一些的实物证据的时候，也是因为它们在内容上反映出来的文明程度与我们现在的历史研究不相符合。因此我们推断，在文字记载的历史出现以前，人类社会曾经有过一次短暂的文明史，当时的文明程度很可能并不亚于我们今天的文明程度，这从大量史前实物资料中可以得到证明。
    如果我们仔细研究以上这些人类文字史以前的文明遗迹，不难看出，它们具有以下两个特点：
    第一，知识水平与智力水平的脱节。所有的史前文明遗迹，都包含着极高的知识水平，像玛雅人留下的历算、古埃及的金字塔、中国古老的中医等，无一不是知识的凝聚物。但是另外一方面，从考古学来看，当时整个社会的智力水平都十分低下，大多数处于刀耕火种的原始时代。
    第二，应用技术与理论研究的脱节。从现在发现的史前文明看，大多数是一些实物，虽然这些实物中体现了很高的技术水平，像搬动建筑金字塔石块的起重问题、玛雅金字塔坛庙的设计问题、埃及木仍伊的防腐问题、中医的中草药治病问题、针灸及经络问题等等，但相对的理论研究却至今没有发现，没有一种文字和传说可以告诉我们当时的天文学理论、几何学理论、机械制造理论和中医中药理论，按当时的社会发展，这些理论是不可能出现的。因此，史前文明存在严重的应用技术与理论研究脱节的现象。
    史前文明的这两个特点说明了什么呢？它说明我们关于史前文明来历的假设有相当的合理性。在人类的初期，大脑的智力还没有完全的开发，不可能接受高深的理论。因此，人类最初文明的教育者，他们主要传授给人类一些实用的技术、知识，以帮助人类渡过早期的困难时期。
    然而，人类的第一次文明却被一场意外的灾变给打断了，那就是地球上发生了大洪水。现在的文明是在大洪水以后发展起来的。

                      第二节　第一次文明的蛛丝马迹

    我们相信在文字出现以前地球上曾经有过一次高度发达的文明，除了以上这些文字记载和实物资料以外，我们还可以从大量的现象上寻找出一些蛛丝马迹。
    《列子·汤问》中记载了这样一件奇事，说当时有一位大大有名的人，名字叫偃师，有一次，偃师去拜会西周穆王，身边跟着一位长得十分英俊的男人。偃师对周穆王介绍说：“这就是我造出来的一个能歌善舞的人，他的舞姿十分优美，他的歌喉十分动听。”周穆王大喜，就让他歌舞助兴。果然，此人舞技高超，舞姿优美，博得满堂喝彩。但舞着舞着就出了毛病，这位俊俏的舞男开始向周穆王的姬妾们大丢媚眼，暗送秋波。穆王大怒，喝令卫士们将偃师推出斩首。但师急忙辩解说：“请大王息怒，这个人不是个真人，他只是我造出来的一个机器人，是假的。”周穆王左看看，右瞧瞧，怎么也看不出这是个假人。偃师为了保命，上前一把撕掉舞男的头，果然，里面尽是些乱七八糟的东西，的确是个机器人，里面五脏俱全，再次结合起来，依然能歌能舞，取下心则不动不语。至此，周穆王才相信是真的。
    《论衡》中有一则记载说到了鲁班。关于鲁班大家并不陌生，他是中国历史上第一位能工巧匠，创造出了许多前所未有的东西。据说，鲁班很孝顺，因为他常不在家，家中老母难免孤独。为了给老母解闷，鲁班竭其心智，发明了一套本头马车，上面有一个木头人负责驾驶。说来奇怪，这木头人真的可以驾驶马车四处走，像活人一样。有了这辆神奇的马车，鲁班就放心不少，每当他去上班时，就让母亲坐上车四处游玩。然而，有一天，鲁班下班以后没有见母亲回来，左等右等始终不见母亲的影子，此时鲁班才觉大事不好，把母亲给弄丢了。所以史书记载“鲁班巧，亡其母”。
    《三国志》的故事也是大家熟悉的，因为《三国演义》乃是中国一大名著，没有读过的人恐怕不多，没有听说过的几乎没有。《三国演义》中曾说到诸葛亮为了解决军粮运输的困难，发明了木牛流马。这种牛或马都是木头做的，里面有机关，能爬山涉水，不饮不食。可惜，自从三国以后，再没有一个人知道“木牛流马”的制造过程，这种东西实际上是失传了。
    以上所举的三个例子，都记载于中国的史籍当中，你说这些记载可信吗？我想有些人会感到十分为难，如果说它是假的吧，类似的记载还有许多，而且关键是古人为什么要骗人呢？如果说它是真的吧，又不太可能，毕竟上述的记载是在讲述着某种机器人，稍有一些历史常识的人都知道，不论在西周，还是战国，还是三国时期，中国的科学技术水平根本没有达到可以制造机器人的程度。于是，我们今天多数人会采取以下的方法：把它想象成古人卓越的幻想能力，这样一来问题不就解决了吗？但是，当我们这样做的时候，能完全说服自己吗？
    在此有一个问题值得大家讨论。当我们看历史的时候，在我们的脑海里已经先有了一个固定的思维模式，那就是：古人比今天的人绝对落后，今天的科学文化肯定比昨天更先进。“进步”这个词在一定的程度上可以用时间来衡量。那么这个观点正确吗？
    先不说别的，只拿人类对自然的态度来说，以上的观点就未必正确。我们现在在学术上总是说，由于古人落后，科学技术不发达，故而对自然有一种天然的敬畏感，因此发展起原始的宗教崇拜。但是历史发展到今天，我们再回头看一看，实际上古人对待自然的态度很可能比我们今天的人要先进，今人“征服自然”。“人定胜天”的观点导致了越来越多的社会问题，进入80年代以后，环境保护思想的提出，实际上就是对我们以往态度的批判。
    可能有人会说，今天的环境保护思想与古人对待自然的态度是两回事，我们比他们更先进、更高级。我们总是过分相信自己的理论，甚至被自己发明的理论搞得晕头转向，当我们搞一些语言上的小把戏时，就觉得自己在进步，可惜宇宙或自然根本不会被这些小把戏改变，也不会去理会这些儿童游戏。从本质上说，我们今天的保护自然思想与古代人对待自然的态度根本没有区别，不同的是，中国古代有一套完整的道家理论为其指导，保护自然是出于自愿，而今天我们却是出于环境的压力，完全是被动的。你说谁先进谁落后呢？
    还有我们以上所举的针灸的例子，古人因为落后而发明了针灸，我们因为先进而解释不了落后的东西，难道我们可以在教课书里这样写到：由于我们过分先进，所以目前只能证明针灸是实用的，但却不知其所以然，科学的发达使我们已经不可能理解针灸的理论了。像类似先进的科学不能解释落后文化成果的例子比比皆是，在这样的情况下，一味坚持今天比过去高明，一味认为原始人一定落后的观点恐怕有些自欺欺人的味道。
    但是，科学的发展有其自身的规律，它是渐进的，是逐渐积累而成的，就以我们这一代物质文明来说，西周时不可能出现机器人那应该是肯定的，甚至在三国时也不太可能出现类似的机械装置，也是确定无疑的。那么，以上这些人的制造是从哪里来的呢？他们所具有的知识又是从哪里来的呢？
    实际上在世界范围内，有许多与我们这一代文明对不上号的发明创造正等待后人去解答，我们随便举一些例子，为了对读者负责，也为了严肃起见，我们首先从那些肯定无疑的事实人手：
    现代的人类文化史研究证明，中国的石器时代大约结束于距今天4000多年以前，从那以后，中国的历史开始进入金属时代。这是一个科学的定论。但后来的考古发现证明，这个结论根本不能算是最后的结论。
    此前，我们曾举过半坡文化遗址中发现青铜片的例子。令人感到不解的是，这类事情决不仅仅发生了一次。本世纪70年代，中国的考古工作者从陕西临渲姜家寨原始石器时期的遗址中，出土了两件青铜器，做工极为精美，显示了很高的制造工艺。然而，由于姜家寨遗址属于原始石器时代，它距离我们已经有6000多年的历史，这个时间段正好和推测的金属时期相差2000多年。怎么办呢？当然是不予公布！但坚持真理的人毕竟还存在，考古学家唐兰在后来的论文中还是把它公布于众。
    许多人都感觉到史前文明历史的存在，但总也找不到切实的证据。实际上，证据不是不存在，而是因为种种人为的因素被藏了起来，学者们是怕“误人子弟”，但什么才是真正的“误人子弟”呢？
    从以上例子中，许多人都感觉到：恐怕现代研究者关于史前文明程度的推论并不是正确，石器时期很可能存在一种现代科学证明不了的文明。
    春秋五霸时期，越王勾践“卧薪尝胆”，一举击败了吴王夫差，演出了历史上春秋争霸的最后一幕。岁月的流逝，使这场惊心动魄的战争静静沉睡在历史的长卷里，忙忙碌碌的后人几乎把它遗忘了。
    然而，一支考古队在挖掘春秋古墓时，却意外发现了一把沾满泥土的长剑。当考古队员轻轻拭去剑上泥土的时候，剑身上一行古篆——“越王勾践自用剑”跃人人们眼帘。这一重大的考古发现立即轰动了全国，但是，更加轰动的消息却来自对古剑的科学研究报告。最先引起研究人员注意的是：这柄古剑在地下埋藏了2000多年为什么没有生锈呢？为什么依然寒光四射、锋利无比呢？通过进一步的研究发现，“越王勾践剑”千年不锈的原因在于剑身上被镀上了一层含铬的金属。大家知道，铬是一种极耐腐蚀的稀有金属，地球岩中含铬量很低，提取十分不易。再者，铬还是一种耐高温的金属，它的熔点大约在4000℃，德国在1937年，美国在1950年才先后发明并申请了专利。在2000多年以前是什么人、用什么方法将这种金属镀到剑上去的呢？
    事实上，铬盐氧化处理的方法在中国古代早已十分普遍。1994年3月1日，举世闻名的“世界第八大奇迹”——秦始皇兵马俑二号俑坑正式开始挖掘。在二号涌坑内人们发现一批青铜剑，长度为86厘米，剑身上共有八个校面，考古学家用游标卡尺测量，发现这八个棱面的误差不足一根头发丝，已经出土的19把青铜剑，剑剑如此。这批青铜剑内部组织致密，剑身光亮平滑，刃部磨纹细腻，纹理来去无交错，它们在黄土下沉睡了2000多年，出土时依然光亮如新，锋利无比。而且所有的剑上都被镀上了一层10微米厚的铬盐化合物。在清理一号坑的第一过洞时，考古工作者发现一把青铜剑被一尊重达150千克的陶涌压弯了，其弯曲的程度超过45度，当人们移开陶俑之后，令人惊诧的奇迹出现了：那又窄又薄的青铜剑，竟在一瞬间反弹平直，自然恢复。当代冶金学家梦想的“形态记忆合金”，竟然出现在2000多年前的古代墓藏里，这听起来是不是有些滑稽呢？
    谁能想象，本世纪50年代的科学发明，竟然会出现在公元前2000多年以前？又有谁能想象，秦始皇的士兵手里挥舞的长剑，竟然是现代科学尚未发明的杰作？我们怎么能完全相信现代所谓的科学结论呢？那么反过来说，秦始皇的铸剑技术是谁人传授的呢？秦始皇时可以使用铬盐氧化处理法、发明形态记忆合金，为什么鲁班就不能发明机器人马车呢？关键在于，假如以上的事实是真实的话（至少铬盐氧化处理不是假的），那么我们就会问：他们的技术渊源是什么呢？
    《周易》其书大大有名，几乎每一个中国人都知道有这样一本书，外国人只要他研究中国的古代哲学、文化、文学、历史。科技、天文、地理、医学等等，也都知道有这样一本书。但中国人给《周易》下的定义却不好，“《周易》是一本卜巫之书”，这大约是现代中国学术界的定论，什么是卜巫呢？那就是算命，那是封建迷信，是与现代科学对立的东西，自然这些年来的地位也好不到哪里。一开展普及科学文化活动，就要反对迷信，而要反对迷信，就要把迷信的老祖宗——《周易》拿出来评说一通。
    说句实在话，现代社会里几乎没有一个人能读懂《周易》，既然读不懂，你有什么权力去批《周易》？有人说我不是在批《周易》，我是在批什么气功、算命、巫术等等，你可知道，这些东西它们都源出于《周易》，是《周易》理论的具体操作，当你打别人家孩子的时候，怎么能说与大人无关呢？
    关于《周易》的起源，现代学术界里有一种思想认为，它起源于远古的石器时期，而且至今没有找到它的真正源头在哪里。一般人也用不着知道得那样详细，只要知道《周易》在甲骨文时期早就存在就行了，那时候人类才刚刚学着发明文字，而《周易》已经是一种成体系的理论。
    关于《周易》存在的意义，也不是一般人所能尽知的，但中医就来源于《周易》的线索还是明确的，可以这样理解：中医的意义仅仅是《周易》意义的百分之几而已。至于《周易》在现代社会的价值，你只要知道计算机语言的二进制法与《周易》相同就足够了。
    对于《周易》的其他价值，我们没有读懂，不敢妄加评说。但总的感觉是：它深似大海，博大精深，恍恍惚惚间包容了天地间的所有道理。举一个例子：
    《周易》用十个天干：甲、乙、丙、丁、戊、己、庚、辛、壬、癸；十二个地支：子、丑、寅、卯、辰、巳、午、未、申、酉、戌、亥，来记历法，就出现了六下甲子的周期循环，这种历法有一个现代历法没有的长处，即六十甲子循环往复，没有起点也没有终点，上可记几千年前，下可记人类的未来。然而，就在这神奇的记年法里，却包含了无限的奥秘。
    据统计，从1827年以来、长江共发生洪水16次，其年份分别为1827年、1849年、1860年、1870年、1887年、1905年。1909年、1917年、1931年、1935年、1945年、1954年、1969年、1980年、1991年、1996年，这些数字中间有一些奇怪的联系：
    1887—1827＝60
    1909—1849＝60
    1931—1870＝61
    1945—1887＝58
    1969—1909＝60
    1991—1931＝60
    1996—1935＝61
    可以说长江洪水60年一个周期是非常明显的，而且间隔约60年的水都有相同的特点，如1870年、1931年、1991年（1998年长江全流域大水人为的因素很大）三次洪水都间隔了约60年，而且这三次都是全流域性质，从四川到江浙，都遭到了巨大的损失。而1935年和1996年两次洪水间隔了61年，这两次洪水都是地域性的，主要发生在荆江两岸，即湖北的江汉平原和湖南的洞庭湖地区一带。
    有一位中国科学家收集了美国加利福尼亚州最近200年来发生的大于6级的地震16次，发现有4次发生在壬申年，也存在一个60年周期的规律，于是预测1992年6月份在旧金山地区有6．8级以上地震，果然1992年6月28日发生了7．9级强烈地震。
    从这两个例子中，你能说清楚《周易》的价值何在吗？中长期天气预报一直是现代科学努力的方向之一，现在即使我们有了气象卫星，也不可能作出准确的中长期的天气预报来，而数千年以前的《周易》硬是将这个问题给解决了。例如，1968年湖南的不少老乡都说：“明年是乙酉年。老乙酉年大水（公元1849年），前乙酉年也大水（公元1909年），明年会遇上60年的大水周期。”不少地方及时做了准备。果然，1969年湖南、湖北发生了大的洪水灾害。
    我们在此并不想证明《周易》的真正价值，因为我们根本证明不了，而是想借《周易》来说明人类的文明起源问题。以上所举的例子，基本上都超出了现代科学理解的范围，而这些文明的成果绝大多数找不到来龙去脉，像《周易》、中医、经络、针灸等等，它在人类文明初期就已经存在，按照一般道理，当时的人根本不可能发明它。因此我们有必要承认，在我们这代文明之前（文字发明以前），地球上曾经存在过一种高度发达的文明。但是这种文明却在一次巨大的灾难中失去了，那就是大洪水。大洪水不但毁灭了地球海拔1100米以下的北半部居民，同时也淹没了第一代地球人辛辛苦苦学习来的高度文明。从高山上走下来的牧羊人们，他们虽然得到了上一代文明的残毁部分，却不能将它原样发展下去，而这批成果就包含中国上古时期以《周易》为中心的一系列文明。
    由于我们是“神”的子民，在我们的身体内部还保留着伟大的因素，因此有一些人在某种情况下会灵光一现，领悟到那高深的真谛，于是有鲁班，有诸葛亮，也有陈平，还有西周时期的僵师，当然还有为越王勾践、秦始皇铸剑之人……
    我们这样认为决不过分，因为当代就有类似的例子。在数学界一直有一个谜，那就是费马大定律。费马是17世纪法国图卢兹议会的会员，他有一天看书时，在书的空白处留下了一条数学定律：不能有满足X的N次方十V的N次方＝Z的N次方，N＞Z 的正整数X、Y、Z、N存在。费马留言说是已经证明了这条定律。但自从费马以后，几百年过去了，再没有一个人能够证明它。1908年，法国一富翁悬赏10万马克求证。看来人类的智慧只有一次突然达到了这一高度，那就是费马。当我们有了这样一个认识，就可以从另外一个角度来认识古史中一些难以理解的记载。
    《淮南子·齐务训》载：墨子曾经“以木为鸢而飞之，三日不下。”
    《墨子·鲁问》记：“公输子削竹以为鹊，三日不下。”
    《论衡·儒增》记：鲁班“巧工为母作木车马，木人御之，机关各具，载母其上，一驱不还，遂失其母。”“鲁班巧，亡其母。”
    《三国志·魏志·杜夔传》记载：“时有扶风马钧，巧思过人，作木人击鼓吹萧；作山岳，使木人跳丸掷剑，缘纠亘例立。”
    《朝野企载》记载说：“杨务廉甚有巧思，常于沁州市内，刻木作僧，手执一碗，自能行乞，碗中钱满，关键忽发，自然作声云‘布施’，市人竟观，欲其作声，施者日盈数千矣。”
    “北齐有沙门灵昭，甚有巧思。武成帝令于山亭造流杯池，船每至帝前，引手取怀，船即自住。上有小木人抚掌，遂与丝竹相应。饮讫则放杯，便有木人刺还。上饮若不尽，船终不去。”
    《西京杂记》载：“有方镜，广六尺，高五尺九寸，表里有明。直来照之，影则倒见。以手掩心而照，则知病之所在，见肠胃五脏，历然无碍。又女子邪心，则胆张心动。始皇常以照宫人，胆张心动者则杀之。”
    《博物志》记载：“奇肱民善为拭杠，以杀百禽。能为飞车，从风远行。汤时西风至，吹其车到豫州。汤破其车，不以视民。十年东风至，乃复作车遣返。其国去玉门关四万里。”
    《云仙杂记》云：“南唐王氏有镜，六鼻，常生云烟，照之则左、右、前三方事皆见。王氏向京城照之，巢兵如在目前。”
    …………
    我们并不在意此观点是否被接受，但每一个人却要注意到以上这些资料，它们很可能存在多种解释，但哪一种解释更贴近事实呢？

                          第三节　大洪水与知识

    不客气地说，在我们人类的文明史上确实有一大批的文明成果来历不明，像以上所举的例子仅仅是九牛一毛。世界各地区。各民族中还有大量的资料可供我们挖掘，甚至各地区的图书馆里就有许多以我们目前的理论而无法解释的文献记载。
    首先，我们必须解决的问题是：这些神秘的文明究竟是从哪里来的呢？
    老实说，解决这个问题基本上没有任何第一手的资料。远古时期虽然有一些符号或文字，像甲骨文、蝌蚪文及一些器物上的表意符号，但我们现代的人却基本上看不懂，不知道它们是否与这个问题有关。甚至在各国的神话里也没有相关的记载。例如，汉代以前的神话中就没有解释为什么女娲和伏羲一个手持圆规，一个手持曲尺。因此，解决这个问题必须靠严密的逻辑推理。
    在本书中，我们用大量的篇幅来论证了一个发生于1万多年以前的巨大天文事件，人类史前的许多历史真实，通过我们对神话的破译被揭示了出来，不幸的是，这场事故以大洪水的方式结束了。文明发生了中断，上一代文明萎缩了。
    有人会说，文明一旦建立，不可能发生萎缩。这是不正确的。马奥利族曾经是一个驰骋太平洋的航海民族，但是在他们定居新西兰以后，就逐渐脱离了航海，以至后来把所有的航海技术都忘记了，历史学家和民族学家曾把这种现象用“第二次野蛮”来形容。这种文化倒退的种族在世界上还有许多，有的甚至退回到原始状态里去。第二次世界大战的时候，希特勒德国曾有过一个“马达加斯加计划”，即剥夺所有犹太人的一切生产、生活资料，然后流放到马达加斯加岛，任他们自生自灭。万幸的是，这个计划随着法西斯德国的失败而流产，否则的话，犹太人很可能会发生一次文明的大倒退。
    我们人类在大洪水过后就曾经发生过文明萎缩的倒退现象。从高山上走下来的落后的牧羊人，很快就意识到知识对他们有多么重要，他们在洪水退去的废墟中仔细寻找上一次文明留下的各种知识。在这些知识中，有一些是他们可以理解的，但更多的却是他们无法接受的。理解的被保留了下来，更多不理解的，除一部分被保留下来以外，绝大部分被再一次毁灭了。
    如果我们以上的推测是正确的话，那么就应该在上古神话或其他方面存在相关的证据。幸运的是，我们好像确实发现了这些证据。
    在我们研究世界神话的时候，发现了这样一个奇怪的现象：许多地区、许多民族的神话里都有关于知识和一棵树的故事，而在这类故事当中，必然会出现一种动物，而这种动物在神话中的寓意也必然与大洪水有关，例如：
    中国最原始的文化可能要属《周易》，它是中国上古文化的总纲。相传《周易》的一个重要组成部分就是河图和洛书，民间传说，伏羲时有一龙马从黄河而出，龙马背上驮着一幅图，这就是“河图”；又有神龟自洛水出，背上有一部书，此为“洛书”。所以后人说：“河出图，洛出书，圣人则之。”这里面《河图》。《洛书》（即《周易》）无疑是知识的代表，龙马和神龟与知识的出现有相当大的关系。
    《圣经》中有亚当和夏娃偷食善恶果树上的“知善恶”果，“知善恶”本身是一种是非标准，它应该属于知识、智慧的范畴之内，而亚当和夏娃之所以这样做，是受到了一条蛇恶意的诱惑。这则故事中有知识、树、蛇三样东西。
    北欧的古老传说中有圣树，人如果吃了这棵树上的果实，就能获得超越自然的知识和聪明，而这棵树是由一条龙在看护着。这则传说里有知识、树、龙三样东西。
    在古希腊的神话里有“宇宙树”的传说，一条名叫拉敦的蛇守护着它。大神赫拉克列斯想尽办法，杀死了蛇，得到了写有魔法知识的书。这则传说同样有知识、树、蛇三样东西。
    在爱尔兰的传说里，有关于吃了知识树上的果实而变成千里眼的特马斯的故事。故事中同样有知识、树两样东西。
    据印度的佛经记载，佛陀释伽牟尼悟道时就是在一棵菩提树下。另外，印度的维休努神传统上也画在一棵树下，据传说，这棵树被称为“宇宙之树”，树上的果实，象征着关于过去、未来的最高知识。
    此外，在古埃及、阿卡台、巴比伦、日本、斯拉夫人地区。墨西哥等等民族的神话传说当中，几乎都有关于人类知识与树。与水的神话和传说。
    如果我们将上述一类传说归纳分析一下，我们会意外发现，所有的故事都在讲述两种东西：知识与大洪水。中国的河图、洛书本身就出自于黄河、洛河，这不用多说了，它们一律与水有关。其他一些神话中虽然没有明确说到水，但仔细研究，实际上每一项都与水有关，关键就在于神话故事中龙、龙马、蛇这些动物身上。
    大家知道，蛇在神话中一般表示水，比如说，在埃及的神话中有一位大神名字叫努，她是水神，长着蛇头人身。龙代表水就更不用说了，《楚辞·天问》云：“应龙何画，河海何历？”《山海经》曰：“禹治水，有应龙以尾画地，即水泉流通，禹因而治之。”后来民间求雨一般都是起土龙、扎草龙，以龙象水。实际上，龙和蛇在古代神话中的寓意基本差不多，中国民间就有将蛇看成似“小龙”的说法。
    按照这样一个理解，上述神话中在谈到知识与蛇、龙的关系时，基本上是想告诉后人：人类最初的知识来自于洪水。所以我们只能认为，这些神话的本意是这样的：在毁灭人类的大洪水过后，幸存下来的人们在洪水的废墟中找到了以前人类留下的文明成果。
    事实上，在人类目前的神话和传说中，就有一些大洪水以前人们有意留下某种知识的记载，只是在此以前很少有人留心过，我们举几个例子：
    根据古代埃及历史学家奈敦的著作，在大灾变到来之前，传说里的先哲特特卡，决定把自己的重要知识保留下来，因此之故，特特卡作为赐予人类文明的知识、智慧之神，在埃及诸神的万神殿中受到祭祀。
    阿拉伯古代历史学家马斯乌蒂，根据当时的资料作了如下记载：“一位洪水之前还活着的帝王斯利德，命令祭司们造两座大金字塔，将他们得到的知识和各种艺术以及科学成果藏在里面。这是为了使这些成果躲过灾难，让后代的人们知道，这位帝王还把星辰的位置及其周期以及其他知识记载下来。”
    同样的记载也发现于阿布·巴尔库希的著作中，大洪水以前，先哲们已经预见到大灾难将至，“在下埃及用石头建造了许多金字塔，作为灾难开始时的避难所。这些金字塔中的两座，长。宽、高均为40罗科奇（大约200米），比其他金字塔都出色。这两座金字塔都是用磨过的、很大的大理石修造的，石块砌得严丝合缝，好像根本没有接缝。在这些金字塔内部，写有贤哲们打算保存的、令人吃惊的各种知识。”
    巴比伦的历史学家、宗教祭司拜罗斯（公元前3世纪），也曾谈到大洪水前的人们曾经保留知识的情况。根据记载，帝王科西斯罗斯在知道洪水降临不可避免时，曾命令：“写一部关于一切事情的开始、经过和结束的历史书，将其埋到太阳城希帕尔中。”另一位古代历史学家、博物学家约瑟夫·弗拉比也记载说：“他们想，他们的发明成果不要在广泛被人知道以前就被遗忘，于是他们建了一根砖柱和一根石柱，是为了即使前者被洪水冲倒，后者依然安然无恙地保存下来，使柱子上写的知识广泛被人知道。”据说，这根石柱在公元前1世纪依然存在，就在太阳城的旧址——希帕尔。
    通过以上这些记载，我们基本上可以断定，在人类文字发明以前，地球上生活的人类中间，确实曾有过一次伟大的文明，当时的文明程度之高，已经远远超出了我们的想象之外，巨大的金字塔、越王剑、铬盐氧化处理法、神秘的《周易》、令人意想不到的中医、奇怪的玛雅历算、突如其来的机器人……都在告诉着我们这样一个事实。
    那么，大洪水以前的文明究竟是个什么样子？它的基本原则是什么呢？它究竟达到了一个什么样的程度呢？

                            第四节　中介文明

    “中介文明”的观点，是我们立足于中国古代文明成果，为解释包括印度在内的整个东方文明体系，而提出来的本书第四个重要假设，它是相对于现代“物质文明”而言的。当然，这样的划分仅有方法上的意义，因为如果不这样划分，我们就无法分析“中介文明”特点。因此，作者申明，在此我们没有有意批评任何一种文明的企图，所有的分析都是善意的，目的是为了更好地让人了解已经丢失的一种文明存在的价值。
    客观地说，对于人类留存下来的远古文明的意义，人类对它们的研究是越来越少，当现代科学产生之初，为了树立一种权威，我们基本上是把远古文明当成迷信来对待的；当现代科学产生以后，由于我们过分局限于自己发明的方法和理论，并以此来作为衡量一切的尺度，因此在有意无意之间，排斥了远古文明；从80年代开始，世界上形成了一股文化的回归热，从不同的角度关注远古文明，但是由于认识、方法上始终没有突破，使这股回归热到目前已经彻底失去了目标。
    如果我们可以再往前推论，实际上人类从一开始就没有很好认识远古文明。从目前留下的古代文献中，我们可以明确地感觉到，从有文字记载历史以来，人类在进入这种文明的时候就显得十分盲目，以中国为例，《周易》乃远古文明的总纲，但中国人在一开始解释《周易》的时候就很混乱，一部《周易集解》荟萃了历史上一些有创见性的认识，但分歧之大却是有目共睹的，更重要的是，这些注释让后人读不懂，尤其是对《易》理部分，至今没有明确、统一的认识。后来的学者们，由于对《易》理认识不够清楚，因此无论是从哲学、社会学、宗教、民族学、文学等方面入手，只能是越解释距离《周易》的本质越远。到今天，实际上我们对《周易》的理解与古代并没有本质上的差异，古代人不懂，我们照样不懂。
    为什么会如此呢？原因就在于我们现有的文明结构是建立在什么论点的基础之上，也就是说，在于我们以什么样的目光看待眼前的世界。
    追求对自然的总体认识，是人类根深蒂固的潜意识，积6000年的文明成果，我们发展起一套对自然认识的方法和理论，经验告诉我们，这套方法和理论是行之有效的。它简单明了，直截了当地针对我们一切物质需要。6000年来，我们在这样一套方法和理论的指导下，取得了意想不到的成就。但是，如果我们提一个问题：我们今天对世界的认识方法和理论是唯一正确的吗？看来定论未必容易下。从哲学的角度看，我们今天认识世界的方法仅仅是无数方法当仔的一种而已，也就是说，我们仅仅从一个角度、一个侧面认识了世界。
    那么，我们今天是如何来看待眼前的世界呢？尽管哲学上的分歧有许多，但有一点是基本可以肯定的，我们是站在“世界是物质的”这样一个角度来看待世界的，这就是我们对世界的基本看法。由于有了这样一个看法，我们积6000多年的知识积累，建立起一套文明的结构，例如，目前世界上一共约有2400门学科，但这些都是以物理学为基础的。甚至，在人文科学里也要遵守物理学的法则，比如，现代哲学观点的提出就是以物理学取得的成就为基础的。当我们从“世界是物质的”的观点去看待自然的时候，我们会自然引出许多相关的观点，比如，“人定胜天”的观点等等。建立在这种观点之上的文明，我们把它称为“物质文明”。
    那么，除了“物质文明”的方法，是不是还存在其他认识世界的方法和角度呢？回答是肯定的。但这种方法究竟在哪里呢？我们认为，这种方法本来早已存在于人类的文明之中，只是我们没有认识到而已，那就是远古文明的方法，这要从远古文明认识世界的角度谈起。
    为了方便起见，也为了对比地进入我们将要讨论的问题，我们从两种文明中各自取出一门学科进行对比，从“物质文明”中我们选择了西医学，从东方的远古文明中我们选择了中医学。
    西医学是建立在人体解剖学基础之上的医学，它的研究思想及方法依然离不开现代物理学的范围。从这种理论和方法出发，西医将人看成一个纯物质的东西，就像一架工业社会的机器一样。因此它在治疗的思想、方法上，也采取用物质文明改造世界的方法，与修理一架机器基本相同，心脏损坏了可以换一个人造心脏；阑尾发炎了，可以割掉；对待一个肿瘤，既可以用手术刀切除，也可以用放射线杀死。这种方法与对待一辆破旧自行车、一架破机床几乎没有两样，自行车的链条断了，可以接上一节，机床的电机坏了，可以换一个新电机。
    我们承认，随着科学技术的进步，西医“修理”人的水平也在日新月异。让我们来设想一下：再过100年，那时人们可以制造、“克隆”出许多精美的人体器官，像人造心脏、人造肝、人造胃等等，也可以人造肌肉、骨骼、血管，甚至可以造出与光缆相似的神经传感系统。到那时，一个人肯定会在这些辅助技术下活得更长久，假如他可以活上300岁的话，而在这300年里，今天换一个人造心脏，明天换一个人造肝，后天换一个人造手臂，大后天换一嘴人造牙……这样不断换上300年，那么，这是一个什么东西呢？他还是个人吗？人们肯定要发明另外一个词来形容这种工业化的大怪物，也许人们会称他为：工业集成化的类人高级机器。多么可怕！到那时，我们这个社会还叫人类社会吗？
    从西医的治疗思想及方法中不难看出，西医学与现代物质文明的总思路是相同的，无处不体现能量与能量的对抗、物质与物质的交换，病毒入侵，这是物质与物质交换的一种方式，各种抗菌素则是能量与能量对抗的显示。如果将西医学的指导思想概括一下，那么只有三句话，即生存与毁灭，征服与被征服，战争与和平。由此可见，西医学着眼点是人的物质方面，它是纯粹的“物质医学”，体现的就是当代物质文明的普遍原则。
    因为西医学离我们很近，大家在生活中的感触都很深，在这里我们就不用多费笔墨了。
    中医学号称中国的第五大发明，在世界医学里独树一帜。与西医相反，中国的中医完全走的是另外一条路，它从来就不主张生存与毁灭，征服与被征服，而是从另外一个角度切人人体与疾病的关系当中。
    中医十分重视人与自然的关系，《黄帝内经》讲到疾病时总离不开气候、季节、周围自然环境等因素。中医意义上的人；并不完全指肉体的人，而多指精神方面的人，强调思、忧、恐。喜、惧等等内在精神因素与疾病的关系，《素问·举通论》说：“百病生于气也，怒则气上，喜则气缓，悲则气消，恐则气下，惊则气上，思则气结。”故有“思伤脾”、“恐伤心”、“忧伤肺”之说，中医的藏象五神也是指神、、魂、魄、意、志，指的就是人的情绪、思想、意念、心理等精神的东西。
    比如说，中医的所有理论都是以“气”为中心展开的。中医认为，“气”是生命的本源，阴阳五行是“气”的运动形式，五运六气是天地的“气”化，藏象五神是人体的“气”化，病因病机在于“气”化的失调，治疗在于调理“气”机。而中医讲的“气”，不论从哪一个方面讲，它都不像是物质性的东西，而是类似灵魂一样精神的东西。因此，我们可以推测，中医主要是以精神体为服务对象的医学，方法在于协调精神体与肉体之间的关系。
    在这一基本理论之下，中医的治疗思想和方法不是征服与毁灭，而是调和与平衡，它的最高原则不是把侵入的病毒杀死，而在于阴阳平衡下的转化。因此，中医特别讲究养气、调气、理气，盛则泄之，虚则补之，寒则热之，热则寒之，促使阴平阳秘，补偏救弊。
    由此可见，中医学的着眼点不在人的物质方面，而在人的物质与精神相互关系的方面，它的突出作用在于沟通物质肉体与人类精神的信息，起到中介调和的作用，因此我们把中医称之为“中介医学”。
    现在我们来综合一下，西医学由于体现着物质文明的普遍原则，我们将它称为“物质医学”；中医学则与西医相反，它是站在物质肉体与精神之间，因此，我们把它称为“中介医学”。如果世界是由物质及精神构成的，那么，我们就可以看出中医在自然层次上所处的位置，物质（西医）——（中医—中介）——精神。
    如果说“世界是物质的”哲学观点，导致了西医的产生，那么导致中医产生的基本哲学观点又是什么呢？虽然我们目前还不清楚，但有一点是可以肯定的，了解物质结构的人才可以发明西医学，同样，只有了解了物质和精神两方面结构的人，才可以发明中医学。因此，不论从哪一个角度出发，促使中医学产生的理论要比促使西医学产生的理论高明。
    必须注意的是，中医中介的特点，并不是它单独具有的，它是中国远古文化大系里的一个分支而已，正如同西医代表着物质文明的普遍原则一样，中医中介的特点也代表它所属的那个文明体系的普遍原则，即东方文明的普遍原则。医者，《易》也，《易》为《易经》，它是中国古代文化的总纲，因此整个东方文明也可以称为“中介文明”。实际上，只要我们稍加注意就会发现，以《周易》为中心的所有文化形式，都带有中介的特点，中医是中介的，气功是中介的，针灸是中介的，中草药的原理也是中介的，道家关于人的一切理论也都是中介的，巫术、占卜、相面等等都是中介理论的具体操作方法。
    这样一来，人类就具有了两个文明体系，一个是“物质文明体系”，一个是“中介文明体系”。前一个体系是人类在6000多年的时间里自己发展起来的，而后一个体系则至今来历不明，在人类文明的初期，它就存在于地球。从种种迹象分析，“中介文明”决不是人类自己发明创造的：
    第一，这种文明建立的基本原则与人类物质文明发展的轨迹格格不人，它们根本不是一个系统的东西。
    第二，这种文明之所以称为“中介文明”，是因为它是联系物质肉体与精神生命之间的桥梁，也就是说，这种文明的创造者，他们不但了解人类的物质肉体构成，同时也了解人类的精神意识的构成。而关于人类精神意识的构成，至今还是现代科学的一大谜团，直白地说，以人类目前的科学文化程度，我们还没有资格创建这样一种文明。
    第三，“中介文明”从根本上说它关注的重点不是人类的物质肉体，而是人类的精神。这个特点的本身就排除了人类创造它的可能性。大家知道，在人类文明的初期，大约距今1万—6000年之间，人类生活在艰难困苦当中，疾病、饥饿、天灾、人祸时时困扰着新生的人类，当务之急是解决温饱、安全、延长寿命等问题。在这样的生活环境里，人类不可能放弃追求基本的生活需求，而去特别关注精神意识的需求，进而发展起一套以精神为中心的文明体系，这完全不符合社会发展的一般规律。
    第四，“中介文明”的各项成果，目前还留存一些，像中国的《周易》、中医、针灸、经络学等，虽然目前我们尚不知道这些成果的基本原理，但这些成果所包含的科学成分，却是我们穷百年都很难说得明白的，像经络学、针灸学，我们只能证明它们是对的，但为什么对却说不出所以然来，所以一直有人要“废医存药”，所谓的“废医”就是废除中医医理，所谓的“存药”就是保存中药的使用价值。这样的文明成果显然已经超出我们科学目前的范围。在这种情况下，如果说它们也是人类自己的发明创造，恐怕是往自己脸上贴金吧，除了能满足自尊心、虚荣心以外，恐怕没有实际的意义。
    “中介文明”既然不是人类自己的发明和创造，那么它究竟是怎么来的呢？根据以上我们所作出的一系列假设，按照逻辑的规律，我们只能这样认为：“中介文明”是创造我们的“神”为了更好地与人类肉体沟通而创造的一套文明体系，整个文明显示的重点，正是中国中医显示的特点，一切都是为了沟通，是为了沟通精神生命与肉体生命之间的信息。
    然而，这套文明没有正常流传下来，一场毁灭人类的大洪水使它中断了。洪水以后的人们，虽然得到了一些关于洪水以前文明的文献，但由于自身的原因，并不能将它们继续发扬光大，大量的文献被毁灭在漫长的历史当中，留下的点点滴滴，也由于失去了基本原理而长期停顿不前，后来随着人类物质文明的不断完善，我们越来越远离了洪水以前文明的基本原则，这有两方面的原因：
    一方面洪水后幸存下来的人类，由于在大洪水以前没有受到良好的教育，对当时的文明本身就了解不多，因此在洪水以后没有能力将它原样发展下去。
    另一方面是大洪水以后，创造人类的“神灵”们逐渐远离了地球，或者以另外一种方式维持着他们与人类肉体的关系。在这样一种情况之下，人类迫切需要解决的问题是温饱、安全，同时在人类动物本能的支配下，人类开始发展起一种直接针对感官需要的文明形式，这就是物质文明形式。
    但是，大洪水以前的文明并没有彻底退出人类的社会生活，它毕竟是人类文化的一部分。如果我们仔细研究现存的人类所有文明成果，就会发现，有许多文化形式是与大洪水以前文明一脉相承的，比如说中国文化。
    在中国社会中影响最大的思想体系，战国以前有三家，战国以后有两家。战国以前的三家指的是儒、道、墨，儒是儒家，道是道家，墨指的是墨子。战国以后，随着社会的发展，只有两家一直影响着中国社会，那就是儒家和道家。
    前几年曾有这样一批学者认为，中国古代（指封建社会）受佛教的影响最大，不少人写了不少的著作来论证这个观点。我们认为，这些学者太不了解中国社会，尤其不了解中国民众的宗教心理。中国文化是一个博大的熔炉，它可以熔炼任何外来文化，却决不会失去自己，也决不会让任何一种外来文化在这片土地上大行其道。这绝不是因为中国文化的自私，而是源于对自己文化的自信。就以宗教而言，历史上来到中国的外来宗教多得数都数不过来，而哪一种宗教形式曾经一统过中国的天下呢？没有，一个都没有。佛教是目前中国土地上最大的教派，但如果问：中国的佛教是原来印度的佛教吗？回答是否定的。中国的佛教就是中国的佛教，它与原来印度的佛教有很大的不同，为什么不同呢？因为中国把印度佛教给改造了许多，这样印度的佛教总算在中国扎下了根，如果不改造的话，佛教根本不可能在中国扎根。
    即使是这样，如果说佛教在中国的影响力究竟有多大还是一个问题，实际上从宋朝开始，佛教已经衰落了，到了明代的时候，它基本上在宗教生活中起不到多大的作用了。中国人实际信仰的，多是那些土生土长的原始宗教，而不是被塑成神像、端坐庙堂的各种神灵。因此，佛教对中国的影响力还要再研究，千万不能把它夸大了。
    如果说到对中国社会真正有影响力的，还是要说儒、道两家，这里的“道”，决不是指道教，而是指道家，道教我们不想多说，但道家却有无穷的奥妙。
    说到儒、道两家，就不能不说到它们的来源上。道家的来源很明显，脉络也很清楚。道家有两个来源，一个是《道德经》，一个是《周易》。从西周末期挖出的甲骨文看，《周易》六十四卦的形成远在中国文字发明以前，这有小屯南地的甲骨为证。而《道德经》则成书于春秋时期，要远远晚于《周易》思想的起源时期。因此，老子的《道德经》肯定是从《周易》思想里引申出来的，它的源头是《周易》。
    儒家的思想来源有些说不上来，孔子口口声声要恢复周礼，看来儒家的思想在西周时就已经存在，当时的《三礼》大约就是它的总汇。那么，在西周以前儒家的思想是否存在呢？从一些金文的记载看好像是存在的。那么，在商代甲骨文时期它是不是存在呢？推到这里，就再也推不下去了，因为已经没有任何资料可以作为证明。
    由此可见，道家的源流要早于儒家，因为在道家以前还存在一个《周易》。实际上，从儒道两家的中心思想与具体学说分析，它们并不是相互排斥的，比如像“德”这个问题，在儒道两家中都是重点，再比如说对世界的根本看法，儒道两家也基本一致，只是在对待自然、社会、人生等的态度上，儒道两家有了区别。
    或许我们应该这样来认为：儒和道两家实际上都来自于一个思想体系，那就是以《周易》为核心的思想体系。因为在我们的推测中，中国文明的初期，只有一种成体系的思想或学说可供借鉴，那就是以《周易》为代表的大洪水以前的文明。但是社会上对这种文明不甚理解，于是区分为儒道两家。儒家以人世、进取的态度继承了《周易》的思想；而道家却以出世、宁静的态度继承了《周易》的思想。
    如果公平地评论一下，道家所继承的思想很可能最贴近《周易》原来的思想，也就是说，它失真的成分很小，因此我们把道家说成是“自然论”；而儒家所继承的思想却与《周易》相差甚远，也就是说，儒家基本上背叛了原来思想的基本原则。比如说，以天、地、人三者和谐为例证，道家讲起来自然平和，而儒家讲起来却有些牵强附会，让人感到十分别扭。
    但在后来的历史中，儒道两家的遭遇是不同的。儒家自汉代开始，就被统治阶级列为正统统治思想，因此在近2000年里大行其道。道家的遭遇比较惨，它一直没能广泛影响社会各阶层，更没有得到统治阶级的唯一认可，万般无奈之下，后来道家走上了邪路，发展成了中国的本土宗教——道教。当道家发展成为道教以后，就标志着道家彻底衰败了，只要看一看道教的那些所谓经典大家就会明白的，那是一堆拼凑起来的东西。实际上，道家的学说根本不应该成为一种宗教理论，因为它的科学成分太大了，你可以将一本现代科学的高能物理学变成一种宗教理论吗？你也许不会这样做，但如果将这本高能物理学送给一个原始的部族手里，他们可能过不了多久就会把它变成一种宗教理论，并创出一门宗教来。
    为什么儒、道两家在后来的历史中会有如此不同的境遇呢？其原因并不在两种学说的优劣上，而在于人们对待它的态度上。以今天物质文明的基本观点来说，道家是另外一个体系的东西，它的无为、宁静、不争、问心等态度与现代物质文明的原则格格不人，对朝气蓬勃的人类，道家的观点显得那样玄幻、虚无，当人类高举“人定胜天”一伟大旗帜向自然开战的时候，需要的是一种简单明了、针对性十分强烈的文明形式，根本不需要道家的理论。
    儒家的情况就大不一样了，它人世、进取的思想包含了极强的目的性，我们通常把它称为“目的论”，这与物质文明的基本原则是一致的，当儒家提倡“君子不甘下流”、齐家、治国、平天下的时候，它就毫不费力地融入了人类物质文明的大潮之中。因此，道家的衰败是必然的，儒家的兴胜也是必然的。“中介文明”在人类的现阶段只能让位于“物质文明”。也许有人会说，如果道家所代表的是大洪水以前的高级文明，为什么会被后来发展起来的、并不怎么高级的文明所取代呢？如果是先进的，就应该有生命力，而不应该被落后的所战败。这实际上是人类社会一个深深的误解，孔子提出来的以道德治天下的主张好不好呢？当然好！但能行得通吗？当然行不通！现代人的道德状况比古代人的道德状况是好还是坏呢？大家自有公论。中国封建社会也曾多次被西北方原始的游牧民族所战胜，这也是不争的事实吧！历史是不能拿常规来套的。
    物质文明与“中介文明”是什么时候分手的呢？也就是说，物质文明的基本原则是什么时候最后形成的呢？我们认为，那是在公元前400年前后，有一个世界性的文化怪现像可以作为这一论点的证据。
    大约在公元前400年前后，人类历史上突然出现了一个非常非常奇怪的现象：在前后不到200年的时间里，世界上爆炸性地产生了一批伟大的思想家，他们的出现，基本框定了人类几千年的社会生活、精神文化的格局。直到今天，我们在骨子里还是没有逃开由他们划定的圈子，比如说，中国人无论科学技术、社会环境有了多么巨大的变化，但骨子里我们基本上还是两种人，要么是孔子式的，要么是老子式的。
    公元前300年左右，古希腊哲学突然繁荣，产生了像柏拉图、亚里士多德这样伟大的哲学家，他们的思想影响了西方社会几千年，直到今天，西方人还认为：“全部西方哲学都只不过是柏拉图哲学思想的注脚。”基督教正式形成于公元元年左右，而基督教的前身《旧约》则在公元前就已经存在，而且它的早期思想也可以上推到公元前几百年，我们推测大约也是在公元前400年前后。基督教对西方社会的影响那是不必多说的。
    印度佛陀住世的时间虽然有争议，但大致相当于中国的春秋战国时期，即公元前500年前后，释迦牟尼创建了博大精深的佛学体系，使佛教成为世界三大宗教之一。它的十二因果、轮回报应、八识等思想在亚洲影响了几千年，如今，佛教的精神和修炼方法正飘洋过海，在欧美等国影响越来越大。
    中国的情况就更加特别了。公元前400年前后，正当中国春秋战国时期，中国突然迎来了一个思想文化繁荣的时期，当时各个诸侯国好像都很有文化的样子，到处乱蹿的“士”们，从这个诸侯国跑到那个诸侯国，四处发表自己的看法、宣讲自己的主张，古史称为“百家争鸣”，那是一个令每一个中国知识分子都怀念不已的时代，可惜它一去几千年不返。中国一下子出现了一大批令人费解的思想家，管子、老子、孔子、墨子、孟子、孙子等人给我们留下不可多得的思想财富。
    奇怪的是，自从公元前400年以后，世界再没有出现类似的思想繁荣。就拿中国封建社会来说，在漫长的2000多年里，居然没有出现一位成气候的思想家，魏晋时期的玄学、宋明时期的理学，都没有突破老子、孔子、墨子划定的圈圈。
    这个现象难道不奇怪吗？在历史上，大约只有文艺复兴时期的文化繁荣与这个现象有一点相似。但不客气地说，我们所说的相似只是从形式上而言的，从内容、程度及对人类社会的影响，它根本不能与公元前400年左右的思想爆炸相比，比如说，达·芬奇可以和柏拉图相比吗？在以后的历史中，没有一个人可以和当时的任何一位思想家相提并论。自从公元前400年以后，可以毫不夸张地说，西方没有一位哲学家能取得像柏拉图那样的成果，他们最多仅仅是阶段性的哲学家而已。
    客观地说，从公元前400年以后，人类在自然科学方面取得了巨大的成就，像。个伟大的巨人；但在人文科学方面，我们却进步很小，就像一个小小的影子。人类历史正在玩一场巨人和它影子的游戏，那情景就好像一个有趣的童话故事一样：
    6000多年以前，在地球的热带草原上，“哇”的一声啼哭划破了洪荒的宇宙，标志着一个婴儿诞生了。如果有天神的话，这声啼哭肯定惊动了上帝，因为它太洪亮了，简直就是晴空霹雳，震天动地。上帝从天堂上向下望了望，心里一惊，原来这个新生婴儿有奇怪的特质，他是个巨人。与巨人一起诞生的是巨人的影子。
    儿童天性好动，率真自然，这个巨人也不例外，从他诞生的那一天起就是一个淘气的孩子：这里搞几个果子，那里速一只白兔，要不就学着树上的猴儿扮个鬼脸，吓得猴群一哄而散。可是有一样让这个孩子不开心，天地之间竟然没有能与他玩在一起的小伙伴，物以类聚嘛，因为在地球上再没有另外一个巨人。
    万幸的是，与这个孩子一起诞生的还有一个影子，他俩一般大，长得像极了。但也有些不一样的地方，巨人力大无比，简直是战无不胜，但有些果头呆脑，常常干错事；影子却比巨人聪明多啦，他知道风为什么刮，雨为什么下，天为什么亮了又黑，大地为什么总是走不到尽头。他教给巨人许多东西，钻木可取火，播种可收获，凿地有清泉；他还教给巨人哪些事能干，哪些事不能干。巨人把影子佩服得五体投地。于是，巨人和影子成了好朋友，走着坐着都在一起，他们一起下海捉鱼，一起上山赶鹿，手牵着手，漫游在山野丛林之中。
    公元前400年左右的时候，巨人和影子关系好极了，他们一起玩出了许多新花样。大约是应了那句“分久必合，合久必分”的老话，巨人和影子后来就闹起了矛盾，事情的起因是这样的：当影子教给巨人许多生活常识以后，巨人凭着他的身高马大，生活得越来越顺心，他不但可以弯弓射雕，而且还学会了用导弹打苍蝇、用飞机赶兔子。生活好了，巨人的身体突然加速成长，变得越来越高大，越来越强壮，它的手几乎可以摸得着月亮。而影子却苦了，由于营养不良，他长得很慢，总跟不上巨人的成长速度。于是，天地间出现了一个怪现象：一个顶天立地的巨人身后跟着一个小小的影子。说出来不怕你笑话，那影子小到可以藏在巨人的脚趾缝里。这样一来，巨人和影子早年那种和谐被破坏了，巨人一日千里，可影子在后面拼命赶也赶不上。巨人开始看不起影子了，干什么事情也不再和影子商量了。
    终于有一天，当巨人要把喜马拉雅山搬到太平洋中，准备建造一座避暑山庄的时候，影子对巨人说：“嘿！亲爱的巨人兄弟，你不能这样干，这样会破坏生态平衡，影响欧亚大陆板块的重心。”巨人一听，气不打一处来，大声喝道：“住嘴，我为什么要听你的！”影子笑着说：“因为我比你聪明啊！聪明才是最有力量的。”巨人听完哈哈大笑说：“你看看，我如此高大，顶天立地，你那样一点，找都找不着；我可以一脚把月亮踢得翻个身，你却连一张纸都拿不动，最有力量的是我，不是你。”影子平静地说：“你说是天大呢，还是你大呢？”巨人抬头望了望天，嗫嚅地说：“它比我大点。”可影子说：“我比天还大。”巨人不相信地嘿嘿冷笑不止。影子指着自己的心口说：“不相信你看。”巨人瞪大眼睛一瞧，果然在影子的胸口上有一个宇宙的模型，在缓缓地转动。但巨人强辞夺理地说：“即使你比天还大，但在地球上属我最大。这个世界是我的，想怎么干就怎么干，谁也管不着。你给我听着，从今以后，小的听大的话，不是我听你的，而是你听我的，皇帝轮流做嘛！再不准唠唠叨叨说那些屁事不顶的道理。”影子说：“不行，以后有什么事你还得和我商量。没有我你会干错事的。”巨人气愤地说：“不听，不听，就不听。你别老跟着我，咱俩从此拜拜了！”说完大步流星走了。
    影子感到很委屈，但他知道这个傻兄弟离开他是什么事都干得出来的。于是，影子一边高喊“巨人兄弟等等我”，一边拼命追赶巨人。果然走不远就看见巨人在地上翻滚不止，原来，巨人的左手和右手打起架来，一时间山崩石摧，狂风四起。说来奇怪的很，等影子一赶到，打架的两只手马上停下不打了。再看巨人，已经被打得鼻青脸肿，坐在那里呼呼喘着粗气，心里还一个劲纳闷：怎么好好的就打起来了呢？影子心痛地给巨人包扎着伤口，一问才知道，原来巨人左手想拿一块骨头，可右手也想拿，左手不让右手，于是就打了起来。影子听了哭笑不得，对巨人说：“你真傻呀！左手拿来的是你的，难道右手拿来的就不是你的吗？为什么不两只手一起拿呢？”巨人翻着白眼说：“不对，哪只手的就是哪只手的，左手不给右手，它们就该打架。”影子正想说什么，巨人已经跳起来，一甩胳膊，双手堵住耳朵说：“不听你讲大道理，我的对，就是我的对！”一边说，一边又跑得无影无踪了。
    影子几乎有些绝望了，他这个巨人傻兄弟，脾气犟得很，偏偏又天生神力，如果任他胡作非为，那就是再给他五个地球也不够糟踏的。正想着，听得远方传来一阵“轰隆、轰隆”的声音，就像万马奔腾一般，转眼之间，一大群动物就像逃避森林火灾一样奔了过来，就连森林之王老虎也在玩命地逃。影子知道，巨人又闯祸了。他赶忙来到巨人身边，一看真的吓了一跳，就这么一会儿的工夫，巨人又长大了许多，白云只能在他的小腿肚子上缭绕，张开嘴时，竟然有7平方公里那么大（世界人口已经达到57亿，按每个人张大嘴的面积相加计算，大约有7平方公里）。此时，巨人正在进晚餐，四周白骨累累，难怪动物们要玩命地逃。影子忍不住又要劝他：“你少吃一些吧！你吃的越多长得越大，长得越大吃的就越多。你每张一次嘴，地球上7平方公里就一扫而空，这样下去没几天，地球就会被你吃光的，到那时，你吃什么呢？”巨人不屑地说：“就你想得多，能吃一天算一天。再说，等我吃光地球时，我已经长得很大了，那时候，我一迈腿就到了另一个星球，照吃不误，宇宙这么大够我吃一阵子的。”影子说：“巨人兄弟啊，你吃的这些动物和植物，并不是哪一个星球上都有啊，就我所知，在十几光年范围内是没有动物和植物的。等你吃光了地球，可能没等找到新的食物时，你就会被饿死的。”巨人大喝一声：“你真讨厌！”
    从此以后，巨人开始躲避他的影子兄弟，因为有影子在他总是不能随心所欲。有时他也奇怪，这位影子兄弟个头虽小，却能量不小，每次他干坏事，只要影子一赶到，他马上浑身没有力量，手脚也不听使唤了，老实说，他还真有点害怕这位小兄弟。于是，巨人和影子玩起了捉迷藏，如果你坐在月亮上，就会看到这样一幅画面：巨人在前面跑，影子在后面追，一会从南极跑到北极，一会从地球跑到火星，可影子总是追不上巨人。
    巨人暂时摆脱了影子，心里别提有多高兴，想干什么就干什么，尽情玩个够。但没有过多久，巨人自己就感觉到他变了许多，首先是脾气变坏了，他动不动就感到烦躁不安，常常有一种想找人打架的感觉，可地球上又找不着对手，他只好把气撒在能看到的一切东西身上，就好像与它们有深仇大恨一般。其次他发现他的品德也变坏了，他会毫无道理地捏死地上跑的一些小生物；也会不客气地将某一种树木连根拔起，而且拔得光秃秃的，直到地球上再也找不到这种树为止；有时他会用几座大山为自己盖一间奇大无比的房子，但没几天又拆了重盖。所有的动物一见他就拼命地逃，所有的植物一看到他就浑身抖个不停。他感到孤独寂寞，可是没有一种生命想停下来和他说句话。
    影子满世界找巨人，可总也找不着，一路上只看见到处狼藉不堪，触目惊心。影子很怀念过去与巨人的关系，他们本来是一体的，可现在，巨人不要他了，影子感到很伤心，坐在一棵大树下嘤嘤哭了起来。突然，大树说话了：“影子啊，你不要再为巨人伤心了，不要再找巨人了。巨人已经变了，他已不是从前的巨人，他正在毁灭世界。离开他吧，否则你也将被它毁灭。”影子说：“不，我不能离开他，我要找着他，阻止他。”说罢站起来又朝前走去。
    等影子找到巨人时，巨人正饿的半死，躺在那里垂头丧气，这个世界上可吃的东西的确不多了。影子哭着对巨人说：“兄弟，克制一下自己吧，等你毁灭了世界的时候，自己也就毁灭了。只有平等对待世界，世界才能平等对待你。不要再离开我，我们一起去重新建设这个世界，一起去种树，一起去引水灌溉土地，一起去治理沙漠，一起……”没等影子说完，巨人摇摇晃晃站起来，冲着影子大喊一声：“讨——厌！”
    人类的物质文明在这几千年里得到了很大发展，但精神文明基本停滞不前。现在人类社会中的许多基本原则依然是来自于公元前400年的那场思想突然爆炸。以上这些思想家不仅给世界提供了丰富的思想成果，更重要的是，他们给后人留下了看待世界的思维方法。这些思维定势一经形成，就一直伴随着人类社会的发展，几乎几千年没有多大变化，难怪爱因斯坦针对工业社会的变化说：“除了我们的思维方式以外，一切都改变了。”
    我们不妨打个比方，人类在发展的过程中，给自己披上了一层又一层的盔甲，假如我们拿一把锤子，一点一点将这些外层盔甲敲掉，我们最终会发现，裹在最里面的依然是我们自己，几千年几乎没有什么变化，人们血管里流淌着的还是几千年前的血液，心灵上最深的痕迹还是孔子、柏拉图、基督他们。英国著名科学家保罗·戴维斯曾说：“我们生活在其中的这个世界，尽管表面上很科学化，但骨子里仍是宗教的。”保罗的这句话应该有普遍意义。
    在这场来历不明的文化繁荣中，还有一个问题值得大家注意：为什么当时最发达的是人文科学而不是自然科学呢？再让我们回头分析一下当时的情况，除了古希腊的亚里士多德和中国的墨子涉及到一些自然科学的原理以外，几乎所有的文化成果都局限在哲学、社会学、宗教学等方面。
    是什么原因促使了这场思想爆炸性的发展？为什么在人类社会后来几千年的发展史中再没有出现类似的现象？为什么在那样落后的社会条件下会产生如此鼎盛的思想成就呢？
    如此一来，我们还得回到本书的假设当中。我们是这样推测的：自大洪水以后，人类虽然已经找到了上一次文明的遗留，但一直不能彻底将其继承，在距今15000年到距今6000年的时间里，人类为了更好地解决生存问题，慢慢发展起自己的一套文明模式，那就是物质文明的初期。又过了大约3000多年，随着人类物质文明的进步，人类的智力水平有了突飞猛进的发展，对于大洪水以前的文明形式，有了越来越多的了解。到公元前400年前后，人类面临着一些亟待解决的巨大问题：人类自己的文明应该是怎样的体系？人类如何规定未来社会的生存模式？人类应该怎样看待眼前的世界？人与人、人与社会的关系应该怎样确定？人类与宗教的关系应该如何处理？等等。也就是说，当人类的生产活动开始有了剩余以后，首先要解决的就是这些意识形态方面的问题。
    对于人类而言，在确立以上原则的时候，不但要回顾总结过去1万多年的物质文明发展经历，而且要对人类早已继承，但始终无法融合进去的大洪水以前的所有文明成果进行反思、借鉴。于是，在公元前400年前后，人类出现了第一次思想的突然繁荣，各色人等都可以发表自己的见解，形成了中国及世界的“百花齐放，百家争鸣”的时代。在总结物质文明的历程和借鉴大洪水以前文明的基础之上，一批惊世骇俗的文化成果诞生了，一批永远刻在历史丰碑上的人物出现了：老子、孔子、管子、墨子……基督、真主、佛陀……柏拉图、亚里士多德……
    说了半天，那么“中介文明”究竟有什么好处呢？这个问题一时还说不清楚，因为关于“中介文明”的观点才刚刚由我们提出，许多具体的问题还没有研究。而且，这个问题也不是哪一个人就可以研究出来，它需要许多人的参与。
    以下我们谈一些点点滴滴的认识，未必准确，仅供大家参考。
    记得西方医学所谓“三节律”（即感情、智力、体力三者的周期变化，以一个月为限）传到中国以后，着实引起了国人极大的兴趣，当时这一发现被西方炒得沸沸扬扬。然而，你只要打开中国的《黄帝内经》，立刻有一种上当受骗的感觉，因为在《素问》、《灵枢》中，不但有“三节律”的问题，而且比西方的更丰富。它从六十甲子出发，大者讨论60年的变化，中者讨论12年的变化，按照这一理论，甚至可以讨论一个人每时每刻的变化。但没有人去炒中国的“三节律”，甚至在西方人发明以前，我们自己根本就没有注意到，可惜！
    中国的哲学很难学，它漫无边际，不像西方哲学那样总结出一、二、三条，甲、乙、丙项，让人一目了然，所以黑格尔竟然敢说中国没有哲学（见黑格尔《哲学讲演录》）。实际上中国不是没有哲学，而是中国的哲学太深奥，一般人不容易看懂，黑格尔就没有读懂中国的哲学。原因很简单，你只要读了一本西方哲学著作，你就知道他在说什么，可是，只有当你读完全套中国经。史、子、集以后，才会对中国的哲学有所感觉，可是能读完的人实在很少；要么你就学中国的绘画、围棋，那里面也是全套的哲学，黑白之间、进退之际，能让你感悟天地的变化；如果你对这些都没兴趣，那打打太极拳也是可以的，似行云，似流水，绵绵长长，浑圆不断，让你在如绵似刚中感受字宙乾坤的伟大，体会人与自然的和谐。
    中国哲学正因为如此，后人把它称为“整体论”，在中国人的眼中，世界是完整的一体，人仅仅是自然当中的一个组成部分，宇宙中任何事物都是与周围的一切联系在一起的，穷其大道，不究小理，这就是中国哲学及“整体论”的特点。实际上在人类社会的早期，世界范围都是这样一种思维模式。但是，从17世纪以来，发源于西方的现代科学倾向于另外一种思维模式，那就是“还原论”。我们就这两种思维模式举一个例子，比如说面对一个水杯，“整体论”看到的是这个水杯所在的空间位置及与周围环境的相互关系，这是一个完完整整的水杯；而在“还原论”看来，这根本不是一个杯子，而是陶瓷，再往下分，它也不是陶瓷，而是一种特殊的土壤，甚至它们不是土壤，而是物质的分子和原子……这与西医看人是同样的道理，人是由各种器官构成，器官是由分子构成的等等。
    从17世纪以来，人类在还原论的引导下的确发明了许多东西，取得了巨大的成就。但历史发展到20世纪末，现代科学却普遍感觉到“还原论”存在越来越多的问题，“还原论”的思维模式再发展下去，已经无法很好认识我们目前的自然世界，比如，自从量子力学发明以来，许多问题用“还原论”的思维无法解决，当霍金在谈论物质的“虚拟历史背景”的时候，他已经离开了流行四个世纪的“还原论”，开始向“整体论”转化；物理学家弗里提约夫·卡普拉在《物理学中的道》一书中，针对“还原论”存在的弊端，论述了现代物理学与东方“整体论”的关系，认为中国历史上的“太一”理论与现代物理学有极大的相似性。
    荣格是现代心理学除弗洛伊德以外最伟大的心理学家，然而荣格对现代心理学的研究，总给人有一种似曾相识的感觉，例如，他在讲到集体无意识的时候，总让人想起古代关于灵魂的论述；再比如说，他研究梦境的方法，无论取一个多么科学的词汇，其结果与古代占梦几乎没有不同，在他的书中曾收录了几个梦例，但他得出来的结论与用古代占梦术得出来的结论，并没有本质的区别。
    我们举这些例子，决不是要得出什么结论，事实上我们目前还得不出任何有价值的结论，我们只是想表达一种感觉：东方的“中介文明”中，很可能有现代科学需要的东西，现代科学的发展方向给人一种向“中介文明”回归的感觉。这是不是也反过来证明“中介文明”的优秀所在呢？
    我们认为，对世界的根本看法可以造就出一种文明，这是其一；我们怀疑目前人类认识世界的方法可能并不是唯一的，这是其二。如果我们能拿一种科学的眼光，来看待远古时代遗留下来的文明成果，可能人类还可以发现一片新天地。

                         第五节　自私的“上帝”

    《圣经》在全世界可能是最普及的一部宗教著作，如果要说发行量，大约世界上没有一本书可以和它相比。西方人就不用说了，即使是东方人或其他大陆的居民，只要稍有一点学问，就没有不知道《圣经》的。
    《圣经》中有这样一条记载：上帝辛辛苦苦造出了人类的始祖——亚当和夏娃，当时这两人天然淳朴，率性自然，不知善恶，亦不辨是非，无生、老、病、死，无忧、愁、恐、惧，成天乐融融，喜陶陶，无忧无虑地生活在上帝特意安排的伊甸园里。就这样过了许多年。然而，有一年却出了事。
    当时伊甸园里有一棵树，名叫“善恶果树”，上面结着许多又红又大的果子，那就是“知善恶果”，据说吃了此果，人就可以知善恶、明是非。不知为什么，上帝总觉得让人类知善恶、明是非是件非常非常不好的事，所以反复告诫亚当和夏娃：千万不要吃“知善恶果”！起初亚当和夏娃还能听从上帝的训诫，可时间一长，正应了那句“人闲出故事，饭饱生余事”的古训，在人类好奇心的驱使下，他们将上帝的训诫早忘到了九霄云外。事情的起因是这样的：
    伊甸园里除了人类以外还有许多动物，在这些动物当中最属蛇阴毒，脑袋里常有些坏主意。有一天，蛇对亚当和夏娃说：“亚当夏娃啊！你们成天在这园子里转来转去，不感到寂寞吗？为什么不去做一些有趣的事呢！比如像这棵树上的果子，它那样红、那样大，肯定很甜，为什么你们不摘下一个尝尝呢？听我的话，吃了这果子，你们就有了千里眼、顺风耳的本事，就有了明察秋毫的能耐。”亚当说：“上帝不让我们偷吃‘知善恶果’，我们应该听从上帝的安排。”夏娃却说：“吃一个果子有什么打紧，再说上帝也太自私了，他知善恶、明是非，为什么不让我们知善恶、明是非呢？”（从《圣经》前后的记载来看，当时是夏娃主张偷吃的，所以后来上帝才单独处罚了夏娃和蛇。）亚当这位男同胞也是意志不坚定，“英雄难过美人关”，最后被迫同意了夏娃的意见，偷吃了“知善恶果”。
    上帝知道了这件事后，十分震怒，他说：“那人已经与我们相似，能知善恶，现在恐怕他伸手又搞生命树上的果子吃，就永远活着。”于是，上帝将他俩赶出了伊甸园。这件事对人类而言是大件事，人类“原罪”的思想就起源于此，因为有了“原罪”，人类才会有生老病死、喜怒哀乐等现象，这些苦难都是上帝对人类惩罚的结果。这段往事被记载下来已经有几千年了，许多人从现在的思维方式出发，对这条记载百思不得其解：知道人间善恶，明辨天地是非，究竟有什么不好呢？为什么上帝不让人类知善恶呢？人们想来想去，终究想不出其间的道理，于是，在许多人的心里都暗暗有这样一个念头：上帝太“自私”！
    在以上，我们曾经分析了这条记载与大洪水的关系，也知道“善恶果”在这里代表的是一种知识、一种文明。除了这层意思以外，实际上，这则记载还有另外一层更加深刻的含义，上帝不让人类偷吃“善恶果”这件事，完全是上帝对人类的关心，而不是出于一种自私的目的，上帝是在告诉后人一个十分明确的戒律：
    一、人类不能擅自发展自己的文明形式！
    二、人类应该延续大洪水以前的文明模式！
    大家知道，善与恶是一种对事物的评价态度，它是一种道德的观念，我们今天说，损人利己不好，它是恶；好善乐施好，它是善。既然是一种态度，那么善与恶就没有绝对的界限。一个家族成员因雪家族之耻而杀人，从家族的角度讲，他的行为就不能完全说是恶，但从社会法律的角度来讲，他的行为触犯了法律就是恶。而且，不同民族对善恶的看法也相距甚远，一种行为，在一个民族看来是善，但也许在另一个民族看来就是恶。因此，善恶是文化标准，而不是宇宙天地的客观标准。由此可以类推，一种文明有一种善恶观，物质文明有物质文明的善恶观，如果存在“中介文明”，那么“中介文明”的善恶观肯定与“物质文明”有所差别。因此，《圣经》里的“知善恶果”它决不仅仅指善恶标准，而是具有普遍意义，它代表的就是一种文明形式。
    从记载的前后来看，偷食“知善恶果”所创造的文明，应该不是大洪水以前的文明。第一，因为以“善恶果”事件为分界线，人类前后处在两种生活环境里，有本质的变化，前一个生活环境是伊甸园，那是一个神仙天堂般的世界；后一个生活环境，就是目前人类所处的生活环境，充满了艰难困苦。第二，我们从前一个生活环境到后一个生活环境，完全不是自愿的，而是被迫的，是上帝处罚以后的结果。第三，人类在此以前是无罪的，而在此以后却是有罪的。
    因此，《圣经》中的这则记载应该这样理解：上帝认为，当人类遵守着大洪水以前的文明形式，人类就会幸福生活，就会得到“神”的照顾；但是，如果当人类发展起自己的文明，背离了“中介文明”的原则，那么人类社会将遭到意想不到的困难。归根一句话：上帝不允许人类发展自己的文明，即“物质文明”。
    大家也许会奇怪，“物质文明”有什么不好，看一看今天的生活和我们的周围，哪一项不是物质文明的成果，没有物质文明我们可以冬天不冷、夏天不热吗？我们可以乘上飞机、火车、轮船周游世界吗？我们可以在电视上看地球另一头两只蚂蚁打架吗？……上帝为什么不让我们发展这样好的文明？难道让我们一直过苦日子吗？说来说去，上帝还是一个“自私的上帝”！
    如果在20世纪以前，我们没有很好理解“上帝”的苦心，那是情理之中的事；如果20世纪末期，我们依然不能理解“上帝”的苦心，那就变得十分危险了。从80年代以来，全世界掀起一股保护环境热潮，这不能不说是对我们发展物质文明本身的反思。我们已经在书中从一些侧面，揭示了物质文明给我们带来的种种社会问题。看来上帝的确精明，在人类的初期，他就了解了物质文明将要带给人类的“灾难”，让我们记住上帝的训戒吧！


李卫东—人类曾经被毁灭—结束语

结束语

    这本书写到此就要匆匆忙忙地结束了，我们带着大家，从中国古代“天”神话进入了一个神奇的想象空间。我们不能强求大家接受我们的观点，但请大家一定注意本书例举的事实，希望更多的人加入进来，为这些事实找到一个更加合理的解释。
    “人类是从哪里来的”这是回答“人类将走向何方”的关键。我们今大的探索决不是为了沉浸在往日的辉煌之中，而是为了明天的道路更加宽广。
    回顾人类的历史，我们曾经拥有过两条道路，一条是自觉开发内心世界。努力追求精神平静与升华的道路；一条是改造物质世界、努力占有更多物质生活资料的道路。前一条道路被现代科学无情地批判了，而后一条道路正在受到现代人的反思与怀疑（源于环境的压力），可怜的人类还剩下什么呢？
    一种价值观决定一种生活的道路，那么人类的价值观（即人类生存的终极意义）又在哪里呢？从60万年以前，第一个原始人打制第一块石器开始，积6000年的文化沉淀，我们今天应该对人类的总体价值观有一种科学的认识，可悲的是我们直到今天一直在重复着昨天的故事，对人类总体价值的认识我们并没有超越公元前400年前后那一代哲人划定的圈圈。
    如果说人类的价值、人类的幸福只在于用向外无情掠夺的手段来满足自己享受的欲望，那么人类与自然界其他动物就没有任何区别。生存是必要的，但生存却不是唯一的，而且生存的方式更不是唯一的。大肆掠夺与破坏的生存方式仅仅是动物本能的直接宣泄，人类本应有更为道德的生存方式。如果我们放弃偏见，丢掉不可一世的心理障碍，那么我们在人类已有的文化当中完全可以发现更体面、更高尚的生存方式。
    科学的尴尬正面对历史的嘲笑，不论我们多么厚颜无耻都不能回避这样的问题：人类转了几千年的圈子，最后又回到了原来的出发点，正如不少历史学家一生穷经皓首到头来只证明了一点：史书的记载是真实的！
    未来不是梦，人类的未来必然伴随一次伟大的文化复兴与回归。远古文明正穿过厚厚的浓云向人们射来希望之光，一个时代的召唤在响起：归来兮！迷途之羔羊！


关于“北极星书库”

 |  |  | v
 |  |  | v
 | v | v |
v |  |  | v v 北极星书库
海量藏书，电子书收录广泛，精心制作
CHM、HELP格式，全部免费下载
兼容性好，文本压缩率高
节省上网费用
节省资料查找的时间

便于阅读，便于收藏
同时提供批量电子书制作工具
帮你快速制作自己的电子书
……
北极星书库
个人非赢利电子文本资源站点
站长冯国华倾力奉献！

   中华古籍-现代文库-武侠言情-侦探科幻-政治经济-哲学宗教-学术名著-诗词散文-外国名著-中外历史-儿童文学-幽默笑话-军事文学-当代流行-传记纪实-英文原著-科普著作-电脑应用-编程技巧-...

http://www.ebook007.com